<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="el"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el"><![endif]-->
<!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Την απόφαση ανάρτησης αποτελεσμάτων κατάταξης δικαιούχων, επιλαχόντων και μη δικαιούχων όλων των Σχεδίων Βελτίωσης  του Υπομέτρου  4.1 του ΠΑΑ"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Την απόφαση ανάρτησης αποτελεσμάτων κατάταξης δικαιούχων, επιλαχόντων και μη δικαιούχων όλων των Σχεδίων Βελτίωσης  του Υπομέτρου  4.1 του ΠΑΑ" />
<meta property="og:url" content="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:tag" content="Main-Timeline" />
<meta property="article:section" content="Δυτικη Ελλαδα" />
<meta property="article:published_time" content="2020-02-20T11:24:03+00:00" />
<meta property="article:modified_time" content="2020-02-20T11:36:13+00:00" />
<meta property="og:updated_time" content="2020-02-20T11:36:13+00:00" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/20200220-perifereiarchis-egkriseis-agroton.jpg" />
<meta property="og:image:secure_url" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/20200220-perifereiarchis-egkriseis-agroton.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Την απόφαση ανάρτησης αποτελεσμάτων κατάταξης δικαιούχων, επιλαχόντων και μη δικαιούχων όλων των Σχεδίων Βελτίωσης  του Υπομέτρου  4.1 του ΠΑΑ" />
<meta name="twitter:title" content="Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/20200220-perifereiarchis-egkriseis-agroton.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/feed/" />
<link rel=preconnect crossorigin href="//fonts.gstatic.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//adservice.google.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel='stylesheet' id='optimize-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1561987488' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--[if lt IE 9]><link rel="stylesheet" href="https://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="https://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Πέμπτη, 20 Φεβρουαρίου  2020</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="https://sinidisi.gr/pethane-to-gnosto-montelo-maria-machaira-deite-foto/">Πέθανε το γνωστό μοντέλο Μαρία Μαχαίρα (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
<li><a href="https://sinidisi.gr/agrinio-k-karafoti-o-etisios-choros-tis-enosis-astynomikon-ypallilon-akarnanias/">Αγρίνιο: Με Κ. Καραφώτη ο ετήσιος χορός της Ένωσης Αστυνομικών Υπαλλήλων Ακαρνανίας</a></li>
<li><a href="https://sinidisi.gr/ta-metra-taxis-ton-agona-panaitolikos-panionios/">Τα μέτρα τάξης για τον αγώνα Παναιτωλικός &#8211; Πανιώνιος</a></li>
<li><a href="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/">Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας</a></li>
<li><a href="https://sinidisi.gr/ston-nektario-farmaki-i-nea-igesia-pyrosvestikon-ypiresion-dytikis-elladas/">Στον Νεκτάριο Φαρμάκη η  νέα ηγεσία Πυροσβεστικών Υπηρεσιών Δυτικής Ελλάδας</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="https://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="//feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="https://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="https://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><a href="https://www.e-ea.gr" target="_blank" title="" rel="nofollow" aria-hidden="true" tabindex="-1"><img width="503" height="110" alt="" class="attachment-full" src="//sinidisi.gr/wpress/wp-content/uploads/2020/02/enosi-agriniou-zootrofes-2020.jpg"/></a></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="https://sinidisi.gr/">Αρχικη</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="https://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-297540" itemid="#post-297540" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/20200220-perifereiarchis-egkriseis-agroton.jpg" itemprop="contentUrl url"><img width="702" height="336" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/20200220-perifereiarchis-egkriseis-agroton-702x336.jpg" class="image wp-post-image" alt="Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας" /></a>
<meta itemprop="height" content="457">
<meta itemprop="width" content="750">
</div>
<h1 class="post-title" itemprop="headline">Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής Ελλάδας</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2020-02-20T13:24:03+02:00" itemprop="datePublished">20 Φεβ 2020 13:24:03 EET</time>
<span class="cats"><a href="https://sinidisi.gr/periferia/" rel="category tag">Δυτικη Ελλαδα</a>, <a href="https://sinidisi.gr/politika/" rel="category tag">Πολιτικα Νεα</a></span>
<meta itemprop="mainEntityOfPage" content="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/">
<meta itemprop="dateModified" content="2020-02-20T13:36:13+02:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p>Την απόφαση ανάρτησης αποτελεσμάτων κατάταξης δικαιούχων, επιλαχόντων και μη δικαιούχων όλων των Σχεδίων Βελτίωσης  του Υπομέτρου  4.1 του ΠΑΑ 2014-2020 υπέγραψε σήμερα Πέμπτη 20 Φεβρουαρίου 2020, ο Περιφερειάρχης Δυτικής Ελλάδας <strong>Νεκτάριος Φαρμάκης, </strong>καθώς ολοκληρώθηκαν οι αξιολογήσεις από τις αρμόδιες Υπηρεσίες Αγροτικής Ανάπτυξης και η οριστικοποίηση αυτών από τις Γνωμοδοτικές Επιτροπές.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!-- Home ads 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:702px;height:100px"
     data-ad-client="ca-pub-5676528148464829"
     data-ad-slot="7577418524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Στους συνολικά 768 δικαιούχους της Δυτικής Ελλάδας θα διατεθούν 42,7 εκατ. ευρώ προκειμένου να βελτιώσουν το περιβαλλοντικό προφίλ και την ανταγωνιστικότητα των γεωργικών εκμεταλλεύσεων, αλλά και να  λάβουν μέτρα για την άµβλυνση των επιπτώσεων από την κλιµατική αλλαγή.</p>
<p>«<em>Στις άμεσες προτεραιότητές μας και στις κορυφαίες επιλογές της πολιτικής  μας είναι η στήριξη και η ανάπτυξη του πρωτογενούς τομέα, που αποτελεί σημαντικό οικονομικό πυλώνα ανάπτυξης της Περιφέρειας» </em>δήλωσε ο Περιφερειάρχης και πρόσθεσε οτι<em> «βασικό εργαλείο είναι το Πρόγραμμα Αγροτικής Ανάπτυξης και ειδικά το Υπομέτρο 4.1 που προσφέρει σοβαρά οικονομικά κίνητρα για επενδύσεις σε γεωργικές εκμεταλλεύσεις με σκοπό τον εκσυγχρονισμό και τη βελτίωση της ανταγωνιστικότητας των γεωργικών εκμεταλλεύσεων καθώς και επενδύσεις που συμβάλλουν στη χρήση των ανανεώσιμων πηγών ενέργειας στη γεωργία και την προστασία του περιβάλλοντος»  </em></p>
<p>Στην Περιφέρεια Δυτικής Ελλάδας κατατέθηκαν 1244 προτάσεις Σχεδίων Βελτίωσης, ύψους  127.389.745 ευρώ  με συνολική δημόσια δαπάνη  70.161.884 ευρώ. Μετά την αξιολόγησή τους, τα αποτελέσματα έχουν ως εξής:</p>
<p>Στο <strong>υπομέτρο 4.1.1</strong> <strong>«Υλοποίηση επενδύσεων που συμβάλλουν στην ανταγωνιστικότητα της εκμετάλλευσης»</strong> σε ό,τι αφορά τα φυσικά /νομικά πρόσωπα επιλέχτηκαν σύμφωνα με την βαθμολογία, 748 αιτήσεις με συνολική επιχορηγούμενη δημόσια στήριξη 41.409.602,33 ευρώ<strong>.</strong> Οι επιλαχόντες που πληρούν τις προϋποθέσεις επιλεξιμότητας αλλά δεν καλύπτονται από το όριο της πίστωσης είναι 346, ενώ υπάρχουν και 141 αιτήσεις  που απορρίφθηκαν γιατί δεν πληρούσαν τις προϋποθέσεις επιλεξιμότητας. Επίσης σε ό,τι αφορά τα συλλογικά σχήματα επιλέχτηκαν και οι 5 αιτήσεις που είχαν υποβληθεί με συνολική επιχορηγούμενη δημόσια στήριξη 1.146.907,83 ευρώ.</p>
<p>Στο <strong>υπομέτρο 4.1.3</strong> <strong>«Υλοποίηση επενδύσεων που συμβάλλουν στη χρήση ΑΠΕ καθώς και στην προστασία του περιβάλλοντος»</strong> σε ό,τι αφορά τα φυσικά /νομικά πρόσωπα επιλέχτηκαν 14 αιτήσεις με συνολική επιχορηγούμενη δημόσια στήριξη 196.802,99 ευρώ, ενώ υπάρχουν και 14 αιτήσεις  που απορρίφθηκαν γιατί δεν πληρούν τις προϋποθέσεις επιλεξιμότητας. Ακόμη επελέγη και μία αίτηση με συνολική επιχορηγούμενη δημόσια στήριξη 14.580 ευρώ που είχε υποβληθεί στην κατηγορία συλλογικοί φορείς.</p>
<p>Οι υποψήφιοι των οποίων οι αιτήσεις έχουν συμπεριληφθεί στους Πίνακες αποτελεσμάτων έχουν το δικαίωμα υποβολής ένστασης <u>εντός αποκλειστικής προθεσμίας ενός μήνα</u> από την επόμενη της έκδοσης της Απόφασης (Περιφερειάρχη) Ανάρτησης Πινάκων Αποτελεσμάτων Διοικητικού Ελέγχου.</p>
<p><img class="aligncenter size-full wp-image-297541" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/20200220-perifereiarchis-egkriseis-agroton.jpg" alt="" width="750" height="457" /></p>
<h3 class="title"><a class="ellipsis-4" href="https://sinidisi.gr/paremvasi-voridi-ta-diacheiristika-schedia-voskisis/" rel="bookmark">Παρέμβαση Βορίδη για τα Διαχειριστικά Σχέδια Βόσκησης</a>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!-- Home ads 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:702px;height:100px"
     data-ad-client="ca-pub-5676528148464829"
     data-ad-slot="6161831861"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</h3>
<p>&nbsp;</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=https://sinidisi.gr/?p=297540" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=https://sinidisi.gr/?p=297540" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=https://sinidisi.gr/?p=297540" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=297540" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"><div><!-- Home ads -->
<ins class="adsbygoogle"
style="display:inline-block;width:702px;height:100px"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-297538">
<a href="https://sinidisi.gr/ston-nektario-farmaki-i-nea-igesia-pyrosvestikon-ypiresion-dytikis-elladas/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/pirosv-farmakis-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-02-20">20 Φεβ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/ston-nektario-farmaki-i-nea-igesia-pyrosvestikon-ypiresion-dytikis-elladas/">Στον Νεκτάριο Φαρμάκη η  νέα ηγεσία Πυροσβεστικών Υπηρεσιών Δυτικής Ελλάδας</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-297521">
<a href="https://sinidisi.gr/agrinio-h-quot-symmachia-politon-quot-ton-petrino-toicho-perivolo-ton-kapnapothikon-papapetroy-poy-epikindynos-toys-dierchomenoys/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/toixos-papapetrou-1-1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-02-20">20 Φεβ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/agrinio-h-quot-symmachia-politon-quot-ton-petrino-toicho-perivolo-ton-kapnapothikon-papapetroy-poy-epikindynos-toys-dierchomenoys/">Αγρίνιο: H &#8220;Συμμαχία Πολιτών&#8221; για τον πέτρινο τοίχο &#8211; περίβολο των…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-297503">
<a href="https://sinidisi.gr/paremvasi-voridi-ta-diacheiristika-schedia-voskisis/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/voskotopia-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-02-20">20 Φεβ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/paremvasi-voridi-ta-diacheiristika-schedia-voskisis/">Παρέμβαση Βορίδη για τα Διαχειριστικά Σχέδια Βόσκησης</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-297497">
<a href="https://sinidisi.gr/to-ergatiko-kentro-agrinioy-katadikazei-tin-gsee-to-synedrio/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/01/ergatiko-kentro-agrinioy-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-02-20">20 Φεβ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/to-ergatiko-kentro-agrinioy-katadikazei-tin-gsee-to-synedrio/">Το Εργατικό Κέντρο Αγρινίου και σωματεία της περιοχής καταγγέλλουν την ΓΣΕΕ…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-297495">
<a href="https://sinidisi.gr/stis-fylakes-korydalloy-simera-27chroni-paramenei-nekrotomeio-to-vrefos-poy-vrethike-stin-plaz/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/moro_plaz-1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-02-20">20 Φεβ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/stis-fylakes-korydalloy-simera-27chroni-paramenei-nekrotomeio-to-vrefos-poy-vrethike-stin-plaz/">Στις Φυλακές Κορυδαλλού από σήμερα η 27χρονη &#8211; Παραμένει στο νεκροτομείο…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-297437">
<a href="https://sinidisi.gr/to-programma-episkepsis-tis-sofias-sakorafa-stin-aitoloakarnania/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/sofiasakorafa-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-02-19">19 Φεβ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/to-programma-episkepsis-tis-sofias-sakorafa-stin-aitoloakarnania/">Το πρόγραμμα επίσκεψης της Σοφίας Σακοράφα στην Αιτωλοακαρνανία</a></h3>
</article>
</li>
</ul>
</section>
<div class="post-bbar"><ins class=adsbygoogle style=display:block data-ad-format=autorelaxed data-ad-client=ca-pub-5676528148464829 data-ad-slot=8553537353></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='297540' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="https://sinidisi.gr/pethane-to-gnosto-montelo-maria-machaira-deite-foto/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/maxaira-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/pethane-to-gnosto-montelo-maria-machaira-deite-foto/">Πέθανε το γνωστό μοντέλο Μαρία Μαχαίρα (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
<li><a href="https://sinidisi.gr/agrinio-k-karafoti-o-etisios-choros-tis-enosis-astynomikon-ypallilon-akarnanias/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/karafotis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/agrinio-k-karafoti-o-etisios-choros-tis-enosis-astynomikon-ypallilon-akarnanias/">Αγρίνιο: Με Κ. Καραφώτη ο ετήσιος χορός της Ένωσης Αστυνομικών Υπαλλήλων&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/ta-metra-taxis-ton-agona-panaitolikos-panionios/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/11/gipedo-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/ta-metra-taxis-ton-agona-panaitolikos-panionios/">Τα μέτρα τάξης για τον αγώνα Παναιτωλικός &#8211; Πανιώνιος</a></div>
</li>
<li><a href="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/20200220-perifereiarchis-egkriseis-agroton-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/schedia-veltiosis-42-7-ekatommyria-eyro-se-768-dikaioychoys-agrotes-tis-dytikis-elladas/">Σχέδια Βελτίωσης: 42,7 εκατομμύρια ευρώ σε 768 δικαιούχους αγρότες της Δυτικής&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/ston-nektario-farmaki-i-nea-igesia-pyrosvestikon-ypiresion-dytikis-elladas/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/pirosv-farmakis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/ston-nektario-farmaki-i-nea-igesia-pyrosvestikon-ypiresion-dytikis-elladas/">Στον Νεκτάριο Φαρμάκη η  νέα ηγεσία Πυροσβεστικών Υπηρεσιών Δυτικής Ελλάδας</a></div>
</li>
<li><a href="https://sinidisi.gr/choros-kefi-fagito-to-paradosiako-gaitanaki-1o-dimotiko-agioy-konstantinoy/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/1-dimotiko-agiou-konstantinou-4-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/choros-kefi-fagito-to-paradosiako-gaitanaki-1o-dimotiko-agioy-konstantinoy/">Χορός, κέφι, φαγητό και το παραδοσιακό «Γαϊτανάκι» στο 1ο Δημοτικό Αγίου&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/diloste-symmetochi-3o-paidiko-karnavali-ta-quot-gligorakeia-quot-dimoy-aktioy-vonitsas/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/apokries-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/diloste-symmetochi-3o-paidiko-karnavali-ta-quot-gligorakeia-quot-dimoy-aktioy-vonitsas/">Δηλώστε συμμετοχή στο 3ο Παιδικό καρναβάλι και τα &#8220;Γληγοράκεια&#8221; του Δήμου&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/diethnis-diakrisi-to-private-banking-tis-trapezas-peiraios/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/peiraios-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/diethnis-diakrisi-to-private-banking-tis-trapezas-peiraios/">Διεθνής διάκριση για το Private Banking της Τράπεζας Πειραιώς</a></div>
</li>
<li><a href="https://sinidisi.gr/agrinio-h-quot-symmachia-politon-quot-ton-petrino-toicho-perivolo-ton-kapnapothikon-papapetroy-poy-epikindynos-toys-dierchomenoys/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/toixos-papapetrou-1-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/agrinio-h-quot-symmachia-politon-quot-ton-petrino-toicho-perivolo-ton-kapnapothikon-papapetroy-poy-epikindynos-toys-dierchomenoys/">Αγρίνιο: H &#8220;Συμμαχία Πολιτών&#8221; για τον πέτρινο τοίχο &#8211; περίβολο των&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/to-agrinio-tsiknizei-para-ta-quot-tertipia-quot-kairoy-deite-foto/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/02/tsiknopempti-14-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-02-20">20 Φεβ 2020</time><a href="https://sinidisi.gr/to-agrinio-tsiknizei-para-ta-quot-tertipia-quot-kairoy-deite-foto/">Το Αγρίνιο τσικνίζει παρά τα &#8220;τερτίπια&#8221; του καιρού! (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
</ul>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style=display:none height=1 width=1 alt></noscript><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>