<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" prefix="og: https://ogp.me/ns#" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="description" content="Κριτική στο Υπουργείο Ανάπτυξης ασκεί με ανακοίνωσή του ο πρόεδρος του Δ.Σ. Σωκράτης Κωστίκογλου."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sinidisi.gr/s-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Κριτική στο Υπουργείο Ανάπτυξης ασκεί με ανακοίνωσή του ο πρόεδρος του Δ.Σ. Σωκράτης Κωστίκογλου." />
<meta property="og:url" content="https://sinidisi.gr/s-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/kleista-katastimata-6.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/kleista-katastimata-6.jpg"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1637660971' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:640px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-411126 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2021-12-08" class="mh-header-date mh-header-date-top mh-cs1">Τετάρτη, 8 Δεκεμβρίου, 2021</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="411" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/banner_elies_1600x350-01g.jpg" loading="lazy"/></a></div><div class="wcs1 mh-header-2"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="345" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/11/dytika-skai.jpg" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/emporoviomichanikos-mesologgioy-archairesies-tin-anadeixi-neoy-d-s/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Εμποροβιομηχανικός Μεσολογγίου: Αρχαιρεσίες για την ανάδειξη νέου Δ.Σ.</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/oas-aitoloakarnanias-proanaggellei-machitikes-kinitopoiiseis/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">ΟΑΣ Αιτωλοακαρνανίας: Προαναγγέλλει μαχητικές κινητοποιήσεις</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/s-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/quot-prosopa-tis-chronias-quot-me-tin-psifo-mas-epilegoyme-ti-thetiki-pleyra-tis-zois/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">&#8220;Πρόσωπα της χρονιάς&#8221;: Mε την ψήφο μας επιλέγουμε τη θετική πλευρά της ζωής!</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/papandreoy-aichmes-symfonia-androylaki-loverdoy/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Παπανδρέου: Αιχμές για συμφωνία Ανδρουλάκη – Λοβέρδου</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a><i class="fa fa-angle-right" aria-hidden="true"></i>Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο</div>
<article id="post-411126" itemid="#post-411126" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/s-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio/">
<meta itemprop="inLanguage" content="el">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2021-12-08T11:37:49+02:00" itemprop="datePublished">08 Δεκ 2021 11:37</time>
<time class="updated" datetime="2021-12-08T11:38:49+02:00" itemprop="dateModified">08 Δεκ 2021</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a></span>
</div>
</header>
<div id="widget_sp_image-263" class="mh-widget"><a href="https://liakopoulos.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="680" height="176" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/liakopoulos-2021.gif" loading="lazy"/></a></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/kleista-katastimata-6.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/kleista-katastimata-6-702x336.jpg" alt="Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο"></a>
<meta itemprop="height" content="563">
<meta itemprop="width" content="750">
</figure>
<h4>Κριτική στο <a href="https://www.mindev.gov.gr/" target="_blank" rel="noopener">Υπουργείο Ανάπτυξης</a> επειδή συνεχίζει να αγνοεί τις παρεμβάσεις του Εμπορικού Συλλόγου Αγρινίου σχετικά με το ωράριο λειτουργίας των καταστημάτων ασκεί με ανακοίνωσή του ο πρόεδρος του Δ.Σ. Σωκράτης Κωστίκογλου.</h4>
<h4>Τι καταγγέλλει ο πρόεδρος</h4>
<figure id="attachment_383687" aria-describedby="caption-attachment-383687" style="width: 300px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-383687 size-medium" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/06/kostikoglou-300x234.jpg" alt="Ο Σωκράτης Κωστίκογλου" width="300" height="234" /><figcaption id="caption-attachment-383687" class="wp-caption-text">Ο Σωκράτης Κωστίκογλου</figcaption></figure>
<p>&#8220;Η φετινή εορταστική περίοδος είναι εξαιρετικά κρίσιμη και καθοριστική για την επιβίωση των μικρών επιχειρήσεων της αγοράς καθώς και για τη διατήρηση των θέσεων εργασίας.</p>
<p>Το Yπουργείο Ανάπτυξης εξακολουθεί να προκαλεί με τη στάση του αγνοώντας το αίτημα του εμπορικού κόσμου της πόλης μας να εξαιρεθεί από το υποχρεωτικό άνοιγμα της αγοράς στις 10 το πρωί, το όποιο έχει και την ομόφωνη στήριξη του Δημοτικού Συμβουλίου Αγρινίου.</p>
<p>Το Υπουργείο Ανάπτυξης με την τελευταία του απόφαση δίνει παράταση στο μέτρο και ιδιαίτερα λίγες ημέρες πριν τις γιορτές, καταδικάζοντας μια ολόκληρη αγορά η οποία έχει εναποθέσει τις όποιες ελπίδες και προσδοκίες της στις ημέρες των γιορτών για να σωθεί ότι ακόμη σώζεται .</p>
<p>Καλώ τον Περιφερειάρχη και τους βουλευτές του νομού να στηρίξουν το δίκαιο αίτημα του εμπορικού κόσμου της πόλης μας που σε όλη τη διάρκεια της πανδημίας έχει τηρήσει με υπεύθυνο και υποδειγματικό τρόπο τα μέτρα για την προστασία της δημόσιας υγείας&#8221;.</p>
<p>&nbsp;</p>
<p><a href="https://sinidisi.gr/quot-prosopa-tis-chronias-quot-me-tin-psifo-mas-epilegoyme-ti-thetiki-pleyra-tis-zois/">“Πρόσωπα της χρονιάς”: Mε την ψήφο μας επιλέγουμε τη θετική πλευρά της ζωής!</a></p>
<p>&nbsp;</p>
</div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener><img loading=lazy width=32 height=32 src="https://sinidisi.gr/wpress/wp-content/themes/theme/images/gnews.png" alt>Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/s-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο:&url=https://sinidisi.gr/?p=411126','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=411126','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=411126','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fs-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/eygnomones-eycharisties-tis-oikogeneias-kaplanidi/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/kaplanidis-michail-351x185.jpg" class="image wp-post-image" alt="Ευγνώμονες ευχαριστίες της οικογένειας Καπλανίδη" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/eygnomones-eycharisties-tis-oikogeneias-kaplanidi/" rel="bookmark">Ευγνώμονες ευχαριστίες της οικογένειας Καπλανίδη</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T10:35:00+02:00">08 Δεκ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/agrinio-mporeis-arithmoys-synechizomena-erga-dimotiki-archi-thelei-na-krypsei-to-elleimma-paragogikotitas/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/logo-agrinio-mporeis-351x185.jpg" class="image wp-post-image" alt="“Αγρίνιο Μπορείς&#8221;: Με αριθμούς και συνεχιζόμενα έργα η δημοτική αρχή θέλει να κρύψει το έλλειμμα παραγωγικότητας" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/agrinio-mporeis-arithmoys-synechizomena-erga-dimotiki-archi-thelei-na-krypsei-to-elleimma-paragogikotitas/" rel="bookmark">“Αγρίνιο Μπορείς&#8221;: Με αριθμούς και συνεχιζόμενα έργα η δημοτική αρχή θέλει να κρύψει το έλλειμμα παραγωγικότητας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:46:54+02:00">08 Δεκ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/simadia-apoklimakosis-stin-aitoloakarnania-mikri-argi-meiosi-ton-kroysmaton/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/xrapid-440x310.jpg.pagespeed.ic_.k1kcvxtxhi-702x336-1-351x185.jpg" class="image wp-post-image" alt="Σημάδια αποκλιμάκωσης στην Αιτωλοακαρνανία &#8211; Μικρή και αργή η μείωση των κρουσμάτων" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/simadia-apoklimakosis-stin-aitoloakarnania-mikri-argi-meiosi-ton-kroysmaton/" rel="bookmark">Σημάδια αποκλιμάκωσης στην Αιτωλοακαρνανία &#8211; Μικρή και αργή η μείωση των κρουσμάτων</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T18:57:34+02:00">07 Δεκ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/agrinio-egkrithike-to-dimotiko-symvoylio-to-techniko-programma-erga-99-ekat-eyro-to-2022/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/plateia-351x185.jpg" class="image wp-post-image" alt="Αγρίνιο: Εγκρίθηκε από το Δημοτικό Συμβούλιο το Τεχνικό Πρόγραμμα &#8211; Έργα 99 εκατ. ευρώ για το 2022" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/agrinio-egkrithike-to-dimotiko-symvoylio-to-techniko-programma-erga-99-ekat-eyro-to-2022/" rel="bookmark">Αγρίνιο: Εγκρίθηκε από το Δημοτικό Συμβούλιο το Τεχνικό Πρόγραμμα &#8211; Έργα 99 εκατ. ευρώ για το 2022</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T18:16:12+02:00">07 Δεκ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/live-synedriasi-dimotikoy-symvoylioy-agrinioy-to-techniko-programma-2022/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/dimotiko-simvoulio-1-351x185.jpg" class="image wp-post-image" alt="Live: Η συνεδρίαση του Δημοτικού Συμβουλίου Αγρινίου για το Τεχνικό Πρόγραμμα του 2022" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/live-synedriasi-dimotikoy-symvoylioy-agrinioy-to-techniko-programma-2022/" rel="bookmark">Live: Η συνεδρίαση του Δημοτικού Συμβουλίου Αγρινίου για το Τεχνικό Πρόγραμμα του 2022</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T15:02:31+02:00">07 Δεκ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/g-papanastasioy-paroysiase-to-programma-ton-christoygenniatikon-ekdiloseon-dimoy-agrinioy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/sinenteuksi-tipou-dimarhos-agriniou-2-351x185.jpg" class="image wp-post-image" alt="Γ. Παπαναστασίου: Παρουσίασε το πρόγραμμα των χριστουγεννιάτικων εκδηλώσεων του Δήμου Αγρινίου" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/g-papanastasioy-paroysiase-to-programma-ton-christoygenniatikon-ekdiloseon-dimoy-agrinioy/" rel="bookmark">Γ. Παπαναστασίου: Παρουσίασε το πρόγραμμα των χριστουγεννιάτικων εκδηλώσεων του Δήμου Αγρινίου</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T14:39:50+02:00">07 Δεκ 2021</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/afise-trito-ton-androylaki-anapantecha-kali-epidosi-loverdoy-stin-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/papastrateio-9-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/afise-trito-ton-androylaki-anapantecha-kali-epidosi-loverdoy-stin-aitoloakarnania/" rel="bookmark">Άφησε τρίτο τον Ανδρουλάκη η αναπάντεχα καλή επίδοση Λοβέρδου στην Αιτωλοακαρνανία</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T21:00:09+02:00">07 Δεκ 2021</time></div>
</div>
<div class="mh-excerpt"><p>Άφησε τρίτο τον Ανδρουλάκη η αναπάντεχα καλή επίδοση Λοβέρδου στην Αιτωλοακαρνανία Στην επόμενη μέρα όλοι αναζητούν νικητές και χαμένους. Η επόμενη μέρα του ΠΑΣΟΚ θα έχει ως φαίνεται αρχηγό το Νίκο Ανδρουλάκη και μεγάλο χαμένο το Γιώργο Παπανδρέου, που αν και πρώην πρωθυπουργός και γιος του ιδρυτή του κόμματος, έμεινε περίπου 10 μονάδες πίσω&#8230;</p>
</div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/perase-kapoios-tin-exoysia-dikaioma-dia-na-omilei-ta-antiplimmyrika/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/mesologgi-plimmires-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/perase-kapoios-tin-exoysia-dikaioma-dia-na-omilei-ta-antiplimmyrika/">Πέρασε κάποιος από την εξουσία και έχει δικαίωμα δια να ομιλεί για τα αντιπλημμυρικά;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T20:30:51+02:00">07 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-androylakis-patise-kastro-papandreismoy-tin-acha-a/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/androulakis_papandreou_0-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-androylakis-patise-kastro-papandreismoy-tin-acha-a/">Ο Ανδρουλάκης «πάτησε» και στο «κάστρο» του παπανδρεϊσμού, την Αχαΐα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T20:15:33+02:00">07 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/erchontai-ayxiseis-sta-timologia-antithetos-o-mitsotakis-stis-protaseis-tis-kede/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/prime-minister-kede-005-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/erchontai-ayxiseis-sta-timologia-antithetos-o-mitsotakis-stis-protaseis-tis-kede/">Έρχονται αυξήσεις στα τιμολόγια &#8211; Αντίθετος ο Μητσοτάκης στις προτάσεις της ΚΕΔΕ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-07T20:00:30+02:00">07 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/poion-tha-psifize-o-andreas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/andreas-papandreou-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/poion-tha-psifize-o-andreas/">Ποιον θα ψήφιζε ο… Ανδρέας;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-05T09:47:43+02:00">05 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/timoritikos-emvoliasmos-aytoanairesi-dyo-lexeis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/embolio1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/timoritikos-emvoliasmos-aytoanairesi-dyo-lexeis/">Τιμωρητικός εμβολιασμός: Αυτοαναίρεση με δύο λέξεις!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-05T09:43:52+02:00">05 Δεκ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/emporoviomichanikos-mesologgioy-archairesies-tin-anadeixi-neoy-d-s/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/mesologgi-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/emporoviomichanikos-mesologgioy-archairesies-tin-anadeixi-neoy-d-s/">Εμποροβιομηχανικός Μεσολογγίου: Αρχαιρεσίες για την ανάδειξη νέου Δ.Σ.</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T12:30:37+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/oas-aitoloakarnanias-proanaggellei-machitikes-kinitopoiiseis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/agrotes-trakter-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/oas-aitoloakarnanias-proanaggellei-machitikes-kinitopoiiseis/">ΟΑΣ Αιτωλοακαρνανίας: Προαναγγέλλει μαχητικές κινητοποιήσεις</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T12:02:49+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/s-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/kleista-katastimata-6-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/s-kostikogloy-agnoei-proklitika-tis-paremvaseis-emporikoy-syllogoy-to-ypoyrgeio/">Σ. Κωστίκογλου: Αγνοεί προκλητικά τις παρεμβάσεις του Εμπορικού Συλλόγου το Υπουργείο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T11:37:49+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/quot-prosopa-tis-chronias-quot-me-tin-psifo-mas-epilegoyme-ti-thetiki-pleyra-tis-zois/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/prosopa-hronias-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/quot-prosopa-tis-chronias-quot-me-tin-psifo-mas-epilegoyme-ti-thetiki-pleyra-tis-zois/">&#8220;Πρόσωπα της χρονιάς&#8221;: Mε την ψήφο μας επιλέγουμε τη θετική πλευρά της ζωής!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T11:21:23+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/papandreoy-aichmes-symfonia-androylaki-loverdoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/giorgospapandreou_eklogeskinal-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/papandreoy-aichmes-symfonia-androylaki-loverdoy/">Παπανδρέου: Αιχμές για συμφωνία Ανδρουλάκη – Λοβέρδου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T11:07:06+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/eygnomones-eycharisties-tis-oikogeneias-kaplanidi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/kaplanidis-michail-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/eygnomones-eycharisties-tis-oikogeneias-kaplanidi/">Ευγνώμονες ευχαριστίες της οικογένειας Καπλανίδη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T10:35:00+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/pothen-esches-parateinetai-31-ianoyarioy-2022-prothesmia-ypovolis-diloseon/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/pothen-esxes-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/pothen-esches-parateinetai-31-ianoyarioy-2022-prothesmia-ypovolis-diloseon/">Πόθεν έσχες: Παρατείνεται μέχρι 31 Ιανουαρίου 2022 η προθεσμία υποβολής δηλώσεων</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T10:22:47+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/seismos-tarakoynise-tin-preveza/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/qedfqikkcg61b065cc13fcc-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/seismos-tarakoynise-tin-preveza/">Σεισμός ταρακούνησε την Πρέβεζα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T10:09:56+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/aitoloakarnania-diadiktyaki-synantisi-syntaxioychon-ekpaideytikon/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/suntaxiouxoi-ekpaideutikoi_768x500-630x350-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-diadiktyaki-synantisi-syntaxioychon-ekpaideytikon/">Αιτωλοακαρνανία: Διαδικτυακή συνάντηση συνταξιούχων εκπαιδευτικών</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T10:05:18+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/thyma-klopis-o-voyleytis-tis-nd-iason-fotilas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/fotilas-2048x1397-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/thyma-klopis-o-voyleytis-tis-nd-iason-fotilas/">Θύμα κλοπής ο βουλευτής της ΝΔ Ιάσων Φωτήλας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:58:57+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mesologgi-dianomi-proionton-teva-stis-9-eos-13-dekemvrioy-2021/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2018/11/teva-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mesologgi-dianomi-proionton-teva-stis-9-eos-13-dekemvrioy-2021/">Μεσολόγγι: Διανομή προϊόντων ΤΕΒΑ στις 9 έως και 13 Δεκεμβρίου 2021</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:56:47+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panos-papadopoylos-analgiti-katargisi-syntagografisis-se-anasfalistoys-amea-idiotes-iatroys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/papadopoulos-panos-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panos-papadopoylos-analgiti-katargisi-syntagografisis-se-anasfalistoys-amea-idiotes-iatroys/">Πάνος Παπαδόπουλος: Ανάλγητη η κατάργηση συνταγογράφησης σε ανασφάλιστους και ΑΜΕΑ από ιδιώτες ιατρούς!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:52:01+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-mporeis-arithmoys-synechizomena-erga-dimotiki-archi-thelei-na-krypsei-to-elleimma-paragogikotitas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/logo-agrinio-mporeis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-mporeis-arithmoys-synechizomena-erga-dimotiki-archi-thelei-na-krypsei-to-elleimma-paragogikotitas/">“Αγρίνιο Μπορείς&#8221;: Με αριθμούς και συνεχιζόμενα έργα η δημοτική αρχή θέλει να κρύψει το έλλειμμα παραγωγικότητας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:46:54+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/lamia-diasosi-skyloy-pagideymenos-treis-imeres-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/3151703-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/lamia-diasosi-skyloy-pagideymenos-treis-imeres-foto/">Λαμία: Διάσωση σκύλου &#8211; Ήταν παγιδευμένος τρεις ημέρες (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:33:36+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/simera-8-dekemvrioy-eortazei-o-agios-patapios/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/agios_patapios-666x399-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/simera-8-dekemvrioy-eortazei-o-agios-patapios/">Σήμερα 8 Δεκεμβρίου εορτάζει ο Άγιος Πατάπιος</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:29:40+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/emy-genika-aithrios-kairos-topikes-vroches-sti-nisiotiki-chora-to-apogeyma/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/aithrios1-1024x575-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/emy-genika-aithrios-kairos-topikes-vroches-sti-nisiotiki-chora-to-apogeyma/">ΕΜΥ: Γενικά αίθριος καιρός &#8211; Τοπικές βροχές στη νησιωτική χώρα το απόγευμα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:27:07+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/patra-se-sovari-katastasi-koritsaki-4-eton-myokarditida/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/panepistimiako-patras-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/patra-se-sovari-katastasi-koritsaki-4-eton-myokarditida/">Πάτρα: Σε σοβαρή κατάσταση κοριτσάκι 4 ετών με μυοκαρδίτιδα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T09:17:39+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mesologgi-dorean-katartisi-melissokomias-apofasi-livanoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/melissokomos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mesologgi-dorean-katartisi-melissokomias-apofasi-livanoy/">Μεσολόγγι: Δωρεάν κατάρτιση μελισσοκομίας με απόφαση Λιβανού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T08:54:34+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/astakos-aitoloakarnanias-diakinoyse-chasis-synelifthi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/xasis-400x269-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/astakos-aitoloakarnanias-diakinoyse-chasis-synelifthi/">Αστακός Αιτωλοακαρνανίας: Διακινούσε χασίς και συνελήφθη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T08:41:01+02:00">08 Δεκ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tragodia-stin-patra-anemvoliasta-adelfia-pethanan-oi-dyo-koronoio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/panepistimiako-nosokomeio-patras-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tragodia-stin-patra-anemvoliasta-adelfia-pethanan-oi-dyo-koronoio/">Τραγωδία στην Πάτρα με ανεμβολίαστα αδέλφια &#8211; Πέθαναν και οι δυο από κορωνοϊό</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-12-08T08:26:51+02:00">08 Δεκ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/sti-naypakto-parastasi-quot-symvolaiografos-quot-tin-yro-mane/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/simvoleographos-e1638871320728-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/sti-naypakto-parastasi-quot-symvolaiografos-quot-tin-yro-mane/">Στη Ναύπακτο η παράσταση &#8220;Συμβολαιογράφος&#8221; με την Υρώ Μανέ</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/petychan-to-stocho-toys-oi-quot-iroes-20-21-quot-di-pe-the-agrinioy/">Πέτυχαν το στόχο τους  οι &#8220;Ήρωες του [20]21&#8221; στο ΔΗ.ΠΕ.ΘΕ. Αγρινίου</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/anna-rokofylloy-exomologisi-tin-peripeteia-ton-koronoio-den-ithela-na-mpo-nosokomeio/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/rokofillou-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/anna-rokofylloy-exomologisi-tin-peripeteia-ton-koronoio-den-ithela-na-mpo-nosokomeio/">Άννα Ροκοφύλλου: Η εξομολόγηση για την περιπέτεια με τον κορονοϊό – «Δεν ήθελα να μπω στο νοσοκομείο»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/koronoios-123-nea-kroysmata-stin-aitoloakarnania-7-009-se-oli-tin-chora/">Κορονοϊός: 123 νέα κρούσματα στην Αιτωλοακαρνανία, 7.009 σε όλη την χώρα</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/diethnis-imera-ethelontismoy-imera-ethelontikis-kathariotitas-ston-dimo-mesologgioy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/mesol-ethelontismos-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/diethnis-imera-ethelontismoy-imera-ethelontikis-kathariotitas-ston-dimo-mesologgioy/">Διεθνής Ημέρα Εθελοντισμού -Ημέρα Εθελοντικής Καθαριότητας στον Δήμο Μεσολογγίου</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/meleti-tin-anaplasi-tis-paralimnias-zonis-trichonidas/">Μελέτη για την ανάπλαση της παραλίμνιας ζώνης Τριχωνίδας</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/pierrakakis-15-nees-ypiresies-protis-grammis-gov-gr/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/pierakakis-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/pierrakakis-15-nees-ypiresies-protis-grammis-gov-gr/">Πιερρακάκης: «15 νέες υπηρεσίες πρώτης γραμμής στο gov.gr»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/bullying-diadiktyo-oi-epiptoseis-stoys-efivoys-neoys-enilikes-se-leitoyrgia-nea-tilefoniki-grammi-symvoyleytikis-ypostirixis/">Bullying στο διαδίκτυο: Οι επιπτώσεις του στους έφηβους και νέους ενήλικες – Σε λειτουργία νέα τηλεφωνική γραμμή συμβουλευτικής υποστήριξης</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
<div class="gads mh-widget"><!--300x250_1-->
<div id="sas_80268"></div><script>sas.cmd.push(function(){sas.render("80268");});</script></div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-5" class="whitesmoke mb-20 hide-cs1 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/8-12-212.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/12/8-12-212-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>6-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="gads mh-widget s-sbar"><!-- sinidisi.gr_ANAKEM [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc525787 = window.plc525787 || 0;
document.write('<'+'div id="placement_525787_'+plc525787+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 525787, [300,250], 'placement_525787_'+opt.place, opt); }, opt: { place: plc525787++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="gads mh-widget s-sbar"><script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="37683" data-h="bold.adman.gr" data-s="300x250" data-iframe="false" src="https://static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':37683,'s':'300x250','h':'bold.adman.gr'});}());</script></div>
<div class="mh-widget s-sbar"><a href="https://lynxshort.com/agrinio" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="360" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/11/ttt.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.prosopaxronias.gr/?section=6420&#038;language=el_GR" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="450" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/12/ezgif-7-5bea45202479.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="416" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/11/ezgif-3-2b167230386e.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="193" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ezgif-2-8814598a00fe.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://bravo.sustainablegreece2020.com/gr/voting" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/05/bravovote2021_300x250.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/10/site-syggounasb.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-tel.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/tel_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="191" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/output_uhkcw4.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ford-stathokostopoulos.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="424" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ford2.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-horeca.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/horeca_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/aravantinosrrn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/ntalianhs2b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".a072fc767053540a21eadfdd0f7abb43").click(function() {
jQuery.post(
"https://sinidisi.gr/wpress/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "fe71dc197d",
}, function(response) { }
);
});
});
</script><!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Ανοίξτε τη γραμμή εργαλείων</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Επαναφορά</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<!--33 queries in 0.256-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 471/483 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2021-12-08 12:40:21 by W3 Total Cache
-->