<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" prefix="og: https://ogp.me/ns#" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Ψάχνοντας φθηνές διακοπές - Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="description" content="Ούτε η αύξηση των καυσίμων έφερε κόσμο στα λεωφορεία - Ψάχνοντας φθηνές διακοπές αναφέρει η εφημερίδα &quot;Συνείδηση&quot;, η οποία σημειώνει πως μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες, αυξήθηκαν τα θαλάσσια μπάνια με λεωφορείο σε οργανωμένες και μη παραλίες μόνο όμως για τις νεαρές ηλικίες"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sinidisi.gr/psachnontas-fthines-diakopes-diakopon-aitoloakarnanes/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ψάχνοντας φθηνές διακοπές - Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Ούτε η αύξηση των καυσίμων έφερε κόσμο στα λεωφορεία - Ψάχνοντας φθηνές διακοπές αναφέρει η εφημερίδα &quot;Συνείδηση&quot;, η οποία σημειώνει πως μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες, αυξήθηκαν τα θαλάσσια μπάνια με λεωφορείο σε οργανωμένες και μη παραλίες μόνο όμως για τις νεαρές ηλικίες" />
<meta property="og:url" content="https://sinidisi.gr/psachnontas-fthines-diakopes-diakopon-aitoloakarnanes/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/1626274263236.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="676" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/1626274263236.jpg"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.googletagmanager.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1655725688' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<meta name=pubdate content="2022-07-13T20:50:05+03:00">
<meta name=lastmod content="2022-07-13T20:50:20+03:00">
<style>.scroll-news .mh-custom-posts-widget{max-height:640px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://sinidisi.gr/#organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg","sameAs":["https://facebook.com/sinidisigr","https://twitter.com/esinidisi","https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"]}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-452954 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2022-07-13" class="mh-header-date mh-header-date-top mh-cs1">Τετάρτη, 13 Ιουλίου, 2022</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="363" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2022/04/unnamed.gif" loading="lazy"/></a></div><div class="wcs1 mh-header-2"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2022/06/espa.pdf" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="332" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2022/06/e-banner.jpg" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/oykraniki-krisi/">Ουκρανική κρίση</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/armodioi-ta-megala-mpanal-tapeines-oi-armaytodioikisis/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">«Αρμόδιοι» για τα μεγάλα, μπανάλ και «ταπεινές» οι αρμοδιότητες της αυτοδιοίκησης</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/psachnontas-fthines-diakopes-diakopon-aitoloakarnanes/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ψάχνοντας φθηνές διακοπές &#8211; Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/spaei-kokkala-to-skitso-papanikoy-tin-epeteio-axarlian/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Σπάει κόκκαλα το σκίτσο του Παπανίκου για την επέτειο του θανάτου του Αξαρλιάν</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/panaitolikos-anakoinose-pedro-tin-epithesi-panaitoliko/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Παναιτωλικός: Ανακοίνωσε Πέδρο για την επίθεση</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/agrinio-ktimatologio-dasikoi-chartes-kathyste-dimo-gis/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Αγρίνιο: Κτηματολόγιο και Δασικοί Χάρτες καθυστερούν το δήμο παρά το GIS</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div id="search" class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div id="main" class="mh-main clearfix" role="main">
<div id="main-content" class="mh-content">
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><i class="fa fa-angle-right" aria-hidden="true"></i>Ψάχνοντας φθηνές διακοπές &#8211; Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες</div>
<article id="post-452954" itemid="#post-452954" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Ψάχνοντας φθηνές διακοπές &#8211; Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/psachnontas-fthines-diakopes-diakopon-aitoloakarnanes/">
<meta itemprop="inLanguage" content="el">
<meta itemprop="isAccessibleForFree" content="true">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2022-07-13T20:50:05+03:00" itemprop="datePublished">13 Ιούλ 2022 20:50</time>
<time class="updated" datetime="2022-07-13T20:50:20+03:00" itemprop="dateModified">13 Ιούλ 2022</time>
</span>
<span class="fa fa-user author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="fn" itemprop="name"><a class="url" itemprop="url" href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a></span></span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/aitoloakarnania/" rel="category tag">Αιτωλοακαρνανια</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</header>
<div id="widget_sp_image-263" class="mh-widget"><a href="https://liakopoulos.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="680" height="176" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/liakopoulos-2021.gif" loading="lazy"/></a></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/1626274263236.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/1626274263236-702x336.jpg" alt="Ψάχνοντας φθηνές διακοπές &#8211; Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες"></a>
<meta itemprop="height" content="676">
<meta itemprop="width" content="900">
</figure>
<h3><em>Ούτε η αύξηση των καυσίμων έφερε κόσμο στα λεωφορεία &#8211; Ψάχνοντας φθηνές διακοπές αναφέρει η εφημερίδα &#8220;Συνείδηση&#8221;, η οποία σημειώνει πως μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες, αυξήθηκαν τα θαλάσσια μπάνια με λεωφορείο σε οργανωμένες και μη παραλίες μόνο όμως για τις νεαρές ηλικίες</em></h3>
<h4><em>Αναλυτικά το δημοσίευμα: </em></h4>
<p>«Σωσίβιο» φαίνεται πως είναι για αρκετούς <strong>Αιτωλοακαρνάνες</strong> τα θαλάσσια μπάνια με λεωφορείο, καθώς οι αυξήσεις σε πολλά είδη και πολλούς τομείς τους έχουν ανατρέψει όλα αυτά που ίσως σκέπτονταν να κάνουν, στο πλαίσιο των καλοκαιρινών τους διακοπών.</p>
<p>Οι τρομακτικές αυξήσεις που έχουν γονατίζει τα ελληνικά νοικοκυριά λειτουργούν αποτρεπτικά για την υλοποίηση ακόμη και ολιγοήμερων διακοπών. Είναι χαρακτηριστικό ότι σε πρόσφατη δημοσκόπηση (της <a href="https://www.marc.gr/" target="_blank" rel="noopener"><strong>MARC</strong></a>) στο ερώτημα αν θα πάτε φέτος το καλοκαίρι διακοπές, οι συμμετέχοντες στην έρευνα, σε ποσοστό 51,6%, απαντούν «όχι, δεν θα πάω».</p>
<p>Και όσοι κάνουν τελικά διακοπές «εγκαταλείπουν» δημοφιλείς και αγαπημένους προορισμούς και πλέον μπαίνουν στη λίστα ενδιαφέροντος κοντινοί προορισμοί, που πρωτίστως να διαθέτουν φθηνά ακτοπλοϊκά και φθηνά δωμάτια, δεδομένου πως οι ημέρες των διακοπών έχουν μειωθεί επιπλέον σε σχέση με το παρελθόν.</p>
<p>Παράλληλα όμως για να «γεμίσουν» την καλοκαιρινή τους άδεια ή την καλοκαιρινή τους περίοδο γενικότερα οι <strong>Αιτωλοακαρνάνες</strong> φροντίζουν να κάνουν θαλάσσια μπάνια, όχι όμως σε οργανωμένες παραλίες!</p>
<p>Οι τιμές της ξαπλώστρας και γενικότερα των παρεχόμενων υπηρεσιών ενός παραθαλάσσιου καταστήματος έχουν αυξηθεί αρκετά, με αποτέλεσμα να γεμίζουν οι αποθηκευτικοί χώροι των λεωφορείων με ξαπλώστρες, ομπρέλες και όλα τα συναφή που επιτρέπουν στον κάθε λουόμενο να κάνει μπάνιο και να περάσει κάποιες ώρες δροσιάς σε μια ελεύθερη παραλία.</p>
<p>Μάλιστα κάθε χρόνο το ενδιαφέρον για τα θαλάσσια μπάνια με λεωφορείο αυξάνεται όλο και περισσότερο από νεότερες ηλικίες, με αποτέλεσμα η αύξηση σε ηλικίες από 18 ετών και άνω να καταγράφει διψήφιο ποσοστό, χωρίς ακόμη η «φουλ» σεζόν για τα θαλάσσια μπάνια να έχει φτάσει στο αποκορύφωμά της!</p>
<p>Την ίδια στιγμή μικρές κρουαζιέρες στο Ιόνιο φαίνεται να κερδίζουν το ενδιαφέρον όλο και περισσότερων Αιτωλοακαρνάνων.</p>
<figure id="attachment_452955" aria-describedby="caption-attachment-452955" style="width: 370px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-452955" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/vavoulis.jpg" alt="Ψάχνοντας φθηνές διακοπές - Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες" width="370" height="271" /><figcaption id="caption-attachment-452955" class="wp-caption-text"><em><strong>Ο Ανδρέας Βαβούλης</strong></em></figcaption></figure>
<p>Συγκεκριμένα<strong> ο Πρόεδρος του Σωματείου Τουριστικών Γραφείων και Λεωφορείων Αιτωλοακαρνανίας, Ανδρέας Βαβούλης,</strong> μιλώντας στη <a href="https://sinidisi.gr/">«Σ»</a> σχετικά με τα θαλάσσια μπάνια και τους προορισμούς διακοπών για τους <strong>Αιτωλοακαρνάνες</strong>, τόνισε: «φέτος τα θαλάσσια μπάνια, όπως και το 2019, ξεκίνησαν από 15 Ιουνίου και μετά. Από 50 ετών και άνω παρατηρείται σταθερότητα στην κίνηση των επιβατών. Σε σχέση με πέρσι υπάρχει αύξηση των επιβατών αυτών, αλλά είναι σε πολύ χαμηλότερα επίπεδα απ ότι ήταν το 2019.</p>
<p>Αύξηση, που παρατηρείται σχεδόν κάθε χρόνο, υπάρχει στις μικρότερες ηλικιακές ομάδες, ενώ συνεχώς η τάση αυτή παρατηρείται σε μικρές ηλικίες από 18 – 19 ετών και πάνω που συγκεντρώνονται σε παρέες.</p>
<p>Σε σχέση με πέρσι διαπιστώνεται αύξηση 20% με 25% σε αυτές τις ηλικιακές κατηγορίες και γενικότερα στην επιλογή του κόσμου να κάνει το μπάνιο του επιλέγοντας λεωφορείο, αλλά σε καμία περίπτωση δεν έχουμε φτάσει τα παλιότερα επίπεδα.</p>
<p>Παρά το γεγονός ότι λόγω της αύξησης των καυσίμων πιστεύαμε ότι ο κόσμος θα προτιμήσει τα λεωφορεία, ακόμη δεν είδαμε την αύξηση που περιμένουμε και παρά το ότι κρατήσαμε τις ίδιες τιμές. Αυτό έχει επηρεάσει και πάρα πολύ τα παραθαλάσσια μαγαζιά λ.χ. στη Λευκάδα. Σχεδόν το 50% και κάτι παραπάνω των επιβατών που φεύγουν τα Σαββατοκύριακα για μπάνιο με λεωφορεία από την ευρύτερη περιοχή και το <strong>Αγρίνιο</strong> επιλέγει να πάει στη <strong>Λευκάδα</strong>.</p>
<p>Διαπιστώνουμε όμως πως επιλέγουν να σταματήσουν σε παραλίες που δεν είναι οργανωμένες. Πάνε για μπάνιο με τις δικές τους ομπρέλες και όλα τα σχετικά, καθώς έχουν αυξηθεί οι τιμές γενικά, με αποτέλεσμα τα μαγαζιά στη Λευκάδα να αντιμετωπίζουν ζήτημα, τουλάχιστον σε ότι σχετίζεται με το κοινό του <strong>Αγρινίου</strong> και της ευρύτερης περιοχής, της Αιτωλοακαρνανίας.</p>
<p>Τα τουριστικά λεωφορεία διατήρησαν τις τιμές τους στα ίδια επίπεδα με τα περσινά, γιατί φοβόμασταν την αντίδραση του κόσμου λόγω των αυξήσεων που υπάρχουν παντού, σε όλα τα είδη. Μάλιστα, εκτιμούμε πως αν δεν είχαμε τις περσινές τιμές ίσως δεν θα φτάναμε στα επίπεδα αυτά ως προς την συμμετοχή του κόσμου, ως προς την επιλογή του να πάει για μπάνιο με το λεωφορείο.</p>
<p>Περιμένουμε το μέγιστο ενδιαφέρον των λουόμενων να «σκάσει» μεταξύ 20 Ιουλίου και τέλος Ιουλίου, αρχές Αυγούστου. Πάντα τότε κορυφώνεται. Πάρα πολλοί επιλέγουν, πέρα από τη Λευκάδα και τις πολλές παραλίες που πηγαίνουν τα λεωφορεία μας, τις παραλίες της <strong>Πρέβεζας</strong>, τις παραλίες της <strong>Πάργας</strong>, της <strong>Ναυπάκτου</strong>, τα <strong>Τριζόνια</strong>, το <strong>Γαλαξίδι</strong>, καθώς πηγαίνουν και εκεί λεωφορεία από τα γραφεία της περιοχής ή ακόμη και τη <strong>Κάτω Βασιλική, το Κρυονέρι και την Καβουρότρυπα</strong> κλπ.</p>
<p>Όσοι πάνε διακοπές φέτος επιλέγουν λιγότερες ημέρες διακοπών και σε κοντινότερους προορισμούς, ώστε τα έξοδά τους να είναι λιγότερα. Επιλέγουν δηλαδή μέχρι και 4 ημέρες πλέον. Οι Κυκλάδες που ήταν αγαπημένος προορισμός των Αιτωλοακαρνάνων πλέον έχει «παραγκωνιστεί», διότι είναι σχεδόν απαγορευτικός προορισμός λόγω των τιμών των εισιτηρίων, οπότε αυτός ο κόσμος αναπληρώνει, όπως φαίνεται, τις λιγότερες ημέρες διακοπών του με τα θαλάσσια μπάνια.</p>
<p>Οι Αιτωλοακαρνάνες, τουλάχιστον φέτος, επιλέγουν πάρα πολύ την <strong>Κέρκυρα</strong>, την <strong>Ζάκυνθο</strong>, την <strong>Κεφαλονιά</strong> και κάθε προορισμό που διαθέτει οικονομικό ακτοπλοϊκό εισιτήριο και οικονομικά δωμάτια.</p>
<p>Έχουν «πέσει» πάρα πολύ οι <strong>Κυκλάδες</strong>, τα <strong>Δωδεκάνησα</strong> και η <strong>Κρήτη</strong> ως επιλογή από τους συντοπίτες μας, που αναζητούν που θα κάνουν διακοπές λόγω του πολύ μεγάλου κόστους.</p>
<p>Συγκεκριμένα, για τις Κυκλάδες μια τετραμελής οικογένεια και ένα Ι.Χ. τα έξοδα είναι 450 ευρώ μόνο για τα ακτοπλοϊκά. Το ενδιαφέρον για διακοπές έχει αυξηθεί, αλλά μειώθηκαν οι ημέρες, όπως προαναφέραμε, ενώ πολλοί είναι αυτοί που επιλέγουν να κάνουν κρουαζιέρες λ.χ. στους <strong>Παξούς</strong> ή από το <strong>Νυδρί</strong> στην <strong>Κεφαλονιά</strong> και στην <strong>Ιθάκη</strong> και έτσι «κουμπώνουν» το σύνολο των διακοπών τους με μικρές ολιγοήμερες εξορμήσεις – διακοπές όπως όλες αυτές που περιγράψαμε».</p>
<p><em><strong>Κωνσταντίνος Χονδρός &#8211; Εφημερίδα &#8220;Συνείδηση&#8221; </strong></em></p>
<p><a href="https://sinidisi.gr/agrinio-ktimatologio-dasikoi-chartes-kathyste-dimo-gis/">Αγρίνιο: Κτηματολόγιο και Δασικοί Χάρτες καθυστερούν το δήμο παρά το GIS</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener>&#9734; Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/psachnontas-fthines-diakopes-diakopon-aitoloakarnanes/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ψάχνοντας φθηνές διακοπές &#8211; Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες:&url=https://sinidisi.gr/?p=452954','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=452954','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=452954','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fpsachnontas-fthines-diakopes-diakopon-aitoloakarnanes%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/sinidisiE" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/neo-chorotaxiko-tis-ape-ti-tha-ferei-s-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/aiolika-351x185.jpg" class="image wp-post-image" alt="Νέο χωροταξικό για τις ΑΠΕ: Τι θα φέρει στην Αιτωλοακαρνανία;" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/neo-chorotaxiko-tis-ape-ti-tha-ferei-s-aitoloakarnania/" rel="bookmark">Νέο χωροταξικό για τις ΑΠΕ: Τι θα φέρει στην Αιτωλοακαρνανία;</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:09:43+03:00">13 Ιούλ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/sylliptirio-minyma-to-prosopiko-tis-maieytikis-gynaiko/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/penthos__-650x373-1-702x336-1-351x185.jpg" class="image wp-post-image" alt="Συλληπτήριο μήνυμα από το προσωπικό της Μαιευτικής και Γυναικολογικής κλινικής του Νοσοκομείου Αγρινίου για την απώλεια του Κ. Ιωάννου" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/sylliptirio-minyma-to-prosopiko-tis-maieytikis-gynaiko/" rel="bookmark">Συλληπτήριο μήνυμα από το προσωπικό της Μαιευτικής και Γυναικολογικής κλινικής του Νοσοκομείου Αγρινίου για την απώλεια του Κ. Ιωάννου</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T19:30:29+03:00">13 Ιούλ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/ptosi-elikopteroy-sti-samo-diasothikan-meli-pliromatos/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/ptosi-ellikopterou--351x185.jpg" class="image wp-post-image" alt="Πτώση ελικοπτέρου στη Σάμο: Διασώθηκαν δύο από τα 4 μέλη του πληρώματος" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/ptosi-elikopteroy-sti-samo-diasothikan-meli-pliromatos/" rel="bookmark">Πτώση ελικοπτέρου στη Σάμο: Διασώθηκαν δύο από τα 4 μέλη του πληρώματος</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T19:12:59+03:00">13 Ιούλ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/anavalletai-ayriani-kinitopoiisi-nosokomeio-agrinioy-o/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/nosokomeio-agriniou-351x185.jpg" class="image wp-post-image" alt="Αναβάλλεται η αυριανή κινητοποίηση στο Νοσοκομείο Αγρινίου ως ένδειξη πένθους για την απώλεια του Διευθυντή της Μαιευτικής Γυναικολογικής Κλινικής" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/anavalletai-ayriani-kinitopoiisi-nosokomeio-agrinioy-o/" rel="bookmark">Αναβάλλεται η αυριανή κινητοποίηση στο Νοσοκομείο Αγρινίου ως ένδειξη πένθους για την απώλεια του Διευθυντή της Μαιευτικής Γυναικολογικής Κλινικής</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T17:55:54+03:00">13 Ιούλ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/ergasies-syntirisi-eparchiakoy-diktyoy-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/dsad-2-351x185.jpg" class="image wp-post-image" alt="Εργασίες ύψους 9,5 εκ. ευρώ για τη συντήρηση και αποκατάσταση του επαρχιακού οδικού δικτύου της Αιτωλοακαρνανίας" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/ergasies-syntirisi-eparchiakoy-diktyoy-aitoloakarnania/" rel="bookmark">Εργασίες ύψους 9,5 εκ. ευρώ για τη συντήρηση και αποκατάσταση του επαρχιακού οδικού δικτύου της Αιτωλοακαρνανίας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T16:53:42+03:00">13 Ιούλ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/sta-trianteika-agrinioy-kideia-giatroy-kosta-ioannoy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/04/penthos-1-351x185.jpg" class="image wp-post-image" alt="Στα Τριαντέϊκα Αγρινίου η κηδεία του γιατρού Κώστα Ιωάννου" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/sta-trianteika-agrinioy-kideia-giatroy-kosta-ioannoy/" rel="bookmark">Στα Τριαντέϊκα Αγρινίου η κηδεία του γιατρού Κώστα Ιωάννου</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T14:55:47+03:00">13 Ιούλ 2022</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="whitesmoke cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/archive" class="mh-widget-title-link">τελευταια νεα →</a></span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/armodioi-ta-megala-mpanal-tapeines-oi-armaytodioikisis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/nosokomeio-agriniou-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/armodioi-ta-megala-mpanal-tapeines-oi-armaytodioikisis/">«Αρμόδιοι» για τα μεγάλα, μπανάλ και «ταπεινές» οι αρμοδιότητες της αυτοδιοίκησης</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T21:01:33+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/psachnontas-fthines-diakopes-diakopon-aitoloakarnanes/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/1626274263236-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/psachnontas-fthines-diakopes-diakopon-aitoloakarnanes/">Ψάχνοντας φθηνές διακοπές &#8211; Μειώθηκαν οι ημέρες των διακοπών για τους Αιτωλοακαρνάνες</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:50:05+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/spaei-kokkala-to-skitso-papanikoy-tin-epeteio-axarlian/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/skitso-axarlian-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/spaei-kokkala-to-skitso-papanikoy-tin-epeteio-axarlian/">Σπάει κόκκαλα το σκίτσο του Παπανίκου για την επέτειο του θανάτου του Αξαρλιάν</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:40:02+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panaitolikos-anakoinose-pedro-tin-epithesi-panaitoliko/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/pedro-1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panaitolikos-anakoinose-pedro-tin-epithesi-panaitoliko/">Παναιτωλικός: Ανακοίνωσε Πέδρο για την επίθεση</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:32:26+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-ktimatologio-dasikoi-chartes-kathyste-dimo-gis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/agrinio-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-ktimatologio-dasikoi-chartes-kathyste-dimo-gis/">Αγρίνιο: Κτηματολόγιο και Δασικοί Χάρτες καθυστερούν το δήμο παρά το GIS</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:30:25+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ptosi-elikopteroy-sti-samo-choris-tis-aisthiseis-entop/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/3-3-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ptosi-elikopteroy-sti-samo-choris-tis-aisthiseis-entop/">Πτώση ελικοπτέρου στη Σάμο: Χωρίς τις αισθήσεις του εντοπίστηκε το τρίτο μέλος του πληρώματος</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:23:34+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/akriveia-apoktisei-symmacho-to-eyro-akriveia-apoktisei/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/dolario-euro-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/akriveia-apoktisei-symmacho-to-eyro-akriveia-apoktisei/">Αν η ακρίβεια αποκτήσει «σύμμαχο» το ευρώ…</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:20:28+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/neo-chorotaxiko-tis-ape-ti-tha-ferei-s-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/aiolika-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/neo-chorotaxiko-tis-ape-ti-tha-ferei-s-aitoloakarnania/">Νέο χωροταξικό για τις ΑΠΕ: Τι θα φέρει στην Αιτωλοακαρνανία;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:09:43+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
</ul>
</div>
<div class="gads mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><video autoplay muted playsinline loop height="300" width="300" src="/wpress/wp-content/uploads/2022/02/cofeespirit.mp4"></video></a></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/armodioi-ta-megala-mpanal-tapeines-oi-armaytodioikisis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/nosokomeio-agriniou-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/armodioi-ta-megala-mpanal-tapeines-oi-armaytodioikisis/" rel="bookmark">«Αρμόδιοι» για τα μεγάλα, μπανάλ και «ταπεινές» οι αρμοδιότητες της αυτοδιοίκησης</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T21:01:33+03:00">13 Ιούλ 2022</time></div>
</div>
<div class="mh-excerpt"><p>«Αρμόδιοι» για τα μεγάλα, μπανάλ και «ταπεινές» οι αρμοδιότητες της αυτοδιοίκησης Τις προάλλες στο Δημοτικό Συμβούλιο Αγρινίου και στη συζήτηση για την υποστελέχωση για το Νοσοκομείο ακούστηκε η ατάκα «δεν είμαστε δημόσιοι υπάλληλοι για να ασχολούμαστε αρμοδιότητες»…&#8230;</p>
</div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/spaei-kokkala-to-skitso-papanikoy-tin-epeteio-axarlian/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/skitso-axarlian-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/spaei-kokkala-to-skitso-papanikoy-tin-epeteio-axarlian/">Σπάει κόκκαλα το σκίτσο του Παπανίκου για την επέτειο του θανάτου του Αξαρλιάν</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:40:02+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/akriveia-apoktisei-symmacho-to-eyro-akriveia-apoktisei/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/dolario-euro-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/akriveia-apoktisei-symmacho-to-eyro-akriveia-apoktisei/">Αν η ακρίβεια αποκτήσει «σύμμαχο» το ευρώ…</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:20:28+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mipos-synechizetai-to-brain-drain-mipos-synechizetai-t/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/dasfdd-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mipos-synechizetai-to-brain-drain-mipos-synechizetai-t/">Μήπως συνεχίζεται το Brain drain;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T20:00:33+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/prosochi-min-thixei-far-oyest-panepistimiaka-vilaetia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/dasd-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/prosochi-min-thixei-far-oyest-panepistimiaka-vilaetia/">Προσοχή μην θίξει κανείς το Φαρ Ουέστ στα πανεπιστημιακά βιλαέτια</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-13T19:44:52+03:00">13 Ιούλ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/xenoi-dimarchoi-proin-nyn-se-xenes-poleis-xenoi-dimarc/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/06/katsoulis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/xenoi-dimarchoi-proin-nyn-se-xenes-poleis-xenoi-dimarc/">Ξένοι δήμαρχοι (πρώην και νυν) σε ξένες πόλεις&#8230;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-07-12T21:00:37+03:00">12 Ιούλ 2022</time></div>
</div>
</li>
</ul>
</div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-3 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/stoys-dromoys-tis-smyrnis-eyanthia-rempoytsika-agrinio/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/rempoutsikaq-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/stoys-dromoys-tis-smyrnis-eyanthia-rempoytsika-agrinio/">«Στους Δρόμους της Σμύρνης» με την Ευανθία Ρεμπούτσικα στο Αγρίνιο</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-diethnoys-fimis-aigyptios-violistis-joseph-alfred/">Στο Αγρίνιο ο διεθνούς φήμης Αιγύπτιος βιολιστής Joseph Alfred καλεσμένος από τη Χρυσούλα Τασολάμπρου</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/aitoliko-mia-thalassa-tragoydia-plimmyrise-to-moyseio-katraki/">Αιτωλικό: Μια θάλασσα τραγούδια &#8220;πλημμύρισε&#8221; το Μουσείο &#8220;Βάσω Κατράκη&#8221;</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/vonitsa-tin-paraskeyi-synaylia-dimotikis-filarmonikis/">Βόνιτσα: Την Παρασκευή η συναυλία Δημοτικής Φιλαρμονικής</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/mataragka-thriskeytiki-panigyris-tin-kyriaki-ston-iero-nao-agias-marinas/">Ματαράγκα: Θρησκευτική πανήγυρις την Κυριακή στον Ιερό Ναό Αγίας Μαρίνας</a></h3>
</li></ul>
</div>
<div class="mh-col-1-3 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ta-simeia-poy-th-rapid-test-agrinio-mesologgi-naypakto-3/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/covid-test-1-1-702x336-1-702x336-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/ta-simeia-poy-th-rapid-test-agrinio-mesologgi-naypakto-3/">Τα σημεία που θα πραγματοποιηθούν rapid test αύριο σε Αγρίνιο, Μεσολόγγι και Ναύπακτο</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/o-kentayros-nea-parallagi-koronoioy-poy-prokalei-anisychia-metadidetai-exairetika-grigora/">Ο «Κένταυρος» είναι η νέα παραλλαγή του κορονοϊού που προκαλεί ανησυχία – Μεταδίδεται εξαιρετικά γρήγορα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/ta-simeia-poy-tha-pragmatop-rapid-test-aitoloakarnania/">Τα σημεία που θα πραγματοποιηθούν rapid test αύριο και μεθαύριο στην Αιτωλοακαρνανία</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/koronoios-proti-evdomadiaia-ekthesi-eody-kroysmata-thanatoys-diasolinomenoys/">Κορωνοϊός: Η πρώτη εβδομαδιαία έκθεση του ΕΟΔΥ για κρούσματα, θανάτους και διασωληνωμένους</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/nosokomeio-mesologgioy-se-triori-stasi-ergasias-proschoroyn-oi-ergazomenoi-tin-pempti/">Νοσοκομείο Μεσολογγίου: Σε τρίωρη στάση εργασίας προσχωρούν οι εργαζόμενοι την Πέμπτη</a></h3>
</li></ul>
</div>
<div class="mh-col-1-3 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/klimatiki-allagi-2-eos-5-vathmoys-kelsioy-tha-ayxithei-thermokrasia-stin-ellada/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/klimatiki-allagh-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/klimatiki-allagi-2-eos-5-vathmoys-kelsioy-tha-ayxithei-thermokrasia-stin-ellada/">Κλιματική αλλαγή: Από 2 έως 5 βαθμούς Κελσίου θα αυξηθεί η θερμοκρασία στην Ελλάδα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/trichonida-ploysio-to-pelagos-tis-aitolias-se-eidi-psarion/">Τριχωνίδα: Πλούσιο το «Πέλαγος της Αιτωλίας» σε είδη ψαριών</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/copernicus-foties-itea-acha-a-kaikan-20-406-stremmata/">Copernicus για φωτιές σε Ιτέα και Αχαΐα: Κάηκαν συνολικά 20.406 στρέμματα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/neochori-aitoloakarnanias-diasothike-traymatismenos-pelargos-eikones-tin-epicheirisi/">Νεοχώρι Αιτωλοακαρνανίας: Διασώθηκε τραυματισμένος πελαργός &#8211; Εικόνες από την επιχείρηση</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/apocheteysi-antirrioy-xekinise-to-ergo-diasfalisei-tin-katharotita-tis-thalassas/">Αποχέτευση Αντιρρίου: Ξεκίνησε το έργο που θα διασφαλίσει την καθαρότητα της θάλασσας</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
<div class="gads mh-widget"><!--300x250_1-->
<div id="sas_80268"></div><script>sas.cmd.push(function(){sas.render("80268");});</script></div>
<div class="whitesmoke mh-widget"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-2 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/cameron-diaz-isos-athela-na-egina-kapoia-stigmi-vaporaki/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/cameron-diaz-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/cameron-diaz-isos-athela-na-egina-kapoia-stigmi-vaporaki/">Cameron Diaz: «Ίσως άθελά μου να έγινα για κάποια στιγμή βαποράκι»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/tzoni-ntep-tha-prochorisei-diki-eis-varos-xylodarmo-dyo-pleyres-katelixan-exodikastiko-symvivasmo/">Τζόνι Ντεπ: Δεν θα προχωρήσει η δίκη εις βάρος του για ξυλοδαρμό &#8211; Οι δύο πλευρές κατέληξαν σε εξωδικαστικό συμβιβασμό</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/mairi-razi-ton-filippidi-psithyrizotan-kati-pantremenos-entaxei-tha-paei-kapoia-ti-egine/">Μαίρη Ραζή: «Για τον Φιλιππίδη ψιθυριζόταν κάτι, παντρεμένος, εντάξει θα πάει και με κάποια και τι έγινε;»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/ioanna-toyni-dimitris-alexandroy-synnefa-schesi-toys-ekanan-unfollow-enas-allon-social-media/">Ιωάννα Τούνη &#8211; Δημήτρης Αλεξάνδρου: Σύννεφα στη σχέση τους &#8211; Έκαναν unfollow ο ένας τον άλλον στα social media</a></h3>
</li></ul>
</div>
<div class="mh-col-1-2 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/nasa-nees-fotografies-ta-perata-diastimatos-megali-ime/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/1-5-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/nasa-nees-fotografies-ta-perata-diastimatos-megali-ime/">NASA: Νέες φωτογραφίες από τα πέρατα του Διαστήματος &#8211; «Μεγάλη ημέρα για την ανθρωπότητα»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/istoriki-stigmi-archaioi-galaxies-apokalyptontai-proti-eikona-tileskopio-james-webb-vathyteri-fotografia-sympantos/">Ιστορική στιγμή: Αρχαίοι γαλαξίες αποκαλύπτονται στην πρώτη εικόνα από το τηλεσκόπιο James Webb &#8211; H βαθύτερη φωτογραφία του Σύμπαντος</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/poytin-feretai-oti-tha-ginei-pali-mpampas-kampaeva-thelei-paidia-malista-kores/">Ο Πούτιν φέρεται ότι θα γίνει πάλι μπαμπάς από τον Καμπάεβα αλλά «δεν θέλει παιδιά και μάλιστα κόρες»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/panikos-san-ntiegko-thalassioi-leontes-vgikan-steria-archisan-kynigoyn-loyomenoys/">Πανικός στο Σαν Ντιέγκο: Θαλάσσιοι λέοντες βγήκαν στη στεριά και άρχισαν να κυνηγούν τους λουόμενους</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-5" class="whitesmoke mb-20 hide-cs1 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/13-7-222.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/07/13-7-222-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>6-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="border mh-widget s-sbar"><a href="https://digitalsme.gov.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/06/web_banner_final.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="327" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/05/img-7411nn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://ditikiergolaviki.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="290" height="449" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/04/ezgif.com-gif-maker.gif" loading="lazy"/></a></div>
<div class="gads border mh-widget s-sbar"><!-- sinidisi.gr_ESPA [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc573141 = window.plc573141 || 0;
document.write('<'+'div id="placement_573141_'+plc573141+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 573141, [300,250], 'placement_573141_'+opt.place, opt); }, opt: { place: plc573141++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="gads border mh-widget s-sbar"><!-- sinidisi.gr_300x250_O [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc562115 = window.plc562115 || 0;
document.write('<'+'div id="placement_562115_'+plc562115+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 562115, [300,250], 'placement_562115_'+opt.place, opt); }, opt: { place: plc562115++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="mh-widget s-sbar"><img width="300" height="193" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ezgif-2-8814598a00fe.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/06/1080x1080-lake.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://bravo.sustainablegreece2020.com/gr/voting" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/05/bravovote2021_300x250.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/10/site-syggounasb.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-tel.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/tel_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-horeca.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/horeca_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/ntalianhs2b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
</div></div>
</aside>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".a072fc767053540a21eadfdd0f7abb43").click(function() {
		jQuery.post(
			"https://sinidisi.gr/wpress/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "2ffb503945",
			}, function(response) { }
		);
	});
});
</script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Ανοίξτε τη γραμμή εργαλείων</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Επαναφορά</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55576928-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-55576928-1');
</script>
<!--39 queries in 0.509-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 438/459 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2022-07-13 21:50:33 by W3 Total Cache
-->