<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" prefix="og: https://ogp.me/ns#" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO) - ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα</title>
<meta name="description" content="Σοβαρές ζημιές υπέστησαν οι καλλιέργειες φασολιού στην Πρέσπα και μήλων στην Καστοριά από την ισχυρή χαλαζόπτωση που έπληξε χθες την νύκτα τις δύο περιοχές."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sinidisi.gr/prespes-xalazoptwsh-katastrafhkan-kalliergeies/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO) - ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα" />
<meta property="og:description" content="Σοβαρές ζημιές υπέστησαν οι καλλιέργειες φασολιού στην Πρέσπα και μήλων στην Καστοριά από την ισχυρή χαλαζόπτωση που έπληξε χθες την νύκτα τις δύο περιοχές." />
<meta property="og:url" content="https://sinidisi.gr/prespes-xalazoptwsh-katastrafhkan-kalliergeies/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/prespes2.jpg" />
<meta property="og:image:width" content="354" />
<meta property="og:image:height" content="205" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/prespes2.jpg"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.googletagmanager.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1661539186' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<meta name=pubdate content="2022-10-02T12:56:57+03:00">
<meta name=lastmod content="2022-10-02T12:56:57+03:00">
<link rel=apple-touch-icon href="https://sinidisi.gr/wpress/wp-content/uploads/2022/08/apple-touch-icon.png">
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://sinidisi.gr/#organization","name":"ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg","sameAs":["https://facebook.com/sinidisigr","https://twitter.com/esinidisi","https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"]}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-465322 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-header-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="https://sinidisi.gr/contact-2/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li><a href="https://sinidisi.gr/sitemap/">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li><a href="https://sinidisi.gr/poleitai-enoikiazetai/">Πωλείται &#8211; Ενοικιάζεται</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2022-10-02" class="mh-header-date mh-header-date-top mh-cs1">Κυριακή, 2 Οκτωβρίου, 2022</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="363" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2022/07/banner_elies_ezgif-3-7dad2434ec.gif" loading="lazy"/></a></div><div class="wcs1 mh-header-2"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="345" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/11/dytika-skai.jpg" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">#Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">#Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/oykraniki-krisi/">#Ουκρανική κρίση</a></li><li><a href="https://sinidisi.gr/tag/energeiaki-krisi/">#Ενεργειακή κρίση</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">#Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">#Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/prespes-xalazoptwsh-katastrafhkan-kalliergeies/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO)</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/gegyra-tatarnas-kremasta/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Γέφυρα Τατάρνας: 180 χλμ ακτογραμμής ελέγχθηκαν από τους διασώστες στα Κρεμαστά</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/eikones-myrizoyn-ekloges/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Εικόνες που «μυρίζουν» εκλογές</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/argies-2022/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Αργίες 2022: Πότε είναι το επόμενο τριήμερο, τι μέρα πέφτει η 28η Οκτωβρίου</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/epidoma-mhtrothtas-nomosxedio-epekteinei-9-mhnes/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Επίδομα μητρότητας: Έρχεται το νομοσχέδιο που το επεκτείνει στους 9 μήνες – Όλα όσα προβλέπει</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div id="search" class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div id="main" class="mh-main clearfix" role="main">
<div id="main-content" class="mh-content">
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/greece/">Ελλαδα</a><i class="fa fa-angle-right" aria-hidden="true"></i>Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO)</div>
<article id="post-465322" itemid="#post-465322" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO)</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/prespes-xalazoptwsh-katastrafhkan-kalliergeies/">
<meta itemprop="inLanguage" content="el">
<meta itemprop="isAccessibleForFree" content="true">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2022-10-02T12:56:57+03:00" itemprop="datePublished">02 Οκτ 2022 12:56</time>
<time class="updated" datetime="2022-10-02T12:56:57+03:00" itemprop="dateModified">02 Οκτ 2022</time>
</span>
<span class="fa fa-user author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="fn" itemprop="name"><a class="url" itemprop="url" href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a></span></span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a></span>
</div>
</header>
<div id="widget_sp_image-263" class="mh-widget"><a href="https://liakopoulos.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="680" height="176" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/liakopoulos-2021.gif" loading="lazy"/></a></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/prespes2.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/prespes2-702x336.jpg" alt="Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO)"></a>
<meta itemprop="height" content="205">
<meta itemprop="width" content="354">
</figure>
<h3>Σοβαρές ζημιές υπέστησαν οι καλλιέργειες φασολιού στην Πρέσπα και μήλων στην Καστοριά από την ισχυρή χαλαζόπτωση που έπληξε χθες την νύκτα τις δύο περιοχές.</h3>
<p>Δεκαπέντε λεπτά χαλαζιού σε μέγεθος κερασιού ήταν αρκετά για προκαλέσουν ολική καταστροφή στους οπωρώνες της Καστοριάς που αυτή την περίοδο οι καλλιεργητές βρίσκονται στο στάδιο της συγκομιδής.</p>
<p>Η ζημιά φαίνεται ότι είναι πιο μεγάλη στην φασολοπαραγωγική περιοχή της Πρέσπας, όπου το χαλάζι ήταν στρωμένο σαν από χιόνι στους δρόμους της περιοχής. Ο Κώστας Ναλπαντίδης πρόεδρος του Συνεταιρισμού Φασολοπαραγωγών «ο Πελεκάνος» μιλώντας στο ΑΠΕ &#8211; ΜΠΕ ανέφερε ότι «η παραγωγή ήταν έτοιμη και την επόμενη βδομάδα οι καλλιεργητές θα ξεκινούσαν το αλώνισμα το φασολιών».</p>
<p><img class="aligncenter size-full wp-image-465323" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/prespes.jpg" alt="" width="373" height="676" /> <img loading="lazy" class="aligncenter size-full wp-image-465324" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/prespes2.jpg" alt="" width="354" height="205" /></p>
<p>Το χαλάζι είχε ως αποτέλεσμα να ξεσπυρίσει τα φασόλια και να ρίξει στο έδαφος. Τα χωριά Μικρολίμνη, Καρυές και Λευκώνας επλήγησαν περισσότερο, ενώ ζημιές υπάρχουν και σε άλλες περιοχές της Πρέσπας. Ο πρόεδρος του Συνεταιρισμού μιλά για πρωτόγνωρα καιρικά φαινόμενα που δεν έχουν εμφανιστεί στο παρελθόν καθώς η χαλαζόπτωση τον μήνα Οκτώβριο είναι κάτι που πρώτη φορά συμβαίνει στην περιοχή.</p>
<p><iframe loading="lazy" title="Πρέσπες καταιγίδα" width="678" height="381" src="https://www.youtube.com/embed/THTkapgHaAU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><a href="https://www.iefimerida.gr/ellada/sfodri-halazoptosi-prespes-katastrafikan-kalliergeies" target="_blank" rel="noopener">IEFIMERIDA.GR</a></p>
<p><a href="https://sinidisi.gr/gegyra-tatarnas-kremasta/">Γέφυρα Τατάρνας: 180 χλμ ακτογραμμής ελέγχθηκαν από τους διασώστες στα Κρεμαστά</a></p>
</div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener>&#9734; Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ - Ειδήσεις, Νέα">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/prespes-xalazoptwsh-katastrafhkan-kalliergeies/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO):&url=https://sinidisi.gr/?p=465322','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=465322','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=465322','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fprespes-xalazoptwsh-katastrafhkan-kalliergeies%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/argies-2022/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/argies-351x185.jpg" class="image wp-post-image" alt="Αργίες 2022: Πότε είναι το επόμενο τριήμερο, τι μέρα πέφτει η 28η Οκτωβρίου" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/argies-2022/" rel="bookmark">Αργίες 2022: Πότε είναι το επόμενο τριήμερο, τι μέρα πέφτει η 28η Οκτωβρίου</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T11:00:08+03:00">02 Οκτ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/thetikos-koronoio-anthimos-thessalonikhs/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/anthimos-koronoios-351x185.jpg" class="image wp-post-image" alt="Θετικός στον κορωνοϊό ο μητροπολίτης Θεσσαλονίκης Άνθιμος" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/thetikos-koronoio-anthimos-thessalonikhs/" rel="bookmark">Θετικός στον κορωνοϊό ο μητροπολίτης Θεσσαλονίκης Άνθιμος</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T10:44:32+03:00">02 Οκτ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/kozani-fotia-dimarcheio-servion/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/servia-1-351x185.jpg" class="image wp-post-image" alt="Κοζάνη: Φωτιά στο Δημαρχείο Σερβίων &#8211; Καταστράφηκε το ιστορικό κτίριο" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/kozani-fotia-dimarcheio-servion/" rel="bookmark">Κοζάνη: Φωτιά στο Δημαρχείο Σερβίων &#8211; Καταστράφηκε το ιστορικό κτίριο</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T09:16:07+03:00">02 Οκτ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/kairos-vroches-kataigides-simera/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/09/kairos-allazei-351x185.jpg" class="image wp-post-image" alt="Καιρός: Βροχές και καταιγίδες από σήμερα" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/kairos-vroches-kataigides-simera/" rel="bookmark">Καιρός: Βροχές και καταιγίδες από σήμερα</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T08:30:48+03:00">02 Οκτ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/viasmos-sti-nea-ionia-alysodemeni-pente-meres-kratoyse-tin-38chroni-o-syntrofos-tis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/opla-1-351x185.jpg" class="image wp-post-image" alt="Βιασμός στη Νέα Ιωνία: Αλυσοδεμένη για πέντε μέρες κρατούσε την 38χρονη ο σύντροφός της" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/viasmos-sti-nea-ionia-alysodemeni-pente-meres-kratoyse-tin-38chroni-o-syntrofos-tis/" rel="bookmark">Βιασμός στη Νέα Ιωνία: Αλυσοδεμένη για πέντε μέρες κρατούσε την 38χρονη ο σύντροφός της</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T08:21:57+03:00">02 Οκτ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/allazei-kairos-vroxes/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/vroxes-351x185.jpg" class="image wp-post-image" alt="Καιρός – meteo: Αλλάζει ο καιρός από το βράδυ – Βροχές και πτώση της θερμοκρασίας" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/allazei-kairos-vroxes/" rel="bookmark">Καιρός – meteo: Αλλάζει ο καιρός από το βράδυ – Βροχές και πτώση της θερμοκρασίας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-01T20:30:16+03:00">01 Οκτ 2022</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="whitesmoke cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="/archive" class="mh-widget-title-link">τελευταια νεα →</a></span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/prespes-xalazoptwsh-katastrafhkan-kalliergeies/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/prespes2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/prespes-xalazoptwsh-katastrafhkan-kalliergeies/">Σφοδρή χαλαζόπτωση στις Πρέσπες: Καταστράφηκαν καλλιέργειες, έπεσαν πινακίδες (ΦΩΤΟ + VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T12:56:57+03:00">02 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/gegyra-tatarnas-kremasta/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/screenshot_3-2-750x375-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/gegyra-tatarnas-kremasta/">Γέφυρα Τατάρνας: 180 χλμ ακτογραμμής ελέγχθηκαν από τους διασώστες στα Κρεμαστά</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T12:41:57+03:00">02 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/eikones-myrizoyn-ekloges/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/308511353_646058103608687_159389435796526113_n-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/eikones-myrizoyn-ekloges/">Εικόνες που «μυρίζουν» εκλογές</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T11:30:48+03:00">02 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/argies-2022/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/argies-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/argies-2022/">Αργίες 2022: Πότε είναι το επόμενο τριήμερο, τι μέρα πέφτει η 28η Οκτωβρίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T11:00:08+03:00">02 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epidoma-mhtrothtas-nomosxedio-epekteinei-9-mhnes/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/epidoma-mhtrothtas-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epidoma-mhtrothtas-nomosxedio-epekteinei-9-mhnes/">Επίδομα μητρότητας: Έρχεται το νομοσχέδιο που το επεκτείνει στους 9 μήνες – Όλα όσα προβλέπει</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T10:45:28+03:00">02 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/thetikos-koronoio-anthimos-thessalonikhs/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/anthimos-koronoios-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/thetikos-koronoio-anthimos-thessalonikhs/">Θετικός στον κορωνοϊό ο μητροπολίτης Θεσσαλονίκης Άνθιμος</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T10:44:32+03:00">02 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/fwtia-fthiotida/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/fwtia-fthiotida-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/fwtia-fthiotida/">Φωτιά τώρα Φθιώτιδα &#8211; Σηκώθηκαν εναέρια μέσα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T10:41:08+03:00">02 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dhmos-aktiou-vonitsas-anaptyksiaka-erga/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/08/vonitsa_02-1024x682-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dhmos-aktiou-vonitsas-anaptyksiaka-erga/">Δήμος Ακτίου &#8211; Βόνιτσας: Συνεχίζονται τα αναπτυξιακά έργα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T10:28:28+03:00">02 Οκτ 2022</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><a href="https://coffeerevolution.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/09/ezgif-5-4014d899b0.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/eikones-myrizoyn-ekloges/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/308511353_646058103608687_159389435796526113_n-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/eikones-myrizoyn-ekloges/" rel="bookmark">Εικόνες που «μυρίζουν» εκλογές</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-02T11:30:48+03:00">02 Οκτ 2022</time></div>
</div>
<div class="mh-excerpt"><p>Εικόνες που «μυρίζουν» εκλογές. Προ πολλού η συζήτηση περιστρέφεται γύρω από τις εκλογές και τα σενάρια δίνουν και παίρνουν όχι μόνο για τις πιθανές ή μάλλον τις απίθανες μετεκλογικές συνεργασίες. &#8230;</p>
</div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/plateia-ktel/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/img-8436-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/plateia-ktel/">Να μην έχει η πλατεία στα ΚΤΕΛ την τύχη με την μικρή που είναι απέναντι!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-01T19:00:56+03:00">01 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/stash-astikou-panepisthmio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/20220929_143758-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/stash-astikou-panepisthmio/">Η στάση του αστικού στο Πανεπιστήμιο δείχνει εγκατάλειψη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-10-01T11:30:56+03:00">01 Οκτ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/arithmitiki-toy-mesologgioy-ti-mitropoli-arithmitiki-t/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/08/mitropoli-aitolías-65x65.jpeg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/arithmitiki-toy-mesologgioy-ti-mitropoli-arithmitiki-t/">Η αριθμητική του… Μεσολογγίου για τη Μητρόπολη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-09-30T21:03:22+03:00">30 Σεπ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/echoyn-noima-oi-katafotes-vitrines-plithorismo-12-kata/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/09/vitrines-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/echoyn-noima-oi-katafotes-vitrines-plithorismo-12-kata/">Έχουν νόημα οι κατάφωτες βιτρίνες με πληθωρισμό 12%;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-09-30T20:30:14+03:00">30 Σεπ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/poios-quot-systima-quot-kakopoioys-poy-el-panepistimia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/09/dasdsad-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/poios-quot-systima-quot-kakopoioys-poy-el-panepistimia/">Ποιος είναι περισσότερο &#8220;σύστημα&#8221; από κακοποιούς που ελέγχουν πανεπιστήμια;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-09-30T20:21:35+03:00">30 Σεπ 2022</time></div>
</div>
</li>
</ul>
</div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-3 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-ntokimanter-poy-gyristike-38-chronia-anaferetai-stin-proti-paragogi-dipethe/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/09/stravoksilo-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-ntokimanter-poy-gyristike-38-chronia-anaferetai-stin-proti-paragogi-dipethe/">Αγρίνιο: Ντοκιμαντέρ που γυρίστηκε πριν 38 χρόνια αναφέρεται στην πρώτη παραγωγή του ΔΗΠΕΘΕ (video)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/eidisymvoylos-perifereiarchi-politismoy-nantia-askoyni/">Ειδική σύμβουλος του Περιφερειάρχη σε θέματα πολιτισμού αναλαμβάνει η Δρ. Νάντια Ασκούνη</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/dipethe-agrinioy-giortazei-ta-40-chronia-ploysio-kallitechniko-programma/">ΔΗΠΕΘΕ Αγρινίου: Γιορτάζει τα 40 του χρόνια με πλούσιο καλλιτεχνικό πρόγραμμα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-megali-proseleysi-to-eikastiko-dimotiki-agora/">Αγρίνιο: Με μεγάλη προσέλευση το καθιερωμένο εικαστικό ραντεβού του φθινοπώρου στη Δημοτική Αγορά (εικόνες)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/dakalakis-vivlio-evxaristei-anagnwstes/">O Γιάννης Δακαλάκης ευχαριστεί τους αναγνώστες για το ενδιαφέρον τους για στο βιβλίο  &#8220;ΜΕΣΟΛΟΓΓΙ. Ιστορία- Πολιτισμός – Γεγονότα&#8221;</a></h3>
</li></ul>
</div>
<div class="mh-col-1-3 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/prosopikos-giatros-alaloym-kataggellei-enosi-pathologo/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/07/giatros-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/prosopikos-giatros-alaloym-kataggellei-enosi-pathologo/">Προσωπικός γιατρός: «Αλαλούμ» καταγγέλλει η Ένωση Παθολόγων – Γιατί διστάζουν γιατροί να μπουν στο σύστημα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/olikes-arthroplastikes-nosokomeio-agrinioy/">Ολικές αρθροπλαστικές στο Νοσοκομείο Αγρινίου &#8211; Τα πλεονεκτήματα των νεωτέρων τεχνικών</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/poy-tha-pragmat-rapid-test-agrinio-mesologgi-naypakto-5/">Που θα πραγματοποιηθούν δωρεάν rapid test αύριο σε Αγρίνιο, Μεσολόγγι και Ναύπακτο</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-draseis-tin-prolipsi-ton-kardiaggeiakon-nosimaton-se-choyni-agio-vlasio/">Αγρίνιο: Δράσεις για την πρόληψη των καρδιαγγειακών νοσημάτων σε Χούνη και Άγιο Βλάσιο</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/eody-tria-simeia-agrinio-rapid-test-po-aitoloakarnania/">ΕΟΔΥ: Τρία σημεία στο Αγρίνιο για rapid test – Που θα γίνουν έλεγχοι στην Αιτωλοακαρνανία</a></h3>
</li></ul>
</div>
<div class="mh-col-1-3 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/meromhnia-kairo-xioni-xristougenna/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/hmeromhnia-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/meromhnia-kairo-xioni-xristougenna/">Μερομήνια: Τι καιρό θα κάνει την 28η Οκτωβρίου, πόσο πιθανό είναι να δούμε «άσπρα» Χριστούγεννα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/thermo-programmata-mathites-to-kentro-ekpaideysis-to-perivallon-tin-aeiforia/">Θέρμο: Προγράμματα για μαθητές από το Κέντρο Εκπαίδευσης για το Περιβάλλον και την Αειφορία</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/amfilochia-salachia-karcharies-epikentro-enimerosis-eidiko-programma/">Αμφιλοχία: Σαλάχια και καρχαρίες στο επίκεντρο ενημέρωσης για ειδικό πρόγραμμα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/tasmania-peripoy-230-falaines-pilotoi-stis-dytikes-aktes-tis/">Τασμανία: Περίπου 230 φάλαινες πιλότοι στις δυτικές ακτές της</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/chili-entyposiaki-katarreysi-pagetona-stin-patagonia-video/">Χιλή: Εντυπωσιακή κατάρρευση παγετώνα στην Παταγονία (video)</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
<div class="gads mh-widget"><!--300x250_1-->
<div id="sas_80268"></div><script>sas.cmd.push(function(){sas.render("80268");});</script></div>
<div class="whitesmoke mh-widget"><div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-2 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kokotas-trith-khdeia-tragoudisth/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/kokotas-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/kokotas-trith-khdeia-tragoudisth/">Σταμάτης Κόκοτας: Την Τρίτη η κηδεία του αγαπημένου τραγουδιστή</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/sakkari-mitsotakis/">Μαρία Σάκκαρη: Η εξομολόγηση για τον Κωνσταντίνο Μητσοτάκη – «Έχω το σωστό άνθρωπο δίπλα μου που με κάνει ευτυχισμένη»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/zahos-xatzhfwtiou/">Ζάχος Χατζηφωτίου: Οι πέντε γάμοι και οι ιστορίες πίσω από τους χωρισμούς του αμετανόητου μπον βιβέρ</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/pethane-stamaths-kokotas/">Πέθανε ο Σταμάτης Κόκοτας</a></h3>
</li></ul>
</div>
<div class="mh-col-1-2 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/asyllipti-tragodia-stin-indonisia-pano-100-oi-nekroi-epeisodia-se-podosfairiko-agona/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/10/football-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/asyllipti-tragodia-stin-indonisia-pano-100-oi-nekroi-epeisodia-se-podosfairiko-agona/">Ασύλληπτη τραγωδία στην Ινδονησία: Πάνω από 100 οι νεκροί μετά από επεισόδια σε ποδοσφαιρικό αγώνα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/astynomikoi-skotonoyn-enan-andra-poy-simadepse-to-kefali-astynomikoy-skyloy/">Αστυνομικοί σκοτώνουν έναν άνδρα που σημάδεψε το κεφάλι αστυνομικού σκύλου &#8211; Δείτε video</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/apokalyfthike-aitia-thanatoy-tis-vasilissas-elisavet-s/">Αποκαλύφθηκε η αιτία θανάτου της βασίλισσας Ελισάβετ, στη δημοσιότητα το πιστοποιητικό θανάτου</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/o-kyklonas-ian-sarose-ti-florinta-karcharies-varkes-sti-steria-mplak-aoyt-nera-sta-tria-metra/">O κυκλώνας Ίαν σάρωσε τη Φλόριντα: Καρχαρίες και βάρκες στη στεριά, μπλακ άουτ, νερά στα τρία μέτρα</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-3" class="hide-cs1 mb-20 whitesmoke mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2022/09/1-10-222.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/09/1-10-222-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>7-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="mh-widget s-sbar"><a href="http://www.agrotikianaptixi.gr" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/09/paa-300-x-250.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="360" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/09/elopy.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://cardiologyproblems.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/09/kardio.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="327" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/05/img-7411nn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://ditikiergolaviki.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="290" height="449" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/04/ezgif.com-gif-maker.gif" loading="lazy"/></a></div>
<div class="gads border mh-widget s-sbar"><!-- sinidisi.gr_300x250_O [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc562115 = window.plc562115 || 0;
document.write('<'+'div id="placement_562115_'+plc562115+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 562115, [300,250], 'placement_562115_'+opt.place, opt); }, opt: { place: plc562115++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="mh-widget s-sbar"><img width="300" height="193" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ezgif-2-8814598a00fe.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://bravo.sustainablegreece2020.com/gr/voting" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/05/bravovote2021_300x250.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/10/site-syggounasb.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-tel.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/tel_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-horeca.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/horeca_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/ntalianhs2b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
</div></div>
</aside>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">ΤΕΛΕΥΤΑΙΑ ΝΕΑ</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".a072fc767053540a21eadfdd0f7abb43").click(function() {
		jQuery.post(
			"https://sinidisi.gr/wpress/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "d56d0ed960",
			}, function(response) { }
		);
	});
});
</script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Ανοίξτε τη γραμμή εργαλείων</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Επαναφορά</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55576928-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-55576928-1');
</script>
<!--32 queries in 0.675-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 449/451 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2022-10-02 12:57:12 by W3 Total Cache
-->