<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="description" content="Στα επίπεδα των 0,80 ευρώ ανά λίτρο αναμένεται να διαμορφωθεί η μέση τιμή για το πετρέλαιο θέρμανσης, σύμφωνα με τις εκτιμήσεις στελεχών της αγοράς"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Στα επίπεδα των 0,80 ευρώ ανά λίτρο αναμένεται να διαμορφωθεί η μέση τιμή για το πετρέλαιο θέρμανσης, σύμφωνα με τις εκτιμήσεις στελεχών της αγοράς" />
<meta property="og:url" content="https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:published_time" content="2020-10-13T07:37:59+00:00" />
<meta property="article:modified_time" content="2020-10-13T07:39:16+00:00" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/petraileo-thermansis-500.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@esinidisi" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/petraileo-thermansis-500.jpg"/>
<link rel=preload crossorigin as=font type=font/woff2 href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//rules.quantcount.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1601754416' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:575px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-341573 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2020-10-13" class="mh-header-date mh-header-date-top mh-cs1">Τρίτη, 13 Οκτωβρίου, 2020</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="429" height="94" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/09/enosi-20200909-90.gif" loading="lazy"/></a></div><div class="wcs1 hidden-md mh-header-2"><img width="326" height="85" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/skai-agrinio-1.jpg" loading="lazy"/></div><div class="hidden-md-lg mh-header-2"><img width="361" height="94" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/skai-agrinio-1.jpg" loading="lazy"/></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a>Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/politistiki-diadromi-sta-ori-valtoy-symmetochi-tis-eforeia-archaiotiton-aitoloakarnanias/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Πολιτιστική διαδρομή στα Όρη του Βάλτου με συμμετοχή της Εφορείας Αρχαιοτήτων Αιτωλοακαρνανίας</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/o-emfylios-sti-chrysi-aygi-fernei-eidiko-schedio-stis-fylakes/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ο «εμφύλιος» στη Χρυσή Αυγή φέρνει ειδικό σχέδιο στις φυλακές</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/to-agrinio-rio-metaferthike-asthenis-koronoio/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Από το Αγρίνιο στο Ρίο μεταφέρθηκε ασθενής με κορωνοϊό</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/vinteo-anarrichisi-faraggi-mpoyzoynikoy-stin-koilada-achelooy-2/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Αναρρίχηση στο Φαράγγι του Μπουζουνίκου στην Κοιλάδα Αχελώου(VIDEO)</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right"></i><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a><i class="fa fa-angle-right"></i>Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου</div>
<article id="post-341573" itemid="#post-341573" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2020-10-13T10:37:59+03:00" itemprop="datePublished">13 Οκτ 2020 10:37</time>
<time class="updated" datetime="2020-10-13T10:39:16+03:00" itemprop="dateModified">13 Οκτ 2020</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o"><a href="https://sinidisi.gr/oikonomia/" rel="category tag">Οικονομια</a></span>
</div>
</header>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/petraileo-thermansis-500.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/petraileo-thermansis-500-702x336.jpg" alt="Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου"></a>
<meta itemprop="height" content="450">
<meta itemprop="width" content="900">
</figure>
<p>Στα επίπεδα των 0,80 ευρώ ανά λίτρο αναμένεται να διαμορφωθεί η <strong>μέση τιμή για το πετρέλαιο θέρμανσης,</strong> σύμφωνα με τις εκτιμήσεις στελεχών της αγοράς. Σημειώνεται πως η διάθεσή του ξεκινάει, επισήμως, την προσεχή Πέμπτη 15 Οκτωβρίου.</p>
<p>Στο μεταξύ, με βάση τα στοιχεία από το Παρατηρητήριο Τιμών Υγρών Καυσίμων του υπουργείου Ανάπτυξης και Επενδύσεων <strong>(ΥΠΑΝ)</strong>, την ίδια χρονική περίοδο, πέρυσι, η τιμή του πετρελαίου θέρμανσης κινούνταν πάνω από το «φράγμα» του 1 ευρώ.</p>
<p>Για την ακρίβεια, στις 15.10.2019 ο πανελλήνιος σταθμισμένος μέσος όρος τιμής του πετρελαίου θέρμανσης ήταν στο 1,037 ευρώ το λίτρο. Πρακτικά αυτό σημαίνει πως αν επιβεβαιωθούν οι εκτιμήσεις των ειδικών, η τιμή εκκίνησης για τη διάθεσή του φέτος θα είναι κατά 20% πιο οικονομική από την αντίστοιχη του 2019.</p>
<p>Ωστόσο, τον Μάιο, οπότε και ολοκληρώθηκε η περίοδος διάθεσής του για τη σεζόν 2019-2020, το πετρέλαιο πωλείτο ακόμα φθηνότερα, περί τα 0,76 ευρώ το λίτρο.</p>
<p><strong>Παράταση</strong><br />
Στο ρεπορτάζ της Ιωάννας Φεντούρη στο eleftherostypos.gr, υπενθυμίζεται πως εκτάκτως για το 2020, σύμφωνα με την από 1.5.2020 ΠΝΠ (ΦΕΚ Α΄ 90) και την Υ.Α. Α.1110/11-5-2020 (ΦΕΚ Β’ 1851), η περίοδος διάθεσης του πετρελαίου θέρμανσης, με Ειδικό Φόρο Κατανάλωσης (ΕΦΚ), ύψους 280 ευρώ/1.000 λίτρο, παρατάθηκε έως την 31η.5.2020. Μάλιστα εκείνο το χρονικό διάστημα είχαν γίνει και κάποιες προσφορές από πλευράς τραπεζών, π.χ. σε κάποια πρατήρια οι καταναλωτές πληρώνοντας με κάρτα είχαν έκπτωση 5%. Με τις τιμές σε χαμηλά επίπεδα δεν ήταν λίγοι οι καταναλωτές που αγόρασαν, προκαταβολικά, πετρέλαιο, τότε, για να έχουν απόθεμα κατά τους πρώτους μήνες της παρούσας σεζόν (2020-2021).</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="9" style="float: none; margin:20px 0 20px 0; text-align:center;">
<!--InRead 1x1-->
<div id="sas_80268"></div>
<script>sas.cmd.push(function(){sas.render("80268");});</script>
</div>

<p><strong>Χαλαρή έναρξη</strong><br />
Λόγω αυτής της εξέλιξης, αλλά και του καιρού -με τις θερμοκρασίες να διατηρούνται σε υψηλά επίπεδα- τα στελέχη της αγοράς πετρελαιοειδών υπολογίζουν πως δεν θα υπάρξει, στην αρχή τουλάχιστον, υψηλή ζήτηση από τους καταναλωτές για το εν λόγω καύσιμο, απεναντίας κάνουν λόγο για πτώση ακόμη και σε ποσοστό 80%. Οι εκτιμήσεις που μεταφέρουν οι πρατηριούχοι είναι πως, επί της ουσίας, οι πωλήσεις θα αρχίσουν να αυξάνονται κοντά στα Χριστούγεννα.</p>
<p>Επισημαίνεται πως οι χαμηλές μέσες τιμές που καταγράφονται στα καύσιμα, τόσο στο πετρέλαιο θέρμανσης όσο και στα υπόλοιπα (απλή αμόλυβδη: 1,42 ευρώ, αμόλυβδη 100 οκτ.: 1,63 ευρώ, super: 1,611 ευρώ, diesel κίνησης: 1,132 ευρώ, υγραέριο κίνησης: 0,72 ευρώ, στοιχεία από το Παρατηρητήριο Τιμών Υγρών Καυσίμων, 11.10.2020) είναι απόρροια των διεθνών εξελίξεων, δηλαδή της πτωτικής πορείας που ακολουθεί το μπρεντ εξαιτίας της πανδημίας του κορονοϊού.</p>
<p><strong>Μείωση ΕΦΚ</strong><br />
Μάλιστα, χθες, η Πανελλήνια Ομοσπονδία Πρατηριούχων Εμπόρων Καυσίμων (ΠΟΠΕΚ) απέστειλε επιστολή προς το υπουργείο Οικονομικών, ζητώντας την άμεση μείωση του ΕΦΚ για το πετρέλαιο θέρμανσης.</p>
<p>Στο πλαίσιο αυτής σημειώνεται πως η υιοθέτηση του μέτρου «θα ανακουφίσει τους καταναλωτές, τους επαγγελματίες και θα αποτυπώσει την εικόνα ενός κράτους πρόνοιας, που εξασφαλίζει για τους πολίτες του όρους αξιοπρεπούς διαβίωσης».</p>
<p>Στην επιστολή υπογραμμίζεται ακόμη πως «αποτελεί αδικία τόσο για τους Ελληνες καταναλωτές όσο και για τους Ελληνες επιχειρηματίες η επιβάρυνση με υψηλότερες τιμές καυσίμων σε σχέση με τα υπόλοιπα κράτη-μέλη της Ευρωπαϊκής Ενωσης… Αξιοσημείωτο είναι ότι επί των <strong>Ειδικών Φόρων Κατανάλωσης</strong> προστίθεται και ο ανάλογος επίσης υψηλός συντελεστής ΦΠΑ στην Ελλάδα, εκτοξεύοντας την τιμή των καυσίμων».</p>
<p>Πηγή: eleftherostypos.gr</p>
<p><a href="https://sinidisi.gr/anadromika-xekinaei-katavoli-oi-pithanes-imerominies/">Αναδρομικά: Πότε ξεκινάει η καταβολή, οι πιθανές ημερομηνίες</a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener><img loading=lazy width=32 height=32 src="https://sinidisi.gr/wpress/wp-content/themes/theme/images/gnews.png" alt>Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου:&url=https://sinidisi.gr/?p=341573','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=341573','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=341573','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>
</footer>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/anadromika-xekinaei-katavoli-oi-pithanes-imerominies/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/atm-351x185.jpg" class="image wp-post-image" alt="Αναδρομικά: Πότε ξεκινάει η καταβολή, οι πιθανές ημερομηνίες" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/anadromika-xekinaei-katavoli-oi-pithanes-imerominies/" rel="bookmark">Αναδρομικά: Πότε ξεκινάει η καταβολή, οι πιθανές ημερομηνίες</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T09:41:36+03:00">13 Οκτ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/oikonomia/" rel="category tag">Οικονομια</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/anadromika-ayta-provlepoyn-oi-koines-ypoyrgikes-apofaseis-tis-pliromes/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/anadromika-4-351x185.jpg" class="image wp-post-image" alt="Αναδρομικά: Αυτά προβλέπουν οι Κοινές Υπουργικές Αποφάσεις για τις πληρωμές" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Οικονομια</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/anadromika-ayta-provlepoyn-oi-koines-ypoyrgikes-apofaseis-tis-pliromes/" rel="bookmark">Αναδρομικά: Αυτά προβλέπουν οι Κοινές Υπουργικές Αποφάσεις για τις πληρωμές</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T17:58:04+03:00">12 Οκτ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/oikonomia/" rel="category tag">Οικονομια</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/epidoma-534-eyro-xekinisan-oi-aitiseis-toys-dikaioychoys-eos-ginontai-dektes/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/koinoniko-merisma-351x185.jpg" class="image wp-post-image" alt="Επίδομα 534 ευρώ: Ξεκίνησαν οι αιτήσεις για τους δικαιούχους &#8211; Έως πότε γίνονται δεκτές" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Οικονομια</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/epidoma-534-eyro-xekinisan-oi-aitiseis-toys-dikaioychoys-eos-ginontai-dektes/" rel="bookmark">Επίδομα 534 ευρώ: Ξεκίνησαν οι αιτήσεις για τους δικαιούχους &#8211; Έως πότε γίνονται δεκτές</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T11:06:48+03:00">12 Οκτ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/oikonomia/" rel="category tag">Οικονομια</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/syntaxeis-noemvrioy-2020-tha-katavlithoyn-se-tameio/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/cash-351x185.jpg" class="image wp-post-image" alt="Συντάξεις Νοεμβρίου 2020: Πότε θα καταβληθούν σε κάθε ταμείο" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/syntaxeis-noemvrioy-2020-tha-katavlithoyn-se-tameio/" rel="bookmark">Συντάξεις Νοεμβρίου 2020: Πότε θα καταβληθούν σε κάθε ταμείο</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T10:55:41+03:00">12 Οκτ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/oikonomia/" rel="category tag">Οικονομια</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/epidoma-thermansis-2020-21-pos-ypologizontai-ta-posa-poioi-to-dikaioyntai/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/petrelaio-thermansis-14-11-2019-351x185.jpg" class="image wp-post-image" alt="Επίδομα θέρμανσης 2020-21: Πως υπολογίζονται τα ποσά,ποιοι το δικαιούνται" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Οικονομια</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/epidoma-thermansis-2020-21-pos-ypologizontai-ta-posa-poioi-to-dikaioyntai/" rel="bookmark">Επίδομα θέρμανσης 2020-21: Πως υπολογίζονται τα ποσά,ποιοι το δικαιούνται</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T10:31:55+03:00">12 Οκτ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/oikonomia/" rel="category tag">Οικονομια</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/protathlitria-sta-kokkina-daneia-ellada-apokalyptiria-tis-bad-bank-stoys-trapezites/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/tte-ktirio-351x185.jpg" class="image wp-post-image" alt="«Πρωταθλήτρια» στα κόκκινα δάνεια η Ελλάδα – «Αποκαλυπτήρια» της Bad Bank στους τραπεζίτες" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/protathlitria-sta-kokkina-daneia-ellada-apokalyptiria-tis-bad-bank-stoys-trapezites/" rel="bookmark">«Πρωταθλήτρια» στα κόκκινα δάνεια η Ελλάδα – «Αποκαλυπτήρια» της Bad Bank στους τραπεζίτες</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-11T14:10:23+03:00">11 Οκτ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/oikonomia/" rel="category tag">Οικονομια</a></span>
</div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><!--300x250_2-->
<div id="sas_80264"></div>
<script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="http://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<div class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/d-konstantopoylos-imastan-oyte-stis-plateies-oyte-stoys-dromoys-ti-chrysi-aygi/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/5b4b9514cd3a187e1c3c6fe3-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/d-konstantopoylos-imastan-oyte-stis-plateies-oyte-stoys-dromoys-ti-chrysi-aygi/">Δ.Κωνσταντόπουλος: Εμείς δεν ήμασταν ούτε στις πλατείες, ούτε στους δρόμους με τη Χρυσή Αυγή</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-11T20:46:19+03:00">11 Οκτ 2020</time>
</div>
</div>
<div class="mh-excerpt"><p>Ως θεσμική καταδίκη του νεοναζισμού και νίκη της Δημοκρατίας χαρακτηρίσε από το βήμα της βουλής ο βουλευτής Αιτωλοακαρνανίας του ΚΙΝΑΛ Δημήτρης Κωνσταντόπουλος την καταδίκη της Χρυσής Αυγής ως εγκληματική οργάνωση. Πρόσθεσε όμως ότι «ο φασισμός,...</p></div></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-p-paylopoylos-ti-naymachia-tis-naypaktoy-tis-othomanikes-fantasioseis-erntogan/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/05/prokopis_pavlopoulos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-p-paylopoylos-ti-naymachia-tis-naypaktoy-tis-othomanikes-fantasioseis-erntogan/">Ο Π. Παυλόπουλος για τη Ναυμαχία της Ναυπάκτου και τις οθωμανικές φαντασιώσεις του Ερντογάν</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-11T17:30:07+03:00">11 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/zitoyn-tin-apopompi-tis-parataxis-tis-ch-a-to-perifereiako-symvoylio-dytikis-elladas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/perifereiako-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/zitoyn-tin-apopompi-tis-parataxis-tis-ch-a-to-perifereiako-symvoylio-dytikis-elladas/">Ζητούν την αποπομπή της παράταξης της Χ.Α. από το Περιφερειακό Συμβούλιο Δυτικής Ελλάδας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-10T21:00:05+03:00">10 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/poly-skliros-na-pethanei-epistrefei-sti-voyli-o-panagiotis-koyroymplis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/kouroumplis-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/poly-skliros-na-pethanei-epistrefei-sti-voyli-o-panagiotis-koyroymplis/">«Πολύ σκληρός για να πεθάνει» &#8211; Επιστρέφει στη Βουλή ο Παναγιώτης Κουρουμπλής !</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-10T17:30:50+03:00">10 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-efisychasmos-efere-noritera-to-deytero-kyma-tis-pandimias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/07/papathanasis-iatros-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-efisychasmos-efere-noritera-to-deytero-kyma-tis-pandimias/">O εφησυχασμός έφερε νωρίτερα το δεύτερο κύμα της πανδημίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-09T20:51:58+03:00">09 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/large-politiki-to-ypoyrgeio-toys-kap/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/papan-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/large-politiki-to-ypoyrgeio-toys-kap/">Large…. πολιτική από το Υπουργείο με τους ΚΑΠ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-09T20:45:15+03:00">09 Οκτ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/politistiki-diadromi-sta-ori-valtoy-symmetochi-tis-eforeia-archaiotiton-aitoloakarnanias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/eik.1_agios-thomas-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/politistiki-diadromi-sta-ori-valtoy-symmetochi-tis-eforeia-archaiotiton-aitoloakarnanias/">Πολιτιστική διαδρομή στα Όρη του Βάλτου με συμμετοχή της Εφορείας Αρχαιοτήτων Αιτωλοακαρνανίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T10:51:00+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/petraileo-thermansis-500-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/petrelaio-thermansis-0-80-eyro-xekina-diathesi-ntempoyto-pempti-15-oktovrioy/">Πετρέλαιο θέρμανσης: Με 0,80 ευρώ ξεκινά η διάθεση του – «Ντεμπούτο» από Πέμπτη 15 Οκτωβρίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T10:37:59+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-emfylios-sti-chrysi-aygi-fernei-eidiko-schedio-stis-fylakes/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/filaki-65x65.jpeg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-emfylios-sti-chrysi-aygi-fernei-eidiko-schedio-stis-fylakes/">Ο «εμφύλιος» στη Χρυσή Αυγή φέρνει ειδικό σχέδιο στις φυλακές</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T10:35:59+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-agrinio-rio-metaferthike-asthenis-koronoio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/panepistimiako-nosokomeio-riou-750x375-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-agrinio-rio-metaferthike-asthenis-koronoio/">Από το Αγρίνιο στο Ρίο μεταφέρθηκε ασθενής με κορωνοϊό</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T10:30:43+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/vinteo-anarrichisi-faraggi-mpoyzoynikoy-stin-koilada-achelooy-2/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/farag1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/vinteo-anarrichisi-faraggi-mpoyzoynikoy-stin-koilada-achelooy-2/">Αναρρίχηση στο Φαράγγι του Μπουζουνίκου στην Κοιλάδα Αχελώου(VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T10:23:49+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/gogos-ta-kroysmata-perissotera-osa-katagrafontai-ayxanontai-oi-meres-nosileias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/maska-athina-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/gogos-ta-kroysmata-perissotera-osa-katagrafontai-ayxanontai-oi-meres-nosileias/">Γώγος: Τα κρούσματα είναι περισσότερα από όσα καταγράφονται &#8211; Αυξάνονται οι μέρες νοσηλείας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T10:05:07+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dytiki-ellada-machairosan-antra-stithos-stin-diarkeia-symplokis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/police1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dytiki-ellada-machairosan-antra-stithos-stin-diarkeia-symplokis/">Δυτική Ελλάδα: Μαχαίρωσαν άντρα στο στήθος στην διάρκεια συμπλοκής</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T09:55:11+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/anadromika-xekinaei-katavoli-oi-pithanes-imerominies/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/atm-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/anadromika-xekinaei-katavoli-oi-pithanes-imerominies/">Αναδρομικά: Πότε ξεκινάει η καταβολή, οι πιθανές ημερομηνίες</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T09:41:36+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-diasimo-circo-medrano-agrinio-2/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/tsirko-5-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-diasimo-circo-medrano-agrinio-2/">Το διάσημο CIRCO MEDRANO στο Αγρίνιο!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T09:32:25+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/lamia-apoysies-enopsei-panaitolikoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/tennes_2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/lamia-apoysies-enopsei-panaitolikoy/">Λαμία: Με απουσίες ενόψει Παναιτωλικού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T09:15:39+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/diki-chrysis-aygis-simera-eisaggeliki-protasi-tis-poines-ta-epomena-vimata/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/maria-lepenioti-dikastirio-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/diki-chrysis-aygis-simera-eisaggeliki-protasi-tis-poines-ta-epomena-vimata/">Δίκη Χρυσής Αυγής: Σήμερα η εισαγγελική πρόταση για τις ποινές -Τα επόμενα βήματα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T09:10:24+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kairos-anoixan-oi-oyranoi-stin-attiki-sarose-kerkyra-kefalonia-kakokairia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/vroxi_autokinita-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kairos-anoixan-oi-oyranoi-stin-attiki-sarose-kerkyra-kefalonia-kakokairia/">Καιρός: Άνοιξαν οι ουρανοί στην Αττική! Σάρωσε Κέρκυρα και Κεφαλονιά η κακοκαιρία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T08:59:15+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-dyo-nea-prostima-mi-chrisi-maskas-to-teleytaio-24oro/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/maska-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-dyo-nea-prostima-mi-chrisi-maskas-to-teleytaio-24oro/">Αγρίνιο:Δύο νέα πρόστιμα για μη χρήση μάσκας το τελευταίο 24ωρο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T08:47:46+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kairos-vroches-kataigides-pithanes-chalazoptoseis-simera-tha-exasthenisoyn-ta-fainomena/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/kairos-7-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kairos-vroches-kataigides-pithanes-chalazoptoseis-simera-tha-exasthenisoyn-ta-fainomena/">Καιρός: Βροχές, καταιγίδες και πιθανές χαλαζοπτώσεις σήμερα &#8211; Πότε θα εξασθενίσουν τα φαινόμενα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T08:39:58+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/simera-13-oktovrioy-eortazei-agia-chrysi-neomartys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/agia-xrusi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/simera-13-oktovrioy-eortazei-agia-chrysi-neomartys/">Σήμερα 13 Οκτωβρίου εορτάζει η Αγία Χρυσή η Νεομάρτυς</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-13T08:35:27+03:00">13 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/komfoyzio-5-013-dikaioychoi-29-86-ekat-eyro-o-synolikos-proypologismos/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/1602504510_0_mila-proionta-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/komfoyzio-5-013-dikaioychoi-29-86-ekat-eyro-o-synolikos-proypologismos/">Κομφούζιο: 5.013 δικαιούχοι, 29,86 εκατ. ευρώ ο συνολικός προϋπολογισμός</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T21:04:18+03:00">12 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/prosthese-empeiria-kevin-langkfornt-o-charilaos-trikoypis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/121452534_3648185905233992_8071863741754567525_o-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/prosthese-empeiria-kevin-langkfornt-o-charilaos-trikoypis/">Πρόσθεσε εμπειρία με Κέβιν Λάνγκφορντ ο Χαρίλαος Τρικούπης</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T20:22:42+03:00">12 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/xekina-15-oktovrioy-o-diagonismos-fotografias-thema-dimos-xiromeroy-pigi-empneysis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/diagonismos_fotografias_dimos_xiromeroy_kai_npdd-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/xekina-15-oktovrioy-o-diagonismos-fotografias-thema-dimos-xiromeroy-pigi-empneysis/">Ξεκινά από 15 Οκτωβρίου ο Διαγωνισμός Φωτογραφίας με θέμα: «Δήμος Ξηρομέρου – πηγή έμπνευσης».</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T19:57:29+03:00">12 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/vamvakokalliergeia-techniko-deltio-tin-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/vamv-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/vamvakokalliergeia-techniko-deltio-tin-aitoloakarnania/">Βαμβακοκαλλιέργεια: Τεχνικό δελτίο για την Αιτωλοακαρνανία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T19:56:16+03:00">12 Οκτ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tin-imera-tis-agrotissas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/neoi-ea-fmp-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tin-imera-tis-agrotissas/">Για την Ημέρα της Αγρότισσας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-10-12T19:42:42+03:00">12 Οκτ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="295" height="227" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/themelis.opt_.jpg" loading="lazy"/></div>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/politistiki-diadromi-sta-ori-valtoy-symmetochi-tis-eforeia-archaiotiton-aitoloakarnanias/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/eik.1_agios-thomas-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/" rel="category tag">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/politistiki-diadromi-sta-ori-valtoy-symmetochi-tis-eforeia-archaiotiton-aitoloakarnanias/">Πολιτιστική διαδρομή στα Όρη του Βάλτου με συμμετοχή της Εφορείας Αρχαιοτήτων Αιτωλοακαρνανίας</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/xekina-15-oktovrioy-o-diagonismos-fotografias-thema-dimos-xiromeroy-pigi-empneysis/">Ξεκινά από 15 Οκτωβρίου ο Διαγωνισμός Φωτογραφίας με θέμα: «Δήμος Ξηρομέρου – πηγή έμπνευσης».</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/gogos-ta-kroysmata-perissotera-osa-katagrafontai-ayxanontai-oi-meres-nosileias/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/maska-athina-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/gogos-ta-kroysmata-perissotera-osa-katagrafontai-ayxanontai-oi-meres-nosileias/">Γώγος: Τα κρούσματα είναι περισσότερα από όσα καταγράφονται &#8211; Αυξάνονται οι μέρες νοσηλείας</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/koronoios-aplonei-dichtya-simera-stin-attiki-145-nea-kroysmata-kanena-neo-kroysma-stin-aitoloakarnania/">Κορονοϊός: Απλώνει «δίχτυα» και σήμερα στην Αττική με 145 νέα κρούσματα-Κανένα νέο κρούσμα στην Αιτωλοακαρνανία</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/vinteo-anarrichisi-faraggi-mpoyzoynikoy-stin-koilada-achelooy-2/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/farag1-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/" rel="category tag">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/vinteo-anarrichisi-faraggi-mpoyzoynikoy-stin-koilada-achelooy-2/">Αναρρίχηση στο Φαράγγι του Μπουζουνίκου στην Κοιλάδα Αχελώου(VIDEO)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/kairos-vroches-kataigides-pithanes-chalazoptoseis-simera-tha-exasthenisoyn-ta-fainomena/">Καιρός: Βροχές, καταιγίδες και πιθανές χαλαζοπτώσεις σήμερα &#8211; Πότε θα εξασθενίσουν τα φαινόμενα</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/prosochi-nea-apati-stis-synallages-e-banking-ti-na-kanete/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/ipnone-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/" rel="category tag">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/prosochi-nea-apati-stis-synallages-e-banking-ti-na-kanete/">Προσοχή! Νέα απάτη στις συναλλαγές e-banking – Τι να κάνετε</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/mykeplive-aytoi-oi-15-neoi-dimoi-poy-entassontai-programma/">myKEPlive: Καρπενήσι και Άγραφα μέσα στους δήμους που εντάσσονται στο πρόγραμμα</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-4" class="whitesmoke mb-20 hide-cs1 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/13-10-202.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/13-10-202-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>28-5-192</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="gads mh-widget s-sbar"><link rel="dns-prefetch" href="//bs.serving-sys.com" >
<script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075632020&gdpr=$%7bGDPR%7d&gdpr_consent=$%7bGDPR_CONSENT_68%7d&w=300&h=250&ord=%5btimestamp%5d&ifrm=-1&z=10000"></script>
<noscript><a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075632020&gdpr=$%7bGDPR%7d&gdpr_consent=$%7bGDPR_CONSENT_68%7d&Page=&Pos=529056165" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075632020&gdpr=$%7bGDPR%7d&gdpr_consent=$%7bGDPR_CONSENT_68%7d&Page=&Pos=529056165" width=300 height=250 alt></a>
</noscript></div>
<div class="mh-widget s-sbar"><a href="https://franchise.poukamisas.gr/imerides-franchise/anakoinosi-hmeridas-franchise5" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="360" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/poukamisas-250x300-1.jpg" loading="lazy"/></a></div>
<div class="gads mh-widget s-sbar"><div style="max-height:252px">
<!--300x250_1-->
<div id="sas_80261"></div>
<script>sas.cmd.push(function(){sas.render("80261");});</script>
</div></div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.oscar-hotel.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="411" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/09/hoteloscar.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://europaprofil.com" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/banner-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="426" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/kammenos2.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/07/blitsas-allagh-maketa-1.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/blitsas-allagh-maketa.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="295" height="138" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ntinopoylos.opt_.png" loading="lazy"/></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1599679904' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script defer src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Open toolbar</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Reset</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!--201 queries in 0.221--></body>
</html>