<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<title itemprop=name>Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου - ΣΥΝΕΙΔΗΣΗ</title>
<meta name=viewport content="width=device-width,initial-scale=1.0">

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Θλίψη στην τοπική κοινωνία της Αμφιλοχίας και ιδιαίτερα στον κλάδο των αυτοκινητιστών σκόρπισε η είδηση  θανάτου του 53χρονου Παύλου" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου - ΣΥΝΕΙΔΗΣΗ" />
	<meta property="og:description" content="Θλίψη στην τοπική κοινωνία της Αμφιλοχίας και ιδιαίτερα στον κλάδο των αυτοκινητιστών σκόρπισε η είδηση  θανάτου του 53χρονου Παύλου" />
	<meta property="og:url" content="https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/" />
	<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
	<meta property="article:author" content="https://facebook.com/sinidisigr" />
	<meta property="article:published_time" content="2020-05-27T06:39:25+00:00" />
	<meta property="article:modified_time" content="2020-05-27T06:48:53+00:00" />
	<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/penthos-amfiloxia-62xronos-752x400-1.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="399" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/sinidisiE" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/penthos-amfiloxia-62xronos-752x400-1.jpg"/>
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//adservice.google.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=preload crossorigin as=font type=font/woff2 href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1590425214' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' type='text/css' media='' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-312395 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption category-127 category-12">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/sinidisiE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2020-05-27" class="mh-header-date mh-header-date-top mh-cs1">Τετάρτη, 27 Μαΐου, 2020</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="443" height="110" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/03/osde-2-0caa1cc37ec0.gif" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a>Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/mataionontai-oi-pleistiriasmoi-31-ioylioy/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ματαιώνονται οι πλειστηριασμοί μέχρι 31 Ιουλίου</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/kotanidoy-yparchei-emvolio-koronoioy-stin-ellada-video/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Κοτανίδου: Δεν υπάρχει εμβόλιο κατά του κορονοϊού στην Ελλάδα (VIDEO)</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/aifnidiastika-stin-oikonomiki-ypiresia-o-g-papanastasioy-molis-to-pempto-ton-ypallilon-stis-theseis-toys/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Αιφνιδιαστικά στην Οικονομική Υπηρεσία ο Γ. Παπαναστασίου &#8211; Μόλις το ένα πέμπτο των υπαλλήλων στις θέσεις τους</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/asep-proslipseis-vima-vima-aitisi-tis-2-909-theseis-voitheia-spiti/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">ΑΣΕΠ &#8211; Προσλήψεις: Βήμα &#8211; βήμα η αίτηση για τις 2.909 θέσεις του «Βοήθεια στο Σπίτι»</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/rodos-paroysiastike-zontanos-tin-kideia-toy-se-katastasi-sok-oi-syggeneis/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ρόδος: Παρουσιάστηκε ζωντανός μετά την κηδεία του! Σε κατάσταση σοκ οι συγγενείς του</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right"></i><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><i class="fa fa-angle-right"></i><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a><i class="fa fa-angle-right"></i>Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου</div>
<article id="post-312395" itemid="#post-312395" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2020-05-27T09:39:25+03:00" itemprop="datePublished">27 Μαΐ 2020 09:39:25 EEST</time>
<time class="updated" datetime="2020-05-27T09:48:53+03:00" itemprop="dateModified">27 Μαΐ 2020</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o"><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/" rel="category tag">Αμφιλοχια</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</header>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/penthos-amfiloxia-62xronos-752x400-1.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/penthos-amfiloxia-62xronos-752x400-1-702x336.jpg" alt="Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου"></a>
<meta itemprop="height" content="399">
<meta itemprop="width" content="750">
</figure>
<p>Θλίψη στην τοπική κοινωνία της <strong>Αμφιλοχίας</strong> και ιδιαίτερα στον κλάδο των αυτοκινητιστών σκόρπισε η είδηση  θανάτου του <strong>53χρονου Παύλου Κουτσομίτη</strong> από τον <strong>Προφήτη Ηλία Αμφιλοχίας.</strong></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="9" style="float: none; margin:20px 0 20px 0; text-align:center;">
<div id="sas_80268"></div><script type="application/javascript">sas.cmd.push(function(){sas.render("80268");});</script>
</div>

<p>Ο Παύλος μετά από μια ολιγόμηνη μάχη έφυγε πρόωρα από τη ζωή. Η εξόδιος ακολουθία θα γίνει σήμερα Τετάρτη 27 Μαΐου 2020 και ώρα 17:00 στον Ιερό Ναό Προφήτη Ηλία.</p>
<p>Η σορός θα βρίσκεται στο Ναό από τις 16:00. Εκφράζουμε τα θερμά συλλυπητήρια στους οικείους του.</p>
<p>e-maistros.gr</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="3" style="float: none; margin:20px 0 20px 0; text-align:center;">
<!-- Home ads 3 -->
<ins class="adsbygoogle"
style="display:inline-block;width:600px;height:90px"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6161831861"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="entry-footer">
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου:&url=https://sinidisi.gr/?p=312395','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=312395','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=312395','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση" target="_blank"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>
</footer>
<div id="widget-19" class="mh-widget"><div class="strossle-widget"></div></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
</div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/rodos-paroysiastike-zontanos-tin-kideia-toy-se-katastasi-sok-oi-syggeneis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/kideia-351x185.jpg" class="image wp-post-image" alt="Ρόδος: Παρουσιάστηκε ζωντανός μετά την κηδεία του! Σε κατάσταση σοκ οι συγγενείς του" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/rodos-paroysiastike-zontanos-tin-kideia-toy-se-katastasi-sok-oi-syggeneis/" title="permalink" rel="bookmark">Ρόδος: Παρουσιάστηκε ζωντανός μετά την κηδεία του! Σε κατάσταση σοκ οι συγγενείς του</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T10:22:07+03:00">27 Μαΐ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/aitima-ypen-stin-komision-eidiko-plaisio-stirixis-ergoy-antlisiotamieysis-tis-terna-energeiaki-stin-amfilochia/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/167012-amfilox-351x185.jpg" class="image wp-post-image" alt="Αίτημα ΥΠΕΝ στην Κομισιόν για Ειδικό Πλαίσιο Στήριξης του Έργου Αντλησιοταμίευσης της ΤΕΡΝΑ Ενεργειακή στην Αμφιλοχία" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αμφιλοχια</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/aitima-ypen-stin-komision-eidiko-plaisio-stirixis-ergoy-antlisiotamieysis-tis-terna-energeiaki-stin-amfilochia/" title="permalink" rel="bookmark">Αίτημα ΥΠΕΝ στην Κομισιόν για Ειδικό Πλαίσιο Στήριξης του Έργου Αντλησιοταμίευσης της ΤΕΡΝΑ Ενεργειακή στην Αμφιλοχία</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T10:08:52+03:00">27 Μαΐ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/" rel="category tag">Αμφιλοχια</a>, <a href="https://sinidisi.gr/politika/" rel="category tag">Πολιτικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/se-epifylaki-deytero-kyma-poreia-koronoioy-epipedosi-tis-kampylis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/koronoios-tsiodras-deytero-kyma-351x185.jpg" class="image wp-post-image" alt="Σε επιφυλακή για δεύτερο «κύμα»: Η πορεία του κορωνοϊού και η «επιπέδωση» της καμπύλης" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ζωη &amp; Υγεια</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/se-epifylaki-deytero-kyma-poreia-koronoioy-epipedosi-tis-kampylis/" title="permalink" rel="bookmark">Σε επιφυλακή για δεύτερο «κύμα»: Η πορεία του κορωνοϊού και η «επιπέδωση» της καμπύλης</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:58:52+03:00">27 Μαΐ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/epithesi-vitrioli-drastis-epaggelmatias-poy-naylothike-ithiki-aytoyrgo/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/vitrioli-7-351x185.jpg" class="image wp-post-image" alt="Επίθεση με βιτριόλι: Ήταν η δράστις επαγγελματίας που «ναυλώθηκε» από ηθική αυτουργό;" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αστυνομικα Νεα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/epithesi-vitrioli-drastis-epaggelmatias-poy-naylothike-ithiki-aytoyrgo/" title="permalink" rel="bookmark">Επίθεση με βιτριόλι: Ήταν η δράστις επαγγελματίας που «ναυλώθηκε» από ηθική αυτουργό;</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:15:41+03:00">27 Μαΐ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/astinomika/" rel="category tag">Αστυνομικα Νεα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/epithesi-vitrioli-praxi-misoys-ton-kontino-kyklo-tis-34chronis-skopo-na-tin-vasanisei/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/34xroni_cover-351x185.jpg" class="image wp-post-image" alt="Επίθεση με βιτριόλι: Πράξη μίσους από τον κοντινό κύκλο της 34χρονης με σκοπό να την βασανίσει" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αστυνομικα Νεα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/epithesi-vitrioli-praxi-misoys-ton-kontino-kyklo-tis-34chronis-skopo-na-tin-vasanisei/" title="permalink" rel="bookmark">Επίθεση με βιτριόλι: Πράξη μίσους από τον κοντινό κύκλο της 34χρονης με σκοπό να την βασανίσει</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:07:51+03:00">27 Μαΐ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/astinomika/" rel="category tag">Αστυνομικα Νεα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/anthise-to-akanthino-stefani-estayromenoy-ston-i-n-panagias-faneromenis-sti-managoyli/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/akathino-stefani-351x185.jpg" class="image wp-post-image" alt="Άνθησε το Ακάνθινο Στεφάνι του Εσταυρωμένου στον Ι.Ν. Παναγίας Φανερωμένης στη Μανάγουλη" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Κοινωνικα Νεα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/anthise-to-akanthino-stefani-estayromenoy-ston-i-n-panagias-faneromenis-sti-managoyli/" title="permalink" rel="bookmark">Άνθησε το Ακάνθινο Στεφάνι του Εσταυρωμένου στον Ι.Ν. Παναγίας Φανερωμένης στη Μανάγουλη</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T08:57:36+03:00">27 Μαΐ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a>, <a href="https://sinidisi.gr/aitoloakarnania/naupaktos/" rel="category tag">Ναυπακτος</a></span>
</div>
</article>
</div>
</div>
</section>
<div id="widget-16" class="gads mh-widget"><ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="8553537353"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div id="comments" class="mh-comments-wrap"><h3 class="mh-widget-title mh-comment-form-title"><span class="mh-widget-title-inner">Κάντε το πρώτο σχόλιο</span></h3>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Υποβολή απάντησης <small><a rel="nofollow" id="cancel-comment-reply-link" href="/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Η ηλ. διεύθυνσή σας δεν δημοσιεύεται.</p><p class="comment-form-comment"><label for="comment">Σχόλιο</label>
<textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea>
</p>
<p class="comment-form-author"><label for="author">Όνομα </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='312395' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="http://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<div class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/aifnidiastika-stin-oikonomiki-ypiresia-o-g-papanastasioy-molis-to-pempto-ton-ypallilon-stis-theseis-toys/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/05/papanastasiou-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/aifnidiastika-stin-oikonomiki-ypiresia-o-g-papanastasioy-molis-to-pempto-ton-ypallilon-stis-theseis-toys/">Αιφνιδιαστικά στην Οικονομική Υπηρεσία ο Γ. Παπαναστασίου &#8211; Μόλις το ένα πέμπτο των υπαλλήλων στις θέσεις τους</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T11:23:36+03:00">27 Μαΐ 2020</time>
</div>
</div>
<div class="mh-excerpt"><p>Δεν ξέρουμε τι ακριβώς περίμενε να αντικρύσει ο δήμαρχος Αγρινίου Γιώργος Παπαναστασίου, όταν χθες το πρωί αποφάσισε να κάνει αιφνιδιαστικό έλεγχο στην Οικονομική Υπηρεσία του δήμου Αγρινίου, αλλά το βέβαιο είναι ότι αυτό που αντίκρισε...</p></div></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/reystotita-kathorizei-to-sfygmo-tis-agoras/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/money-4126693_960_720-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/reystotita-kathorizei-to-sfygmo-tis-agoras/">Η ρευστότητα καθορίζει το σφυγμό της αγοράς</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-26T21:45:30+03:00">26 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/minimoym-synennoisis-epiteloys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/stratos-evros-630x400-1-630x375-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/minimoym-synennoisis-epiteloys/">Ένα μίνιμουμ συνεννόησης επιτέλους</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-26T15:20:13+03:00">26 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/xekatharizei-tis-parapera-protheseis-o-peletidis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/kostas_peletidis_862019-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/xekatharizei-tis-parapera-protheseis-o-peletidis/">Δεν ξεκαθαρίζει τις παραπέρα προθέσεις του ο Πελετίδης</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-26T15:00:01+03:00">26 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/perastika-dimarcho-thermoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/03/45be8bee59cbfc6df2897456ab55ce4d_xl-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/perastika-dimarcho-thermoy/">Περαστικά στο δήμαρχο Θέρμου!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-26T12:52:39+03:00">26 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/na-epitachynoyn-oi-dimoi-oi-epaggelmaties-echoyn-na-plirosoyn-tis-adeies/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/img_20200525_095115-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/na-epitachynoyn-oi-dimoi-oi-epaggelmaties-echoyn-na-plirosoyn-tis-adeies/">Να επιταχύνουν οι δήμοι, αλλά οι επαγγελματίες έχουν να πληρώσουν τις άδειες;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-26T10:50:44+03:00">26 Μαΐ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mataionontai-oi-pleistiriasmoi-31-ioylioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/12/akinita-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mataionontai-oi-pleistiriasmoi-31-ioylioy/">Ματαιώνονται οι πλειστηριασμοί μέχρι 31 Ιουλίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T11:39:08+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kotanidoy-yparchei-emvolio-koronoioy-stin-ellada-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/labscovid20-scaled-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kotanidoy-yparchei-emvolio-koronoioy-stin-ellada-video/">Κοτανίδου: Δεν υπάρχει εμβόλιο κατά του κορονοϊού στην Ελλάδα (VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T11:34:48+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/aifnidiastika-stin-oikonomiki-ypiresia-o-g-papanastasioy-molis-to-pempto-ton-ypallilon-stis-theseis-toys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/05/papanastasiou-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/aifnidiastika-stin-oikonomiki-ypiresia-o-g-papanastasioy-molis-to-pempto-ton-ypallilon-stis-theseis-toys/">Αιφνιδιαστικά στην Οικονομική Υπηρεσία ο Γ. Παπαναστασίου &#8211; Μόλις το ένα πέμπτο των υπαλλήλων στις θέσεις τους</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T11:23:36+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/asep-proslipseis-vima-vima-aitisi-tis-2-909-theseis-voitheia-spiti/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/voitheia-sto-spiti-20-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/asep-proslipseis-vima-vima-aitisi-tis-2-909-theseis-voitheia-spiti/">ΑΣΕΠ &#8211; Προσλήψεις: Βήμα &#8211; βήμα η αίτηση για τις 2.909 θέσεις του «Βοήθεια στο Σπίτι»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T10:37:30+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/rodos-paroysiastike-zontanos-tin-kideia-toy-se-katastasi-sok-oi-syggeneis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/kideia-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/rodos-paroysiastike-zontanos-tin-kideia-toy-se-katastasi-sok-oi-syggeneis/">Ρόδος: Παρουσιάστηκε ζωντανός μετά την κηδεία του! Σε κατάσταση σοκ οι συγγενείς του</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T10:22:07+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epimelitirio-aitoloakarnanias-paratiritirio-epiptoseon-koronoioy-stin-oikonomiki-zoi-tis-perifereias-dytikis-elladas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/03/epimelitirio-aitoloakarnanias-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epimelitirio-aitoloakarnanias-paratiritirio-epiptoseon-koronoioy-stin-oikonomiki-zoi-tis-perifereias-dytikis-elladas/">Επιμελητήριο Αιτωλοακαρνανίας: Παρατηρητήριο Επιπτώσεων του Κορωνοϊού στην Οικονομική Ζωή» της Περιφέρειας Δυτικής Ελλάδας»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T10:18:01+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/aitima-ypen-stin-komision-eidiko-plaisio-stirixis-ergoy-antlisiotamieysis-tis-terna-energeiaki-stin-amfilochia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/167012-amfilox-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/aitima-ypen-stin-komision-eidiko-plaisio-stirixis-ergoy-antlisiotamieysis-tis-terna-energeiaki-stin-amfilochia/">Αίτημα ΥΠΕΝ στην Κομισιόν για Ειδικό Πλαίσιο Στήριξης του Έργου Αντλησιοταμίευσης της ΤΕΡΝΑ Ενεργειακή στην Αμφιλοχία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T10:08:52+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/se-epifylaki-deytero-kyma-poreia-koronoioy-epipedosi-tis-kampylis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/koronoios-tsiodras-deytero-kyma-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/se-epifylaki-deytero-kyma-poreia-koronoioy-epipedosi-tis-kampylis/">Σε επιφυλακή για δεύτερο «κύμα»: Η πορεία του κορωνοϊού και η «επιπέδωση» της καμπύλης</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:58:52+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/topiko-symvoylio-pogonias-quot-o-dromos-tha-kleisei-potamaki-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/adsfdf-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/topiko-symvoylio-pogonias-quot-o-dromos-tha-kleisei-potamaki-quot/">Τοπικό Συμβούλιο Πογωνιάς: &#8220;Ο δρόμος δεν θα κλείσει στο Ποταμάκι&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:46:09+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/penthos-amfiloxia-62xronos-752x400-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/penthos-ston-klado-ton-aytokinitiston-stin-amfilochia-ton-thanato-53chronoy/">Πένθος στον κλάδο των αυτοκινητιστών στην Αμφιλοχία από τον θάνατο 53χρονου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:39:25+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/meiomeno-orario-eidikoy-skopoy-ston-idiotiko-tomea-goneis-mathites/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/12/sxoleio-taxi-750x430-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/meiomeno-orario-eidikoy-skopoy-ston-idiotiko-tomea-goneis-mathites/">Μειωμένο ωράριο &#8211; ειδικού σκοπού και στον ιδιωτικό τομέα για γονείς με μαθητές</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:28:43+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/scholeia-noritera-epistrofi-sta-thrania-ton-septemvrio-ti-ischyei-tin-adeia-eidikoy-skopoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/sxoleiomathites-2048x1406-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/scholeia-noritera-epistrofi-sta-thrania-ton-septemvrio-ti-ischyei-tin-adeia-eidikoy-skopoy/">Σχολεία: Νωρίτερα η επιστροφή στα θρανία τον Σεπτέμβριο &#8211; Τι ισχύει για την άδεια ειδικού σκοπού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:24:14+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epithesi-vitrioli-drastis-epaggelmatias-poy-naylothike-ithiki-aytoyrgo/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/vitrioli-7-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epithesi-vitrioli-drastis-epaggelmatias-poy-naylothike-ithiki-aytoyrgo/">Επίθεση με βιτριόλι: Ήταν η δράστις επαγγελματίας που «ναυλώθηκε» από ηθική αυτουργό;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:15:41+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/evros-ellada-enischyei-tis-astynomikes-dynameis-thermo-kalokairi-mila-o-panagiotopoylos/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/evros_turkey-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/evros-ellada-enischyei-tis-astynomikes-dynameis-thermo-kalokairi-mila-o-panagiotopoylos/">Έβρος: Η Ελλάδα ενισχύει τις αστυνομικές δυνάμεις &#8211; Για «θερμό καλοκαίρι» μιλά ο Παναγιωτόπουλος</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:12:00+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epithesi-vitrioli-praxi-misoys-ton-kontino-kyklo-tis-34chronis-skopo-na-tin-vasanisei/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/34xroni_cover-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epithesi-vitrioli-praxi-misoys-ton-kontino-kyklo-tis-34chronis-skopo-na-tin-vasanisei/">Επίθεση με βιτριόλι: Πράξη μίσους από τον κοντινό κύκλο της 34χρονης με σκοπό να την βασανίσει</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:07:51+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/zoferes-provlepseis-anergia-misthoys-pandimia-tha-plixei-pano-1-7-ekat-ergazomenoys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/anergia-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/zoferes-provlepseis-anergia-misthoys-pandimia-tha-plixei-pano-1-7-ekat-ergazomenoys/">Ζοφερές προβλέψεις για ανεργία και μισθούς: Η πανδημία θα πλήξει πάνω από 1,7 εκατ. εργαζομένους</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T09:03:50+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/anthise-to-akanthino-stefani-estayromenoy-ston-i-n-panagias-faneromenis-sti-managoyli/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/akathino-stefani-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/anthise-to-akanthino-stefani-estayromenoy-ston-i-n-panagias-faneromenis-sti-managoyli/">Άνθησε το Ακάνθινο Στεφάνι του Εσταυρωμένου στον Ι.Ν. Παναγίας Φανερωμένης στη Μανάγουλη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T08:57:36+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/anavasi-panaitoliko-oros-ton-oreivatiko-syllogo-agrinioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/08/oreivatikos-syllogos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/anavasi-panaitoliko-oros-ton-oreivatiko-syllogo-agrinioy/">Ανάβαση στο Παναιτωλικό Όρος από τον Ορειβατικό Σύλλογο Αγρινίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T08:53:35+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/georgiki-ekthesi-dytikis-elladas-agrinio-foto-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/100622151_3079623875417852_4690228218513326080_o-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/georgiki-ekthesi-dytikis-elladas-agrinio-foto-video/">Η Γεωργική Έκθεση Δυτικής Ελλάδας στο Αγρίνιο (ΦΩΤΟ + VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T08:47:57+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epithesi-vitrioli-ti-edeixan-oi-kameres-ntoymas-to-to-thyma-diatirei-to-mystiko/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/epithesi-vitrioli-skai-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epithesi-vitrioli-ti-edeixan-oi-kameres-ntoymas-to-to-thyma-diatirei-to-mystiko/">Επίθεση με βιτριόλι &#8211; Β. Ντούμας: Το ίδιο το θύμα διατηρεί το μυστικό</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-05-27T08:41:36+03:00">27 Μαΐ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="295" height="227" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/themelis.opt_.jpg" loading="lazy"/></div>
<div class="whitesmoke no-contrast mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</span></h4><div class=marquee-container style='height:150px;'>
<div class=marquee><a href="/smalladv" aria-hidden="true"></a><br><br>Ενοικιάζεται γκαρσονιέρα 3ου ορόφου 41 τ.μ., επιπλωμένη και με ηλεκτρικές συσκευές, με γκαράζ, στο Δυρράχιο Αλβανίας. Το σπίτι είναι 80 μέτρα από την θάλασσα και το γκαράζ 50 μέτρα από την θάλασσα. Τιμή 20 €/ ημερησίως. Τηλ.: 0030-6977 – 856190.<br><br>Ζητείται υπεύθυνος φαρμακοποιός, για πλήρη απασχόληση, σε φαρμακείο του Ξηρομέρου. Τηλ.: 6938 – 216240. <br><br>Πωλείται στο Αγρίνιο, AUDI Turbo Quattro, 1800cc, σε άριστη κατάσταση, με service αντιπροσωπείας. Δεκτός έλεγχος στην αντιπροσωπεία. Τηλ.: 6973 – 236476. (2098)<br><br>ΖΗΤΕΙΤΑΙ βοηθός λογιστή με γνώσεις και εμπειρία σε διπλογραφικά βιβλία (γ΄ κατηγορίας), διαχείριση εμπορικής εφαρμογής. Απαραίτητη η αποστολή βιογραφικού σε mail: stath1@otenet.gr. ΣΤΑΘΟΚΩΣΤΟΠΟΥΛΟΣ Α.Ε.Ε., 5o χλμ ΑΓΡΙΝΙΟΥ – ΑΝΤΙΡΡΙΟΥ, ΤΗΛ.: 2641050491. (2097)<br><br>Οι Μύλοι Τρικάλων, Νικ.Σ.Τσιασιώτη &amp; Σια Ο.Ε., με έδρα την Καλαμπάκα, αναζητούν πωλητή / συνεργάτη με αντίστοιχη εμπειρία στο κλάδο του αλεύρου. Περιοχές κάλυψης νομός Αιτωλοακαρανίας και Άρτας. Αποστολή βιογραφικών στο info@trikalamills.gr. Τηλέφωνα επικοινωνίας στα 2432072602 και 2432072423.<br><br>Μεγάλη εταιρεία στο χώρο του λιανεμπορίου, που λειτουργεί υποκαταστήματα γνωστής αλυσίδας super market με το σύστημα της δικαιόχρησης, αναζητά ΥΠΑΛΛΗΛΟΥΣ SUPER MARKET για τα καταστήματά της σε τουριστικούς προορισμούς. Οι κατάλληλοι υποψήφιοι πρέπει να ενδιαφέρονται για μόνιμη μετεγκατάσταση εκτός Αιτωλοακαρνανίας και θα διαμένουν σε κατάλυμα που παρέχει η εταιρεία.
Απαραίτητα προσόντα:
• Απόφοιτοι Γυμνασίου.
• Επιθυμητή η προϋπηρεσία σε super market.
• Οι κατάλληλοι υποψήφιοι πρέπει να είναι δυναμικοί, να έχουν όρεξη για δουλειά και να τους αρέσει η επικοινωνία και η επαφή με τους πελάτες.
• Ιδιόκτητο μεταφορικό μέσο για τις προσωπικές τους μετακινήσεις.
Η εταιρεία προσφέρει μόνιμη πλήρη απασχόληση σε ένα δυναμικό και αναπτυσσόμενο περιβάλλον, με άριστες συνθήκες απασχόλησης και ανταγωνιστικό πακέτο αμοιβών.
Οι ενδιαφερόμενοι μπορούν να επικοινωνήσουν στο τηλέφωνο 6942053596 ή να αποστείλουν βιογραφικό στο e-mail caterina.ioa@gmail.com για καθορισμό ραντεβού στην περιοχή του Αγρινίου.<br><br>ΠΤΥΧΙΟΥΧΟΣ Φιλολογίας Πατρών με Μεταπτυχιακό στην κλασική φιλολογία παραδίδει φιλολογικά μαθήματα σε μαθητές Γυμνασίου και Λυκείου και αναλαμβάνει την πλήρη και άριστη προετοιμασία υποψήφιων Πανελλαδικών Εξετάσεων σε όλα τα μαθήματα. Παρέχονται: . Πλούσιο υποστηρικτικό υλικό σε όλα τα μαθήματα ανά διδακτική ενότητα, σε ηλεκτρονική και έντυπη μορφή. . Σωστός προγραμματισμός ύλης. . Συνεχής αναβάθμιση διδακτικού υλικού. . Ευχάριστη διδασκαλία.. Υψηλή στάθμη εκπαιδευτικών υπηρεσιών. . Επαναληπτικά – ανακεφαλαιωτικά διαγωνίσματα. Θέματα προσομοίωσης. Τηλέφωνο επικοινωνίας: 6936038226. email: exevgeni@yahoo.gr<br><br>ΝΕΟΣΥΣΤΑΤΗ ΕΤΑΙΡΙΑ στο Αγρίνιο ζητά άτομο για ημιαπασχόληση.(INTERNET- MARKETING) Απαραιτήτως: Πολύ κάλες γνώσεις υπολογιστών και ίντερνετ. Ευχέρεια στον γραπτό Αγγλικό λόγο. Ο εργαζόμενος η θα αναλάβει το κομμάτι του marketing της εταιρίας αποκλειστικά μέσω ίντερνετ. Οι ενδιαφερόμενοι μπορούν να αποστείλουν email με το βιογραφικό τους η όποια άλλη πληροφορία επιθυμούν.Email: A_A_Architekton@outlook.com Τηλ: 2641401168<br><br>ΖΗΤΕΙΤΑΙ Ψυχολόγος από μη κερδοσκοπικό οργανισμό: Απαραίτητα προσόντα: • Πτυχίο Ψυχολογίας και άδεια ασκήσεως επαγγέλματος • Άριστη γνώση της αγγλικής γλώσσας • Μεταπτυχιακός τίτλος σπουδών σε γνωστικό αντικείμενο της ψυχολογίας που σχετίζεται με παιδιά • Προϋπηρεσία • Ικανότητα προγραμματισμού και οργάνωσης • Άριστη γνώση χειρισμού Η/Υ • Κάτοχος διπλώματος οδήγησης Περιοχή εργασίας: Αγρίνιο Αποστείλατε βιογραφικό στο e-mail: ergasia.smile@yahoo.gr αναγράφοντας τον κωδικό 244.<br><br>Η ΟΨΟΝ COMMERCE, αποκλειστική αντιπρόσωπος της Αρτοβιομηχανίας ΚΑΡΑΜΟΛΕΓΚΟΣ Α.Ε. ζητεί για την επάνδρωση του τμήματος πωλήσεων οδηγούς – πωλητές (exvan). Ικανότητες διαπραγμάτευσης και επικοινωνίας θα εκτιμηθούν. Απαραίτητη προϋπόθεση Δίπλωμα Γ΄ κατηγο ρίας. Επικοινωνία: email: m.panagopoulos@opson.gr. ηλ: 6946905162</div>
</div>
</div>
</div></div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-5" class="whitesmoke hide-cs1 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/27-5-202.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="434" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/27-5-202-300x434.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>29-9-192</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="mh-widget s-sbar"><a href="http://www.menoumedytikiellada.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/mde-perifereia-300x250-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="210" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/03/osde_2020.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/back.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="211" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ezgif-1-f753c0f75c4d-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="225" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ezgif-7-de96f9823197-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="246" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/energy_46a7.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><div id="sas_80261"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("80261");});</script>
<div id="sas_80264"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("80264"); });</script></div>
<div class="mh-widget s-sbar"><a href="http://www.oscar-hotel.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="411" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/09/hoteloscar.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="427" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/10/71772051_404458137119466_3153949628261466112_n.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/mlitsasback.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="316" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/mplitsas-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="295" height="138" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ntinopoylos.opt_.png" loading="lazy"/></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://plus.google.com/+SinidisiGrAgrinio" target=_blank rel="me noopener">Google+</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1589318633'></script>
<script type='text/javascript' src='https://sinidisi.gr/wpress/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Open toolbar</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Reset</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>