<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" prefix="og: https://ogp.me/ns#" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Πάτρα - κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία - Εκκληση Καρβέλη &quot;κρίσιμες ώρες&quot; - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="description" content="Ασταμάτητες είναι οι εισαγωγές ασθενών με κορονοϊό στα νοσοκομεία της Πάτρας. Η κατάσταση έχει γίνει πλέον εφιαλτική σε κάθε εφημερία με τους γιατρούς να μην"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sinidisi.gr/patra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πάτρα - κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία - Εκκληση Καρβέλη &quot;κρίσιμες ώρες&quot; - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Ασταμάτητες είναι οι εισαγωγές ασθενών με κορονοϊό στα νοσοκομεία της Πάτρας. Η κατάσταση έχει γίνει πλέον εφιαλτική σε κάθε εφημερία με τους γιατρούς να μην" />
<meta property="og:url" content="https://sinidisi.gr/patra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/karvelis.jpg" />
<meta property="og:image:width" content="782" />
<meta property="og:image:height" content="425" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/karvelis.jpg"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1634844890' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:640px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-407786 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2021-11-15" class="mh-header-date mh-header-date-top mh-cs1">Δευτέρα, 15 Νοεμβρίου, 2021</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="411" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/banner_elies_1600x350-01g.jpg" loading="lazy"/></a></div><div class="wcs1 mh-header-2"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="345" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/11/dytika-skai.jpg" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/patra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Πάτρα &#8211; κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία &#8211; Εκκληση Καρβέλη &#8220;κρίσιμες ώρες&#8221;</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/ta-metra-tis-el-as-to-polytechneio-drones-elikoptera-proliptikoi-elegchoi/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Τα μέτρα της ΕΛ.ΑΣ. για το Πολυτεχνείο: Drones, ελικόπτερα και προληπτικοί έλεγχοι</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/agrinio-ethelontiki-omada-save-your-hood-katharise-tin-periochi-agioy-christoforoy-foto/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Αγρίνιο: Η εθελοντική ομάδα «Save Your Hood» καθάρισε την περιοχή του Αγίου Χριστοφόρου (ΦΩΤΟ)</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/synevi-kinima-arniton-tis-apografis-chamos-sta-social-media/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Συνέβη και αυτό &#8211; Κίνημα αρνητών της απογραφής &#8211; Χαμός στα social media</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/pagoni-tha-dyskolos-o-dekemvris-ginetai-megalo-revegion-tosoys-nekroys/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Παγώνη: Θα είναι δύσκολος ο Δεκέμβρης – Γίνεται μεγάλο ρεβεγιόν με τόσους νεκρούς;</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><i class="fa fa-angle-right" aria-hidden="true"></i>Πάτρα &#8211; κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία &#8211; Εκκληση Καρβέλη &#8220;κρίσιμες ώρες&#8221;</div>
<article id="post-407786" itemid="#post-407786" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Πάτρα &#8211; κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία &#8211; Εκκληση Καρβέλη &#8220;κρίσιμες ώρες&#8221;</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/patra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot/">
<meta itemprop="inLanguage" content="el">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2021-11-15T09:50:12+02:00" itemprop="datePublished">15 Νοέ 2021 09:50</time>
<time class="updated" datetime="2021-11-15T09:50:12+02:00" itemprop="dateModified">15 Νοέ 2021</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/periferia/" rel="category tag">Δυτικη Ελλαδα</a>, <a href="https://sinidisi.gr/periferia/achaia/" rel="category tag">Αχαϊας</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</header>
<div id="widget_sp_image-263" class="mh-widget"><a href="https://liakopoulos.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="680" height="176" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/liakopoulos-2021.gif" loading="lazy"/></a></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/karvelis.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/karvelis-702x336.jpg" alt="Πάτρα &#8211; κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία &#8211; Εκκληση Καρβέλη &#8220;κρίσιμες ώρες&#8221;"></a>
<meta itemprop="height" content="425">
<meta itemprop="width" content="782">
</figure>
<p><strong>Ασταμάτητες είναι οι εισαγωγές ασθενών με κορονοϊό στα νοσοκομεία της Πάτρας. Η κατάσταση έχει γίνει πλέον εφιαλτική σε κάθε εφημερία με τους γιατρούς να μην προλαβαίνουν τις διακομιδές συμπολιτών που πρέπει να νοσηλευτούν.</strong></p>
<p>Η κατάσταση που επικρατεί φέρνει νέα σύσκεψη υπό τον Διοικητή της 6ης ΥΠε, Γιάννη Καρβέλη σήμερα το πρωί. Με σκοπό , σύμφωνα με πληροφορίες του tempo24, να παραχωρηθεί και άλλη κλινική του νοσοκομείου Ρίου για σθενείς κορονοϊού. Θυμίζουμε πως μέχρι τώρα 4 κλινικές του ΠΓΝΠ έχουν μετατραπεί σε χώρους υποδοχής περιστατικών του ιού.</p>
<p>Χθες αυξήθηκαν ακόμη περισσότερο οι νοσηλείες φθάνοντας στο αρνητικό ρεκόρ των 178 εισαγωγών στα δύο νοσηλευτήρια της Πάτρας. Είναι χαρακτηρστικό πως χθες που εφημέρευε ο &#8220;Αγ. Ανδρέας&#8221; διακομίστηκαν για εισαγωγή στο νοσοκομείο 28 ασθενείς.</p>
<p>Ενώ τα ενεργά κρούσματα την τελευταία εβδομάδα  έφασαν πάνω από 1000 στην Αχαΐα.</p>
<p>Αυτή την ώρα το ΠΓΝΠ νοσηλεύονται 86 πολίτες σε απλές κλίνες, 2 παιδιά και 13 σε ΜΕΘ, ενώ στον &#8220;Αγ. Ανδρέα&#8221; 71 σε απλές κλίνες και 6 σε ΜΕΘ</p>
<p><strong>Εκκληση Καρβέλη</strong></p>
<p>Ο Διοικητής της 6η ΥΠΕ Γιάννης Καρβέλης σε μηνυμά του απευθύνει έκκληση σε όλους,αναφέροντας χαρακτηριστικά &#8220;καλώ όλους τους φορείς να κάτσουμε όλοι μαζί να δούμε γιατί γίνεται αυτό στην κοινότητα. Η κατάσταση είναι κρίσιμη&#8221;.</p>
<p>tempo24.gr</p>
<p><a href="https://sinidisi.gr/ta-metra-tis-el-as-to-polytechneio-drones-elikoptera-proliptikoi-elegchoi/">Τα μέτρα της ΕΛ.ΑΣ. για το Πολυτεχνείο: Drones, ελικόπτερα και προληπτικοί έλεγχοι</a></p>
</div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener><img loading=lazy width=32 height=32 src="https://sinidisi.gr/wpress/wp-content/themes/theme/images/gnews.png" alt>Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/patra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Πάτρα &#8211; κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία &#8211; Εκκληση Καρβέλη &#8220;κρίσιμες ώρες&#8221;:&url=https://sinidisi.gr/?p=407786','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=407786','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=407786','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fpatra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/ta-metra-tis-el-as-to-polytechneio-drones-elikoptera-proliptikoi-elegchoi/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/11/polytexneio-1-1-351x185.jpg" class="image wp-post-image" alt="Τα μέτρα της ΕΛ.ΑΣ. για το Πολυτεχνείο: Drones, ελικόπτερα και προληπτικοί έλεγχοι" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/ta-metra-tis-el-as-to-polytechneio-drones-elikoptera-proliptikoi-elegchoi/" rel="bookmark">Τα μέτρα της ΕΛ.ΑΣ. για το Πολυτεχνείο: Drones, ελικόπτερα και προληπτικοί έλεγχοι</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:45:29+02:00">15 Νοέ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/agrinio-ethelontiki-omada-save-your-hood-katharise-tin-periochi-agioy-christoforoy-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/katharismos-agiou-christoforou-4-351x185.jpeg" class="image wp-post-image" alt="Αγρίνιο: Η εθελοντική ομάδα «Save Your Hood» καθάρισε την περιοχή του Αγίου Χριστοφόρου (ΦΩΤΟ)" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/agrinio-ethelontiki-omada-save-your-hood-katharise-tin-periochi-agioy-christoforoy-foto/" rel="bookmark">Αγρίνιο: Η εθελοντική ομάδα «Save Your Hood» καθάρισε την περιοχή του Αγίου Χριστοφόρου (ΦΩΤΟ)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:42:52+02:00">15 Νοέ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/synevi-kinima-arniton-tis-apografis-chamos-sta-social-media/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/fejbhzsxwaqekdu-351x185.jpg" class="image wp-post-image" alt="Συνέβη και αυτό &#8211; Κίνημα αρνητών της απογραφής &#8211; Χαμός στα social media" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/synevi-kinima-arniton-tis-apografis-chamos-sta-social-media/" rel="bookmark">Συνέβη και αυτό &#8211; Κίνημα αρνητών της απογραφής &#8211; Χαμός στα social media</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:35:05+02:00">15 Νοέ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/pagoni-tha-dyskolos-o-dekemvris-ginetai-megalo-revegion-tosoys-nekroys/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/imgsrc-18-9-1-351x185.jpg" class="image wp-post-image" alt="Παγώνη: Θα είναι δύσκολος ο Δεκέμβρης – Γίνεται μεγάλο ρεβεγιόν με τόσους νεκρούς;" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/pagoni-tha-dyskolos-o-dekemvris-ginetai-megalo-revegion-tosoys-nekroys/" rel="bookmark">Παγώνη: Θα είναι δύσκολος ο Δεκέμβρης – Γίνεται μεγάλο ρεβεγιόν με τόσους νεκρούς;</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:17:06+02:00">15 Νοέ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/dimos-xiromeroy-kleisto-to-kentro-koinotitas-logo-kroysmatos/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/kentro_koinotitas_xiromerou-351x185.jpeg" class="image wp-post-image" alt="Δήμος Ξηρομέρου: Κλειστό το Κέντρο Κοινότητας λόγω κρούσματος" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/dimos-xiromeroy-kleisto-to-kentro-koinotitas-logo-kroysmatos/" rel="bookmark">Δήμος Ξηρομέρου: Κλειστό το Κέντρο Κοινότητας λόγω κρούσματος</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:13:14+02:00">15 Νοέ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/mytikas-to-neo-ktirio-dimotikoy-scholeioy-nipiagogeioy-ginetai-stolidi-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/dimotiko-mytika-14112021-351x185.jpg" class="image wp-post-image" alt="Μύτικας: Το νέο κτίριο του Δημοτικού Σχολείου και Νηπιαγωγείου γίνεται στολίδι (ΦΩΤΟ)" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/mytikas-to-neo-ktirio-dimotikoy-scholeioy-nipiagogeioy-ginetai-stolidi-foto/" rel="bookmark">Μύτικας: Το νέο κτίριο του Δημοτικού Σχολείου και Νηπιαγωγείου γίνεται στολίδι (ΦΩΤΟ)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:08:21+02:00">15 Νοέ 2021</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/stirixi-se-lianemporio-estiasi-stirixi-stoys-agrotes-antechei-sygkriseis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/11111adonisaaaaaaaaa-351x185.webp" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/stirixi-se-lianemporio-estiasi-stirixi-stoys-agrotes-antechei-sygkriseis/" rel="bookmark">Η στήριξη σε λιανεμπόριο- εστίαση και η στήριξη στους αγρότες, αντέχει συγκρίσεις;</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:50:43+02:00">14 Νοέ 2021</time></div>
</div>
<div class="mh-excerpt"><p>Kαι ο Άδωνις που τα βάζει με τους αχάριστους Ο Άδωνις Γεωργιάδης η αλήθεια είναι πως το συνηθίζει να προκαλεί, είτε με την καλή είτε με την κακή έννοια του όρου, με τις φράσεις που...</p></div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tha-parodika-ektimoyn-oi-vryxelles/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/eurogroup-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tha-parodika-ektimoyn-oi-vryxelles/">Όλα θα είναι παροδικά εκτιμούν οι Βρυξέλλες</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T11:30:21+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-zivagko-ti/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/andreas-genniesai-den-ginesai-mimeitai-ton-pethameno-to-zivagko-toy-tsipra-poy-efere-kraximo-960x504-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-zivagko-ti/">Μετά το ζιβάγκο τι;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-13T20:30:16+02:00">13 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-35-stis-meth-tis-6is-ype-emvoliasmenoi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/poedin-meth-attiki-diasolhnomenoi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-35-stis-meth-tis-6is-ype-emvoliasmenoi/">Το 35% στις ΜΕΘ της 6ης ΥΠΕ είναι εμβολιασμένοι</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-13T13:30:56+02:00">13 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ziteitai-epeigontos-chalinari-toys-eidikoys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/eidikoi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ziteitai-epeigontos-chalinari-toys-eidikoys/">Ζητείται επειγόντως «χαλινάρι» για τους ειδικούς</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-12T21:00:13+02:00">12 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/hot-spot-skoypidion-to-mpoyzi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/skoupidia-mpouzi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/hot-spot-skoypidion-to-mpoyzi/">Hot-spot σκουπιδιών το «Μπούζι»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-12T20:30:08+02:00">12 Νοέ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/patra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/karvelis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/patra-koronoios-spame-arnitiko-rekor-eisagogon-sta-nosokomeia-ekklisi-karveli-quot-krisimes-ores-quot/">Πάτρα &#8211; κορονοϊός: Σπάμε κάθε αρνητικό ρεκόρ εισαγωγών στα νοσοκομεία &#8211; Εκκληση Καρβέλη &#8220;κρίσιμες ώρες&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:50:12+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ta-metra-tis-el-as-to-polytechneio-drones-elikoptera-proliptikoi-elegchoi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/11/polytexneio-1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ta-metra-tis-el-as-to-polytechneio-drones-elikoptera-proliptikoi-elegchoi/">Τα μέτρα της ΕΛ.ΑΣ. για το Πολυτεχνείο: Drones, ελικόπτερα και προληπτικοί έλεγχοι</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:45:29+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-ethelontiki-omada-save-your-hood-katharise-tin-periochi-agioy-christoforoy-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/katharismos-agiou-christoforou-4-65x65.jpeg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-ethelontiki-omada-save-your-hood-katharise-tin-periochi-agioy-christoforoy-foto/">Αγρίνιο: Η εθελοντική ομάδα «Save Your Hood» καθάρισε την περιοχή του Αγίου Χριστοφόρου (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:42:52+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/synevi-kinima-arniton-tis-apografis-chamos-sta-social-media/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/fejbhzsxwaqekdu-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/synevi-kinima-arniton-tis-apografis-chamos-sta-social-media/">Συνέβη και αυτό &#8211; Κίνημα αρνητών της απογραφής &#8211; Χαμός στα social media</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:35:05+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/pagoni-tha-dyskolos-o-dekemvris-ginetai-megalo-revegion-tosoys-nekroys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/imgsrc-18-9-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/pagoni-tha-dyskolos-o-dekemvris-ginetai-megalo-revegion-tosoys-nekroys/">Παγώνη: Θα είναι δύσκολος ο Δεκέμβρης – Γίνεται μεγάλο ρεβεγιόν με τόσους νεκρούς;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:17:06+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dimos-xiromeroy-kleisto-to-kentro-koinotitas-logo-kroysmatos/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/kentro_koinotitas_xiromerou-65x65.jpeg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dimos-xiromeroy-kleisto-to-kentro-koinotitas-logo-kroysmatos/">Δήμος Ξηρομέρου: Κλειστό το Κέντρο Κοινότητας λόγω κρούσματος</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:13:14+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mytikas-to-neo-ktirio-dimotikoy-scholeioy-nipiagogeioy-ginetai-stolidi-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/dimotiko-mytika-14112021-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mytikas-to-neo-ktirio-dimotikoy-scholeioy-nipiagogeioy-ginetai-stolidi-foto/">Μύτικας: Το νέο κτίριο του Δημοτικού Σχολείου και Νηπιαγωγείου γίνεται στολίδι (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:08:21+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/simera-15-noemvrioy-eortazei-o-osios-pa-sios-velitskofsky/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/o-osios-paisios-velitskofki-enas-megalos-isyxastis-paterasaenai-epanastasi-666x399-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/simera-15-noemvrioy-eortazei-o-osios-pa-sios-velitskofsky/">Σήμερα 15 Νοεμβρίου εορτάζει ο Όσιος Παΐσιος Βελιτσκόφσκυ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T09:01:42+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/vonitsa-ta-idia-pantelaki-moy-5-000-eyro-prostimo-mi-symmorfosi-sta-metra-se-idioktiti-kafeneioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/peripoliko-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/vonitsa-ta-idia-pantelaki-moy-5-000-eyro-prostimo-mi-symmorfosi-sta-metra-se-idioktiti-kafeneioy/">Βόνιτσα: Τα ίδια Παντελάκη μου&#8230;! 5.000 ευρώ πρόστιμο για μη συμμόρφωση στα μέτρα σε ιδιοκτήτη καφενείου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T08:41:00+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epidoma-thermansis-entos-tis-imeras-tha-anoixei-pithanotata-platforma-mythermansi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/petrelaio-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epidoma-thermansis-entos-tis-imeras-tha-anoixei-pithanotata-platforma-mythermansi/">Επίδομα θέρμανσης: Εντός της ημέρας θα ανοίξει πιθανότατα η πλατφόρμα myΘέρμανση</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T08:26:58+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kairos-poy-anamenontai-vroches-kataigides-anemoi-eos-epta-mpofor/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/10/vrohi3-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kairos-poy-anamenontai-vroches-kataigides-anemoi-eos-epta-mpofor/">Καιρός: Που αναμένονται βροχές και καταιγίδες &#8211; Άνεμοι έως επτά μποφόρ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-15T08:17:24+02:00">15 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/stirixi-se-lianemporio-estiasi-stirixi-stoys-agrotes-antechei-sygkriseis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/11111adonisaaaaaaaaa-65x65.webp" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/stirixi-se-lianemporio-estiasi-stirixi-stoys-agrotes-antechei-sygkriseis/">Η στήριξη σε λιανεμπόριο- εστίαση και η στήριξη στους αγρότες, αντέχει συγκρίσεις;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:50:43+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/xekinoyn-sarotikoi-elegchoi-tis-epidotiseis-tis-pandimias-se-epaggelmaties-epicheiriseis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/99ca387d52f726395e751c07d958f003_l-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/xekinoyn-sarotikoi-elegchoi-tis-epidotiseis-tis-pandimias-se-epaggelmaties-epicheiriseis/">Ξεκινούν σαρωτικοί έλεγχοι για τις επιδοτήσεις της πανδημίας σε επαγγελματίες και επιχειρήσεις</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:45:47+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/sakis-royvas-to-dimosio-eycharisto-stin-katia-zygoyli/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/rouvas-zygouli-22-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/sakis-royvas-to-dimosio-eycharisto-stin-katia-zygoyli/">Σάκης Ρουβάς: Το δημόσιο «ευχαριστώ» στην Κάτια Ζυγούλη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:30:45+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ioanna-paliospyroy-raketa-tsitsipa-oi-faneles-mpoyroysi-pappa-se-dimoprasia-ta-cheiroyrgeia-tis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/ioanna-paliospyrou-diki-vitrioli-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ioanna-paliospyroy-raketa-tsitsipa-oi-faneles-mpoyroysi-pappa-se-dimoprasia-ta-cheiroyrgeia-tis/">Ιωάννα Παλιοσπύρου: Η ρακέτα του Τσιτσιπά και οι φανέλες Μπουρούση-Παππά σε δημοπρασία για τα χειρουργεία της</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:29:24+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/aitoloakarnania-me-vroches-xekina-evdomada-nea-metavoli-kairoy-tin-pempti/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/11/kairosvroxh-2048x1406-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-me-vroches-xekina-evdomada-nea-metavoli-kairoy-tin-pempti/">Αιτωλοακαρνανία: Mε βροχές ξεκινά η εβδομάδα, νέα μεταβολή του καιρού την Πέμπτη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:20:21+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/politistikos-syllogos-panaitolioy-christos-kapralos-xekina-to-tmima-paradosiakon-choron-enilikon/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/1-16-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/politistikos-syllogos-panaitolioy-christos-kapralos-xekina-to-tmima-paradosiakon-choron-enilikon/">Πολιτιστικός Σύλλογος Παναιτωλίου «Χρήστος Καπράλος»: Ξεκινά το τμήμα παραδοσιακών χορών ενηλίκων</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:05:33+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ereyna-guardian-tis-gynaikoktonies-stin-ellada-gianna-panagopoyloy-kaneis-analamvanei-tin-eythyni/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/giannapanagopoulou_tlife-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ereyna-guardian-tis-gynaikoktonies-stin-ellada-gianna-panagopoyloy-kaneis-analamvanei-tin-eythyni/">Έρευνα Guardian για τις γυναικοκτονίες στην Ελλάδα – Γιάννα Παναγοπούλου: Κανείς δεν αναλαμβάνει την ευθύνη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T20:00:40+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/patra-neo-piknik-antiemvoliastes-stin-riga-feraioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/33-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/patra-neo-piknik-antiemvoliastes-stin-riga-feraioy/">Πάτρα: Νέο πικνίκ από αντιεμβολιαστές στην Ρήγα Φεραίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T19:58:58+02:00">14 Νοέ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ta-teleytaia-dramatika-lepta-filippos-veroias-a-o-agrinioy-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/ao-agriniou-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ta-teleytaia-dramatika-lepta-filippos-veroias-a-o-agrinioy-video/">Τα τελευταία δραματικά λεπτά του Φίλιππος Βέροιας &#8211; Α.Ο. Αγρινίου (video)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-11-14T19:50:51+02:00">14 Νοέ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><div style="max-height:251px"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/politistikos-syllogos-panaitolioy-christos-kapralos-xekina-to-tmima-paradosiakon-choron-enilikon/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/1-16-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/politistikos-syllogos-panaitolioy-christos-kapralos-xekina-to-tmima-paradosiakon-choron-enilikon/">Πολιτιστικός Σύλλογος Παναιτωλίου «Χρήστος Καπράλος»: Ξεκινά το τμήμα παραδοσιακών χορών ενηλίκων</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/diexodos-ypodechetai-istoriko-tis-moyseio-tin-eikastiko-katerina-theodoroy/">Η «Διέξοδος» υποδέχεται  στο Ιστορικό της Μουσείο  την εικαστικό Κατερίνα Θεοδώρου</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/pagkosmia-imera-diaviti-15-000-diavitikoi-stin-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/256666001_2250424505113570_697518337101380937_n-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/pagkosmia-imera-diaviti-15-000-diavitikoi-stin-aitoloakarnania/">Παγκόσμια Ημέρα κατά του Διαβήτη &#8211; 15.000  διαβητικοί στην Αιτωλοακαρνανία</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/epikoinonia-karagkoyni-karveli-amp-filippopoyloy-tis-elleipseis-nosokomeio-agrinioy/">Επικοινωνία Καραγκούνη με Καρβέλη και Φιλιπποπούλου για τις ελλείψεις στο Νοσοκομείο Αγρινίου</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-fthinoporo-ston-mytika-video/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/mitikas-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/to-fthinoporo-ston-mytika-video/">To Φθινόπωρο στον Μύτικα (video)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/chyta-mesologgioy-kynigito-kai-adiexodo/">ΧΥΤΑ Μεσολογγίου: «Κυνηγητό» και… αδιέξοδο</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/se-psifiaki-efarmogi-epayximenis-pragmatikotitas-ar-app-epeteiaki-drasi-epithymia-eleytherias-tis-epitropis-ellada-2021/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/epithimia-eleutherias-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/se-psifiaki-efarmogi-epayximenis-pragmatikotitas-ar-app-epeteiaki-drasi-epithymia-eleytherias-tis-epitropis-ellada-2021/">Σε ψηφιακή εφαρμογή επαυξημένης πραγματικότητας (AR App) η  επετειακή δράση Επιθυμία Ελευθερίας της Επιτροπής «Ελλάδα 2021»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/episimo-to-facebook-anakoinose-oti-allazei-onoma-tha-legetai-pleon-meta/">Είναι επίσημο: Το Facebook ανακοίνωσε ότι αλλάζει όνομα &#8211; Θα λέγεται πλέον Meta</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-3" class="hide-cs1 mb-20 whitesmoke mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2021/11/13-11-21.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="426" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/11/13-11-21-300x426.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>7-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="gads mh-widget s-sbar"><!-- sinidisi.gr_300x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc519456 = window.plc519456 || 0;
document.write('<'+'div id="placement_519456_'+plc519456+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 519456, [300,250], 'placement_519456_'+opt.place, opt); }, opt: { place: plc519456++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script>
</div>
<div class="whitesmoke mh-widget s-sbar"><img width="300" height="414" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/10/ezgif-6-ae95c4794bde.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="193" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ezgif-2-8814598a00fe.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/11/300x250-1.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://bravo.sustainablegreece2020.com/gr/voting" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/05/bravovote2021_300x250.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/10/site-syggounasb.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-tel.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/tel_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="191" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/output_uhkcw4.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ford-stathokostopoulos.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="424" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ford2.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-horeca.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/horeca_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/aravantinosrrn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://europaprofil.com" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/banner-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/ntalianhs2b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".a072fc767053540a21eadfdd0f7abb43").click(function() {
jQuery.post(
"https://sinidisi.gr/wpress/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "d26eceb26e",
}, function(response) { }
);
});
});
</script><!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Ανοίξτε τη γραμμή εργαλείων</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Επαναφορά</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<!--31 queries in 0.617-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 429/438 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2021-11-15 09:50:24 by W3 Total Cache
-->