<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<title itemprop=name>Πανεπιστήμιο - Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές - ΣΥΝΕΙΔΗΣΗ</title>
<meta name=viewport content="width=device-width,initial-scale=1.0">

	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Πανεπιστήμιο - Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές. Μιλούν για μη συνεργάσιμη στάση από την πλευρά της Πρυτανείας. Όπως" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Πανεπιστήμιο - Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές - ΣΥΝΕΙΔΗΣΗ" />
	<meta property="og:description" content="Πανεπιστήμιο - Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές. Μιλούν για μη συνεργάσιμη στάση από την πλευρά της Πρυτανείας. Όπως" />
	<meta property="og:url" content="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/" />
	<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
	<meta property="article:author" content="https://facebook.com/sinidisigr" />
	<meta property="article:published_time" content="2020-06-06T17:48:44+00:00" />
	<meta property="article:modified_time" content="2020-06-06T17:49:55+00:00" />
	<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/panepistimio.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="326" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/sinidisiE" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Πανεπιστήμιο &#8211; Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/panepistimio.jpg"/>
<link rel=preload crossorigin as=font type=font/woff2 href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1591400549' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' type='text/css' media='' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-314453 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption category-69 category-131">
<!-- webover overslide 300x250 -->
<div id="sas_81171"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("81171");});</script>
<div class="mh-container mh-header-widget-1">
<div class="mh-header-1"><!-- billboard 970x250 -->
<div id="sas_80262"></div>
<script type="application/javascript">sas.cmd.push(function(){sas.render("80262");});</script></div>
</div>
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/sinidisiE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2020-06-06" class="mh-header-date mh-header-date-top mh-cs1">Σάββατο, 6 Ιουνίου, 2020</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="443" height="110" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/03/osde-2-0caa1cc37ec0.gif" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a>Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/ta-posa-tis-pagias-prokatavolis-stis-koinotites-dimoy-xiromeroy/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Τα ποσά της πάγιας προκαταβολής στις Κοινότητες του Δήμου Ξηρομέρου</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/elpides-stin-allagi-skytalis-panepistimio/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ελπίδες στην αλλαγή σκυτάλης στο Πανεπιστήμιο;</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/dytiki-ellada-minysi-pantos-ypeythynoy-oikogeneia-tis-27chronis-doras-poy-quot-esvise-quot-ti-genna-protoy-tis-paidioy/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Δυτική Ελλάδα: Μήνυση κατά παντός υπευθύνου η οικογένεια της 27χρονης Δώρας που &#8220;έσβησε&#8221; μετά τη γέννα του πρώτου της παιδιού</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Πανεπιστήμιο &#8211; Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/geniki-syneleysi-stis-10-ioynioy-tin-ae-mesologgioy/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Γενική συνέλευση στις 10 Ιουνίου για την ΑΕ Μεσολογγίου</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right"></i><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><i class="fa fa-angle-right"></i><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a><i class="fa fa-angle-right"></i>Πανεπιστήμιο &#8211; Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές</div>
<article id="post-314453" itemid="#post-314453" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Πανεπιστήμιο &#8211; Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2020-06-06T20:48:44+03:00" itemprop="datePublished">06 Ιούν 2020 20:48</time>
<time class="updated" datetime="2020-06-06T20:49:55+03:00" itemprop="dateModified">06 Ιούν 2020</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/pedia/" rel="category tag">Παιδεια</a></span>
</div>
</header>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/panepistimio.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/panepistimio-702x336.jpg" alt="Πανεπιστήμιο &#8211; Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές"></a>
<meta itemprop="height" content="326">
<meta itemprop="width" content="800">
</figure>
<p><em><strong>Μιλούν για μη συνεργάσιμη στάση από την πλευρά της Πρυτανείας</strong></em></p>
<p>Συνεχίζουν οι φοιτητές του καταργημένου από το «νόμο Γαβρόγλου» Τμήματος Διαχείρισης Πολιτισμικού Περιβάλλοντος και Νέων Τεχνολογιών (ΔΠΠΝΤ) στο Αγρίνιο να πιέζουν με κάθε δυνατό μέσο για την προώθηση του αιτήματός τους για επανίδρυση του Τμήματος.</p>
<p>Προφανώς οι πιέσεις κατευθύνονται προς την Πρυτανεία του Πανεπιστημίου Πατρών και τα άλλα θεσμικά όργανα του Πανεπιστήμιου, που εξάλλου είναι και η καθ’ ύλην αρμόδιοι να προωθήσουν το αίτημα της επανίδρυσης στην Εθνική Αρχή Ανώτατης Εκπαίδευσης. Μετά από την τελευταία καταγγελία τους αναφορικά με την ανακολουθία των λεγομένων της Πρυτάνεως, η οποία τους ενημέρωσε πως το θεωρούμενο ως απεσταλμένο αίτημα τελεί ακόμη υπό επεξεργασία από το Πανεπιστήμιο, οι φοιτητές επανέρχονται καταγγέλλοντας πως πλέον συναντούν…  «τοίχο» από τη πλευρά του Πανεπιστημίου Πατρών και των αρμοδίων οργάνων του. Εκπρόσωπος των φοιτητών καταγγέλλει μέσω της «Σ» ότι στην προσπάθειά του να πληροφορηθεί ποιος είναι ο αρμόδιος για το θέμα από την πλευρά του Πανεπιστημίου, παραπέμπονταν από τη Γραμματεία της Πρυτανείας στη Γραμματεία της Συγκλήτου και τούμπαλιν… Χωρίς στο τέλος να καταστεί δυνατό να μάθει ποιος είναι αρμόδιος.</p>
<p>Οι φοιτητές του καταργηθέντος Τμήματος ΔΠΠΝΤ μιλούν για εμπαιγμό των ιδίων, αλλά και του Αγρινίου συνολικά, ενώ παράλληλα εκτιμούν πως η κωλυσιεργία από την πλευρά της απερχόμενης Πρυτάνεως ίσως να μην είναι άσχετη με το γεγονός ότι σύντομα το Πανεπιστήμιο θα αποκτήσει νέες Αρχές, οι οποίες και θα βρουν μια διαμορφωμένη κατάσταση αναφορικά με το σχεδιασμό του Πανεπιστημίου για το μέλλον.</p>
<p>Σε κάθε περίπτωση αξίζει να σημειωθεί ότι το αίτημα του Πανεπιστήμιου Πατρών για τη μετονομασία και μεταφορά στην Πάτρα του Τμήματος Ιστορίας και Αρχαιολογίας, όπως πληροφορείται η «Σ», έχει γίνει από το φθινόπωρο του 2019, αμέσως μετά την ψήφιση του νόμου Γαβρόγλου και πριν υπάρξει η «συμφωνία» και το κοινό ανακοινωθέν της Πρυτάνεως, του Περιφερειάρχη και Δημάρχων της περιοχής. Σε αντιδιαστολή, το αίτημα για την επανίδρυση του Τμήματος Διαχείρισης Πολιτισμικού Περιβάλλοντος και Νέων Τεχνολογιών (ΔΠΠΝΤ) δεν έχει ακόμη κατατεθεί και πλέον μοιάζει αδύνατο το Τμήμα να περιληφθεί στα μηχανογραφικά της φετινής χρονιάς. Μοιραία λοιπόν η ίδρυσή του παραπέμπεται για την ακαδημαϊκή χρονιά 2021-2022. Τέλος δεν θα πρέπει να ξεχνά κανείς ότι οι δυνατότητες παρεμβάσεων ή πιέσεων προς το Πανεπιστήμιο Πατρών και τα όργανά του με θεσμικό και επίσημο τρόπο είναι περιορισμένες καθώς υπάρχει στη… μέση το αυτοδιοίκητο των Πανεπιστημίων.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="9" style="float: none; margin:20px 0 20px 0; text-align:center;">
<!--InRead 1x1-->
<div id="sas_80268"></div>
<script>sas.cmd.push(function(){sas.render("80268");});</script>
</div>

<p><strong>Γ. Καραμητσόπουλος για ΔΠΠΝΤ: Τι είχες Γιάννη, τι είχα πάντα!</strong></p>
<p>Τι είχες Γιάννη, τι είχα πάντα!<br />
Αγανάκτηση προκαλούν τα όσα αποκαλύπτονται σχετικά με την επανίδρυση του τμήματος Διαχείρισης Πολιτισμικού Περιβάλλοντος και Νέων Τεχνολογιών (ΔΠΠΝΤ).</p>
<p>Όπως διαβάζουμε στον τύπο: η Πρύτανης τη μια μέρα (3/6) διαβεβαιώνει τους φοιτητές ότι ο φάκελος επανίδρυσης του τμήματος έχει ήδη σταλεί προς την Εθνική Αρχή Ανώτατης Εκπαίδευσης (ΕΘΑΑΕ). Την άλλη μέρα (4/6) η Πρύτανης τους ενημερώνει ότι ο φάκελος επανίδρυσης του τμήματος είναι ακόμα σε επεξεργασία.</p>
<p>Η αλήθεια βεβαίως είναι ότι η Πρύτανης ουδέποτε έστειλε αίτημα επανίδρυσης του τμήματος όπως επισήμως πληροφορούμαστε από την ΕΘΑΑΕ σε απάντηση της στους φοιτητές του τμήματος. Το μόνο αίτημα που έστειλε η Πρύτανης ήταν η μετονομασία του τμήματος Ιστορίας-Αρχαιολογίας και μεταφορά της έδρας του στην Πάτρα.Αν όλα όσα αναφέρθηκαν παραπάνω είναι ακριβή τότε πρόκειται για εμπαιγμό της Πρυτάνεως προς τους φοιτητές και την κοινωνία του Αγρινίου και της Αιτωλοακαρνανίας.Βεβαίως είναι ένα γεγονός που μάλλον δεν θα έπρεπε να εκπλήσσει κανέναν.</p>
<p>Γιατί ο εμπαιγμός είναι μια μόνιμη κατάσταση που βιώνουμε ως κοινωνία συνεχώς εδώ και 35 χρόνια.Τελευταία αρνητική εξέλιξη η απόφαση του Υπουργείου Οικονομικών με την οποία χάθηκαν οριστικά τα 178 στρέμματα της δωρεάς στο Παλαιό Αεροδρόμιο με ευθύνη βεβαίως της Πρυτανικής Αρχής στερώντας από την Πανεπιστημιακή Εκπαίδευση στο Αγρίνιο μια σημαντικότατη περιουσία για να αποκτήσει τις κτιριακές υποδομές που τόσο έχει ανάγκη.</p>
<p>Καλούμε τους θεσμικούς εκπροσώπους της κοινωνίας, Δήμαρχο Αγρινίου, Περιφερειάρχη Δυτικής Ελλάδας, Βουλευτές Αιτωλοακαρνανίας να ενεργοποιηθούν άμεσα και να απαιτήσουν επιτέλους αυτά τα οποία η πόλη μας δικαιούται.</p>
<p>Ως νεοεκλεγείσα Δημοτική Παράταξη, ένα χρόνο πριν, είχαμε αναφερθεί στις αρνητικές εξελίξεις για το Πανεπιστήμιο, κρούοντας τον κώδωνα του κινδύνου για όσα θα επακολουθήσουν. Τότε βεβαίως οι περισσότεροι σφύριζαν αδιάφορα.Όμως, λες και δε πέρασε μια μέρα, όσα αναφέραμε στην περυσινή μας ανακοίνωση ισχύουν και σήμερα.Τι είχες Γιάννη, τι είχα πάντα!</p>
<p><strong>Δημήτρης Παπαδάκης &#8211; Εφημερίδα &#8220;Συνείδηση&#8221;</strong></p>
<p>&nbsp;</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="entry-footer">
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Πανεπιστήμιο &#8211; Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές:&url=https://sinidisi.gr/?p=314453','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=314453','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=314453','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση" target="_blank"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>
</footer>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
</div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/episkepsi-se-laiki-agrinioy-klimakio-syriza-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/102387901_2137175166416397_4333059841255199530_o-351x185.jpg" class="image wp-post-image" alt="Επίσκεψη σε λαϊκή του Αγρινίου από κλιμάκιο του ΣΥΡΙΖΑ (ΦΩΤΟ)" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αγρινιο</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/episkepsi-se-laiki-agrinioy-klimakio-syriza-foto/" rel="bookmark">Επίσκεψη σε λαϊκή του Αγρινίου από κλιμάκιο του ΣΥΡΙΖΑ (ΦΩΤΟ)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T19:23:44+03:00">06 Ιούν 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/politika/" rel="category tag">Πολιτικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/synnefiasmeni-limni-trichonida-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/103351341_3105556919491214_4373634794041120978_o-351x185.jpg" class="image wp-post-image" alt="Η συννεφιασμένη λίμνη Τριχωνίδα (ΦΩΤΟ)" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αγρινιο</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/synnefiasmeni-limni-trichonida-foto/" rel="bookmark">Η συννεφιασμένη λίμνη Τριχωνίδα (ΦΩΤΟ)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T10:43:39+03:00">06 Ιούν 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/ta-kalyvia-agrinioy-psila-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/kalyvia_agriniou_air_photo_7-351x185.jpg" class="image wp-post-image" alt="Τα Καλύβια Αγρινίου από ψηλά (ΦΩΤΟ)" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αγρινιο</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/ta-kalyvia-agrinioy-psila-foto/" rel="bookmark">Τα Καλύβια Αγρινίου από ψηλά (ΦΩΤΟ)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T10:38:44+03:00">06 Ιούν 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/eorti-panagioy-pneymatos-sti-grammatikoy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/33712178_374541863065681_8087338588468936704_n-351x185.jpg" class="image wp-post-image" alt="Εορτή του Παναγίου Πνεύματος στη Γραμματικού" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αγρινιο</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/eorti-panagioy-pneymatos-sti-grammatikoy/" rel="bookmark">Εορτή του Παναγίου Πνεύματος στη Γραμματικού</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T10:34:49+03:00">06 Ιούν 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/lixi-mathimaton-koinonikoy-frontistirioy-agrinioy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/09/koinoniko-frontistirio-351x185.jpg" class="image wp-post-image" alt="Λήξη μαθημάτων Κοινωνικού Φροντιστηρίου Αγρινίου" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αγρινιο</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/lixi-mathimaton-koinonikoy-frontistirioy-agrinioy/" rel="bookmark">Λήξη μαθημάτων Κοινωνικού Φροντιστηρίου Αγρινίου</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T10:19:07+03:00">06 Ιούν 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/tria-chronia-ta-apokalyptiria-tis-protomis-ierea-konstantinoy-kakavoyla-stin-agia-triada-agrinioy-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/7a-351x185.jpg" class="image wp-post-image" alt="Τρία χρόνια από τα αποκαλυπτήρια της προτομής του Ιερέα Κωνσταντίνου Κακαβούλα στην Αγία Τριάδα Αγρινίου (ΦΩΤΟ)" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αγρινιο</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/tria-chronia-ta-apokalyptiria-tis-protomis-ierea-konstantinoy-kakavoyla-stin-agia-triada-agrinioy-foto/" rel="bookmark">Τρία χρόνια από τα αποκαλυπτήρια της προτομής του Ιερέα Κωνσταντίνου Κακαβούλα στην Αγία Τριάδα Αγρινίου (ΦΩΤΟ)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-05T20:02:30+03:00">05 Ιούν 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"><h3 class="mh-widget-title mh-comment-form-title"><span class="mh-widget-title-inner">Κάντε το πρώτο σχόλιο</span></h3>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Υποβολή απάντησης <small><a rel="nofollow" id="cancel-comment-reply-link" href="/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Η ηλ. διεύθυνσή σας δεν δημοσιεύεται.</p><p class="comment-form-comment"><label for="comment">Σχόλιο</label>
<textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea>
</p>
<p class="comment-form-author"><label for="author">Όνομα </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='314453' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="http://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<div class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/elpides-stin-allagi-skytalis-panepistimio/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/panepisthmio2-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/elpides-stin-allagi-skytalis-panepistimio/">Ελπίδες στην αλλαγή σκυτάλης στο Πανεπιστήμιο;</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T21:06:16+03:00">06 Ιούν 2020</time>
</div>
</div>
<div class="mh-excerpt"><p>Η διάταξη του Υπουργείο Παιδείας για τις πρυτανικές εκλογές βάζει «μαχαίρι» στη δεύτερη θητεία των Πρυτάνεων, ενώ ήδη καταγράφονται ενόψει της διαδικασίες αρκετές υποψηφιότητες στο Πανεπιστήμιο Πατρών. Η νυν πρύτανις Βενετσάνα Κυριαζοπούλου, ούτως ή άλλως...</p></div></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/se-proeklogiko-chrono-parapempei-oxynsi-stin-antiparathesi-farmaki-katsifara/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/farmakhs-katsifaras-780x462-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/se-proeklogiko-chrono-parapempei-oxynsi-stin-antiparathesi-farmaki-katsifara/">Σε προεκλογικό χρόνο παραπέμπει η όξυνση στην αντιπαράθεση Φαρμάκη &#8211; Κατσιφάρα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T20:29:40+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-g-varemenos-tin-paraitisi-spiliopoyloy-apotimisi-syriza-poy-xechastike/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/varemenos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-g-varemenos-tin-paraitisi-spiliopoyloy-apotimisi-syriza-poy-xechastike/">Ο Γ. Βαρεμένος για την παραίτηση Σπηλιόπουλου και η αποτίμηση του ΣΥΡΙΖΑ που ξεχάστηκε</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T18:37:05+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/avastachti-elafrotita-tis-maskas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/parapol2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/avastachti-elafrotita-tis-maskas/">Η αβάσταχτη ελαφρότητα της… μάσκας…</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-05T15:20:40+03:00">05 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/yparchei-skinothesia-mythoplasia-to-kratos-en-kratei/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/prosfyges-paralia-panagioydas-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/yparchei-skinothesia-mythoplasia-to-kratos-en-kratei/">Υπάρχει σκηνοθεσία, αλλά δεν είναι μυθοπλασία το κράτος εν κράτει</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-05T15:00:51+03:00">05 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ta-highlights-ton-voyleyton-agrotikoy-nomoy-sti-voyli/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/vouli-1-768x512-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ta-highlights-ton-voyleyton-agrotikoy-nomoy-sti-voyli/">Τα highlights των βουλευτών του αγροτικού νομού στη Βουλή</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-05T12:04:51+03:00">05 Ιούν 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="/agrinio-panetoima-vriskei-epomeni-mera-tis-arsis-ton-metron-ta-xenodocheia-imperial-premier-heart-hotel/" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="105" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/image-compressor.gif" loading="lazy"/></a></div>
<div class="gads mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ta-posa-tis-pagias-prokatavolis-stis-koinotites-dimoy-xiromeroy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/triantafillakis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ta-posa-tis-pagias-prokatavolis-stis-koinotites-dimoy-xiromeroy/">Τα ποσά της πάγιας προκαταβολής στις Κοινότητες του Δήμου Ξηρομέρου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T21:31:54+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/elpides-stin-allagi-skytalis-panepistimio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/panepisthmio2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/elpides-stin-allagi-skytalis-panepistimio/">Ελπίδες στην αλλαγή σκυτάλης στο Πανεπιστήμιο;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T21:06:16+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dytiki-ellada-minysi-pantos-ypeythynoy-oikogeneia-tis-27chronis-doras-poy-quot-esvise-quot-ti-genna-protoy-tis-paidioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/nekri_kop-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dytiki-ellada-minysi-pantos-ypeythynoy-oikogeneia-tis-27chronis-doras-poy-quot-esvise-quot-ti-genna-protoy-tis-paidioy/">Δυτική Ελλάδα: Μήνυση κατά παντός υπευθύνου η οικογένεια της 27χρονης Δώρας που &#8220;έσβησε&#8221; μετά τη γέννα του πρώτου της παιδιού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T21:04:37+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/panepistimio-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panepistimio-tmima-dppnt-toicho-synantoyn-oi-foitites/">Πανεπιστήμιο &#8211; Τμήμα ΔΠΠΝΤ: «Τοίχο» συναντούν οι φοιτητές</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T20:48:44+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/geniki-syneleysi-stis-10-ioynioy-tin-ae-mesologgioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/62081695_2199567676777330_2899148060611313664_n-65x65.png" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/geniki-syneleysi-stis-10-ioynioy-tin-ae-mesologgioy/">Γενική συνέλευση στις 10 Ιουνίου για την ΑΕ Μεσολογγίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T20:33:55+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/se-proeklogiko-chrono-parapempei-oxynsi-stin-antiparathesi-farmaki-katsifara/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/farmakhs-katsifaras-780x462-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/se-proeklogiko-chrono-parapempei-oxynsi-stin-antiparathesi-farmaki-katsifara/">Σε προεκλογικό χρόνο παραπέμπει η όξυνση στην αντιπαράθεση Φαρμάκη &#8211; Κατσιφάρα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T20:29:40+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/gamos-ti-zeta-makrypoylia-synechizei-ston-ant1/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/zeta-makrypoulia-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/gamos-ti-zeta-makrypoylia-synechizei-ston-ant1/">«Γάμος» για τη Ζέτα Μακρυπούλια, συνεχίζει στον ΑΝΤ1</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T20:26:39+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tin-kandila-stin-aystralia-aytokratoria-enos-xiromeriti-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/sparta2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tin-kandila-stin-aystralia-aytokratoria-enos-xiromeriti-foto/">Από την Κανδήλα στην Αυστραλία: Η&#8230; αυτοκρατορία ενός Ξηρομερίτη (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T20:09:01+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mesologgi-erotiseis-d-s-to-syndyasmo-quot-symmachia-to-mellon-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/4b653984ff2d2a889b4645842ae1ff4b_xl-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mesologgi-erotiseis-d-s-to-syndyasmo-quot-symmachia-to-mellon-quot/">Μεσολόγγι: Ερωτήσεις στο Δ.Σ. από το συνδυασμό &#8220;Συμμαχία για το μέλλον&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T20:01:37+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/papathanasis-ta-panigyria-tha-ginoyn-tha-chorepsoyme/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/3-2-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/papathanasis-ta-panigyria-tha-ginoyn-tha-chorepsoyme/">Παπαθανάσης: Και τα πανηγύρια θα γίνουν και θα χορέψουμε</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T19:52:55+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/gefyra-rioy-antirrioy-xekinoyn-oi-kalokairines-ekptotikes-diadromes-epistrofi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/03/gefira-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/gefyra-rioy-antirrioy-xekinoyn-oi-kalokairines-ekptotikes-diadromes-epistrofi/">Γέφυρα Ρίου &#8211; Αντιρρίου: Ξεκινούν οι καλοκαιρινές εκπτωτικές διαδρομές με επιστροφή</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T19:47:30+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/episkepsi-se-laiki-agrinioy-klimakio-syriza-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/102387901_2137175166416397_4333059841255199530_o-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/episkepsi-se-laiki-agrinioy-klimakio-syriza-foto/">Επίσκεψη σε λαϊκή του Αγρινίου από κλιμάκιο του ΣΥΡΙΖΑ (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T19:23:44+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/oxynetai-antiparathesi-farmaki-katsifara-nyn-proin-perifereiarchis-xifoylkoyn-ti-nea-ergolavia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/farmakhs-katsifaras-780x462-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/oxynetai-antiparathesi-farmaki-katsifara-nyn-proin-perifereiarchis-xifoylkoyn-ti-nea-ergolavia/">Οξύνεται η αντιπαράθεση Φαρμάκη &#8211; Κατσιφάρα &#8211; Νυν και πρώην περιφερειάρχης ξιφουλκούν για τη νέα εργολαβία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T19:15:55+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epithesi-vitrioli-astynomia-tin-kathari-eikona-tis-drastidos/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/vitrioli_main3-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epithesi-vitrioli-astynomia-tin-kathari-eikona-tis-drastidos/">Επίθεση με βιτριόλι: Η αστυνομία έχει την «καθαρή» εικόνα της δράστιδος</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T19:07:44+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dytiki-ellada-techniko-symvoylo-orizei-oikogeneia-tis-atychis-kopelas-poy-pethane-ton-toketo-sygklonizei-o-syzygos-tis-quot-ti-tha-po-paidi-mas-quot-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/doramoro-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dytiki-ellada-techniko-symvoylo-orizei-oikogeneia-tis-atychis-kopelas-poy-pethane-ton-toketo-sygklonizei-o-syzygos-tis-quot-ti-tha-po-paidi-mas-quot-video/">Δυτική Ελλάδα: Τεχνικό σύμβουλο ορίζει η οικογένεια της άτυχης κοπέλας που πέθανε μετά τον τοκετό &#8211; Συγκλονίζει ο σύζυγός της &#8220;Τί θα πω στο παιδί μας;&#8221; (VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T18:58:24+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/koronoios-eisagomeno-kroysma-ex-amerikis-diakomizetai-sti-larisa/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/qulhzjiway5ed275c22c307-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/koronoios-eisagomeno-kroysma-ex-amerikis-diakomizetai-sti-larisa/">Κορονοϊός: Εισαγόμενο κρούσμα εξ Αμερικής &#8211; Διακομίζεται στη Λάρισα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T18:54:44+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/neo-trochaio-traymatia-stin-karmaniola-amfilochias-vonitsas-deite-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/troxaio-amfiloxia-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/neo-trochaio-traymatia-stin-karmaniola-amfilochias-vonitsas-deite-foto/">Νέο τροχαίο με τραυματία στην καρμανιόλα Αμφιλοχίας &#8211; Βόνιτσας (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T18:46:08+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-g-varemenos-tin-paraitisi-spiliopoyloy-apotimisi-syriza-poy-xechastike/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/varemenos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-g-varemenos-tin-paraitisi-spiliopoyloy-apotimisi-syriza-poy-xechastike/">Ο Γ. Βαρεμένος για την παραίτηση Σπηλιόπουλου και η αποτίμηση του ΣΥΡΙΖΑ που ξεχάστηκε</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T18:37:05+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panaitolikos-konstantopoylos-tora/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/konstant-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panaitolikos-konstantopoylos-tora/">Παναιτωλικός &#8211; Κωνσταντόπουλος: Γιατί τώρα;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T18:25:48+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panaitolikos-katharo-to-teleytaio-test-koronoioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/arigimpi-koronoios-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panaitolikos-katharo-to-teleytaio-test-koronoioy/">Παναιτωλικός: «Καθαρό» και το τελευταίο τεστ κορωνοϊού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-06-06T18:21:29+03:00">06 Ιούν 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="295" height="227" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/themelis.opt_.jpg" loading="lazy"/></div>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epanaleitoyrgei-dimotiki-vivliothiki-agrinioy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/papastrateios-dimotiki-vivliothiki-agriniou-752x400-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption">Πολιτισμος</div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/epanaleitoyrgei-dimotiki-vivliothiki-agrinioy/">Επαναλειτουργεί η Δημοτική Βιβλιοθήκη Αγρινίου</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/quot-secret-arts-quot-to-dipethe-agrinioy-foto/">&#8220;Secret arts&#8221; από το ΔΗΠΕΘΕ Αγρινίου (ΦΩΤΟ)</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-koronoios-kanei-diakopes/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/000_1sl9f0-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption">Ζωη &amp; Υγεια</div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/o-koronoios-kanei-diakopes/">Ο κορονοϊός δεν κάνει διακοπές…</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/ch-gogos-ayta-ta-tria-senaria-tin-exelixi-koronoioy/">Χ. Γώγος: Αυτά είναι τα τρία σενάρια για την εξέλιξη του κορωνοϊού</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/perifereia-dytikis-elladas-ektakto-deltio-epideinosis-kairoy-4/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/20200605-xarths-kairou-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption">Περιβαλλον</div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/perifereia-dytikis-elladas-ektakto-deltio-epideinosis-kairoy-4/">Περιφέρεια Δυτικής Ελλάδας: Έκτακτο Δελτίο Επιδείνωσης Καιρού</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/gefyra-rioy-antirrioy-charilaos-trikoypis-tin-pagkosmia-imera-perivallontos-video/">Η Γέφυρα Ρίου – Αντιρρίου “Χαρίλαος Τρικούπης” για την παγκόσμια ημέρα περιβάλλοντος-(VIDEO)</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/neo-schedio-nomoy-enischyetai-paragogi-optikoakoystikon-ergon-psifiaki-diakyvernisi/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/laptop-psifiaki-diakyvernisi-25-04-2020-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption">Τεχνολογια</div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/neo-schedio-nomoy-enischyetai-paragogi-optikoakoystikon-ergon-psifiaki-diakyvernisi/">Νέο σχέδιο νόμου: Ενισχύεται η παραγωγή οπτικοακουστικών έργων και η ψηφιακή διακυβέρνηση</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/microsoft-tha-ftiaxei-kentro-ereynas-stin-ellada-synantisi-mitsotaki-etaireies-technologias/">Η Microsoft θα φτιάξει κέντρο Έρευνας στην Ελλάδα &#8211; Συνάντηση Μητσοτάκη με εταιρείες τεχνολογίας</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-3" class="hide-cs1 whitesmoke mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/6-6-202.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="434" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/6-6-202-300x434.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>27-7-2019</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="mh-widget s-sbar"><!--300x250_2-->
<div id="sas_80264"></div>
<script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="mh-widget s-sbar"><a href="http://www.menoumedytikiellada.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/mde-perifereia-300x250-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_1-->
<div id="sas_80261"></div>
<script>sas.cmd.push(function(){sas.render("80261");});</script></div>
<div class="mh-widget s-sbar"><img width="300" height="210" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/03/osde_2020.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/back.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="211" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ezgif-1-f753c0f75c4d-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="225" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ezgif-7-de96f9823197-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.oscar-hotel.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="411" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/09/hoteloscar.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="421" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/kammenos-summer-2020.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/mlitsasback.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="316" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/mplitsas-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="295" height="138" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ntinopoylos.opt_.png" loading="lazy"/></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://plus.google.com/+SinidisiGrAgrinio" target=_blank rel="me noopener">Google+</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1590579155'></script>
<script type='text/javascript' src='https://sinidisi.gr/wpress/wp-includes/js/comment-reply.min.js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/quantcast_v1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
/* ]]> */
</script>
<script defer src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Open toolbar</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Reset</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>