<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» - Προς άνοδο οι βάσεις, τέλος η εισαγωγή με... λευκή κόλλα - ΣΥΝΕΙΔΗΣΗ</title>
<!-- Yoast SEO plugin meta tags -->
<meta name="description" content="Ποιοι δείκτες θα καθορίσουν τις βάσεις εισαγωγής - Χιλιάδες θέσεις κενές σε περιφερειακά ΑΕΙ, δεν θα μπαίνουν με 2, 3, και 4 - Το σχέδιο του υπουργείου Παιδείας και οι προτάσεις των"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sinidisi.gr/panelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» - Προς άνοδο οι βάσεις, τέλος η εισαγωγή με... λευκή κόλλα - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Ποιοι δείκτες θα καθορίσουν τις βάσεις εισαγωγής - Χιλιάδες θέσεις κενές σε περιφερειακά ΑΕΙ, δεν θα μπαίνουν με 2, 3, και 4 - Το σχέδιο του υπουργείου Παιδείας και οι προτάσεις των" />
<meta property="og:url" content="https://sinidisi.gr/panelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:published_time" content="2021-03-27T08:40:02+00:00" />
<meta property="article:modified_time" content="2021-03-27T08:41:11+00:00" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/panelladikes-2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@esinidisi" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/panelladikes-2.jpg"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1615221365' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:792px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-368565 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-header-widget-1">
<div class="mh-header-1"><a href="https://www.moredesign.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="996" height="93" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/11/960x90-banner-sinidisi-2.gif" loading="lazy"/></a></div>
</div>
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2021-03-27" class="mh-header-date mh-header-date-top mh-cs1">Σάββατο, 27 Μαρτίου, 2021</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.enosisasfaleies.enosis.my-pro-office.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="411" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/asfaleies-enosis90.jpg" loading="lazy"/></a></div><div class="wcs1 mh-header-2"><img width="331" height="85" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/webp.net-gifmaker-2.gif" loading="lazy"/></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/panelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» &#8211; Προς άνοδο οι βάσεις, τέλος η εισαγωγή με&#8230; λευκή κόλλα</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/toyrkia-aposyroyn-ta-aytokinita-toys-oi-kataskeyastes/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Τουρκία: Αποσύρουν τα αυτοκίνητά τους οι κατασκευαστές!</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/nees-vevaioseis-kinisis-ergazomenon-se-poioys-chorigeitai/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Νέες βεβαιώσεις κίνησης εργαζομένων, σε ποιους δεν χορηγείται</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/pae-panaitolikos-thetikoi-pros-tin-ypopsifiotita-thodori-zagoraki/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">ΠΑΕ Παναιτωλικός: Είμαστε θετικοί προς την υποψηφιότητα του Θοδωρή Ζαγοράκη</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/tragodia-stin-amfilochia-nekri-mitera-2-paidion/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Τραγωδία στην Αμφιλοχία – Νεκρή μητέρα 2 παιδιών</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/pedia/">Παιδεια</a><i class="fa fa-angle-right" aria-hidden="true"></i>Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» &#8211; Προς άνοδο οι βάσεις, τέλος η εισαγωγή με&#8230; λευκή κόλλα</div>
<article id="post-368565" itemid="#post-368565" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» &#8211; Προς άνοδο οι βάσεις, τέλος η εισαγωγή με&#8230; λευκή κόλλα</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/panelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla/">
<meta itemprop="inLanguage" content="el">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2021-03-27T10:40:02+02:00" itemprop="datePublished">27 Μαρ 2021 10:40</time>
<time class="updated" datetime="2021-03-27T10:41:11+02:00" itemprop="dateModified">27 Μαρ 2021</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/pedia/" rel="category tag">Παιδεια</a></span>
</div>
</header>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/panelladikes-2.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/panelladikes-2-702x336.jpg" alt="Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» &#8211; Προς άνοδο οι βάσεις, τέλος η εισαγωγή με&#8230; λευκή κόλλα"></a>
<meta itemprop="height" content="500">
<meta itemprop="width" content="750">
</figure>
<p><strong>Ποιοι δείκτες θα καθορίσουν τις βάσεις εισαγωγής &#8211; Χιλιάδες θέσεις κενές σε περιφερειακά ΑΕΙ, δεν θα μπαίνουν με 2, 3, και 4 &#8211; Το σχέδιο του υπουργείου Παιδείας και οι προτάσεις των πανεπιστημίων</strong></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="4" style="float: none; margin:20px 0 20px 0; text-align:center;">
<img width="662" height="109" alt="" class="aligncenter" src="/wpress/wp-content/uploads/2021/03/clipboard.jpg" loading="lazy">
</div>

<p>Άνοδο των φετινών βάσεων εισαγωγής στα Πανεπιστήμια, τουλάχιστον στα χαμηλόβαθμα και μεσαία τμήματα, προοιωνίζεται το νέο τοπίο στις Πανελλαδικές Εξετάσεις, που διαμορφώνει η επαναφορά της βάσης εισαγωγής στα Πανεπιστήμια που θα ισχύσει από εφέτος.</p>
<p>Τις προτάσεις τους για τον καθορισμό της ελάχιστης βάσης εισαγωγής μεταξύ των ορίων 0,8 έως 1,2, που έχει θέσει το υπουργείο Παιδείας, μπορούν να στείλουν τα πανεπιστήμια μέχρι τις 31 Μαρτίου. Ηδη, σύμφωνα με πληροφορίες, έχουν ανταποκριθεί τα περισσότερα Πανεπιστήμια, τα οποία, σύμφωνα με πληροφορίες κινούνται στα δύο άκρα, όπως έλεγαν χαρακτηριστικά υψηλόβαθμα στελέχη του υπουργείου Παιδείας. Δηλαδή, οι υψηλόβαθμες σχολές έχουν θέσει βάση στο 1,2 και οι χαμηλόβαθμες έστειλαν ελάχιστη βάση εισαγωγής στο 0,8. Στην περίπτωση που κάποιο πανεπιστημιακό τμήμα δεν στείλει τις απαντήσεις του, θα ορίσει το υπουργείο Παιδείας την ελάχιστη βάση εισαγωγής.</p>
<p>Το πρόβλημα εντοπίζεται στα Περιφερειακά Πανεπιστήμια και κυρίως στα τμήματα που δέχονταν φοιτητές με 2, 3 και 4, κάτι που εφέτος δεν θα επαναληφθεί.</p>
<p>Οι υποψήφιοι που έμπαιναν με «λευκή κόλλα» αποφοιτούσαν από τα Πανεπιστήμια σε μονοψήφιο ποσοστό ενώ στόχος είναι τώρα όσοι μπαίνουν στα ΑΕΙ και «πιάνουν» μία θέση ύστερα από συστηματική μελέτη να έχουν τη δυνατότητα να αποφοιτούν. Σύμφωνα με τον πρόεδρο της ΟΕΦΕ, καθηγητή Γιάννη Βαφειαδάκη «οι φετινές βάσεις δεν φαίνεται να επηρεάζονται στα τμήματα από μία μέση βαθμολογία και επάνω ενώ άνοδος αναμένεται στις βάσεις των χαμηλόβαθμων σχολών».</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="5" style="float: none; margin:20px 0 20px 0; text-align:center;">
<img width="300" height="246" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/alsea.jpg" loading="lazy">
</div>

<p>Ο καθηγητής εκτιμά ότι θα μείνουν τουλάχιστον 10.000 κενές θέσεις αι αυτές θα αφορούν στα Περιφερειακά Πανεπιστήμια. Οπως λέει ο κ. Βαφειαδάκης δεν έχει να κάνει μόνο με το επίπεδο σπουδών του τμήματος αλλά με την απόσταση του Πανεπιστημίου από Αθήνα και Θεσσαλονίκη και γενικότερα τις μεγάλες πόλεις.</p>
<p><strong>Ανακατανομή στα μηχανογραφικά</strong></p>
<p>Το υπουργείο Παιδείας θα προχωρήσει, σύμφωνα με πληροφορίες, σε ανακατανομή του αριθμού των θέσεων υπέρ των περιφερειακών ΑΕΙ σε σχέση με τα κεντρικά Πανεπιστήμια. Στόχος είναι να περιοριστούν τα προβλήματα που θα φέρουν οι πολλές κενές θέσεις σε περιφερειακά τμήματα κυρίως χαμηλής ζήτησης λόγω της ελάχιστης βάσης εισαγωγής. Παράλληλα, ήδη υπάρχει μείωση των μετεγγραφών, με τον νέο νόμο που εφαρμόστηκε για πρώτη φορά εφέτος.</p>
<p>Οσοι ασχολούνται χρόνια με την πορεία των βάσεων εκτιμούν ότι τμήματα του Ιονίου Πανεπιστημίου, του Πανεπιστημίου Αιγαίου, του Δημοκριτείου ή και μεμονωμένα τμήματα σε περιοχές της Κρήτης όπως στη Σητεία θα έχουν κενές θέσεις και μικρότερο αριθμό σπουδαστών, γεγονός που δημιουργεί ανησυχία για την χρηματοδότηση που θα έχει σχέση με τον αριθμό εισακτέων. Σύμφωνα με πληροφορίες ωστόσο ο αριθμός εισακτέων θα είναι ένα από τα κριτήρια που θα συνδέεται με την χρηματοδότηση καθώς υπάρχει ο αριθμός των καθηγητών αλλά και κριτήρια περιοχών με εθνική σημασία.</p>
<p>Η ελάχιστη βάση εισαγωγής θα διαμορφωθεί από τον μέσο όρο των επιδόσεων των υποψηφίων ανά επιστημονικό πεδίο πολλαπλασιασμένο με συντελεστή από 0,8 έως 1,2, που θα οριστεί από κάθε τμήμα. Με βάση τα περυσινά δεδομένα, οι κενές θέσεις θα είναι περίπου στις 10.000. Οι θέσεις που θα οριστούν φέτος θα είναι στα ίδια επίπεδα με πέρυσι, περίπου 78.000.</p>
<p><strong>Μέσα Ιουνίου οι Πανελλαδικές</strong></p>
<p>Οι Πανελλαδικές θα διεξαχθούν όπως και πέρσι, δηλαδή περί τις 15 Ιουνίου, προκειμένου να ακολουθήσει η ανακοίνωση των βαθμολογιών και η συμπλήρωσης του μηχανογραφικού δελτίου.<br />
Σημειώνεται ότι εφέτος για να ανακοινωθεί η ελάχιστη βάση θα πρέπει να έχουν ολοκληρωθεί οι βαθμολογίες όχι μόνο στα τέσσερα πανελλαδικώς εξεταζόμενα μαθήματα αλλά και στα ειδικά μαθήματα, καθώς και στις πρακτικές δοκιμασίες, στα οποία έχει τεθεί και σε αυτά ελάχιστη βάση εισαγωγής. Στη συνέχεια, το υπουργείο Παιδείας θα ανακοινώσει την ελάχιστη βάση για κάθε τμήμα και θα ανοίξει η πλατφόρμα του μηχανογραφικού δελτίου, προκειμένου να συμπληρώσουν τις επιλογές τους οι υποψήφιοι. Ολες οι διαδικασίες αναμένεται να διενεργηθούν εντός του Ιουλίου, ώστε να μην υπάρξει καθυστέρηση στην ανακοίνωση των βάσεων, περί τα τέλη Αυγούστου.</p>
<p>Από τις φετινές Πανελλαδικές εξετάσεις επιστρέφουν οι συντελεστές βαρύτητας στη βαθμολόγηση των δύο από τα τέσσερα πανελλαδικώς εξεταζόμενα μαθήματα, όπως ίσχυε έως το 2019. Οι συντελεστές βαρύτητας δεν ίσχυσαν στις Πανελλαδικές εξετάσεις του 20202 με αποτέλεσμα στις βάσεις εισαγωγής να υπάρξουν πολλές ισοβαθμίες των υποψηφίων.. Ο βαθμός δύο μαθημάτων βαρύτητας θα πολλαπλασιάζεται με 1,3 και με 0,7 αντίστοιχα , δηλαδή Αρχαία (1,3), Ιστορία (0,7), Μαθηματικά (1,3), Φυσική (0,7), Βιολογία (1,3), Χημεία (0,7), Μαθηματικά (1,3) και Οικονομία (0,7), ανάλογα με το επιστημονικό πεδίο του υποψηφίου.</p>
<p><strong>Μείωση ύλης &#8211; Δύο μηχανογραφικά</strong></p>
<p>Η ύλη στα πανελλαδικώς εξεταζόμενα μαθήματα της Γ&#8217; Λυκείου είναι εφέτος μειωμένη κατά 30% λόγω της πανδημίας. Τα θέματα των Πανελλαδικών επιλέγονται από την ύλη που έχουν διδαχθεί όλοι οι μαθητές. Σε ό,τι αφορά στις φετινές Πανελλαδικές Εξετάσεις η υπουργός Παιδείας Ν. Κεραμέως είπε ότι τα μέλη της Κεντρικής Επιτροπής Εξετάσεων των Πανελλαδικών Εξετάσεων όταν θα κληθούν να επιλέξουν τα θέματα που θα διαγωνιστούν οι υποψήφιοι θα έχουν εικόνα ποια ύλη διδάχθηκαν ακριβώς οι μαθητές της Γ Λυκείου όλης της χώρας. Η κ. Κεραμέως λέει ότι, όπως κάθε χρόνο τα μέλη της Επιτροπής Εξετάσεων γνωρίζουν με ακρίβεια την ύλη που έχουν διδαχθεί οι μαθητές όλων των σχολείων και επιλέγουν θέματα από αυτήν, ανεξάρτητα από το θέμα της πανδημίας και τα κλειστά σχολεία.</p>
<p>Παράλληλα θα υπάρξει ένα δεύτερο Μηχανογραφικό για την εισαγωγή στα ΙΕΚ, σε συγκεκριμένες ειδικότητες, το οποίο θα συμπληρώσουν όσοι υποψήφιοι επιθυμούν να εγγραφούν σε αυτά. Ο κάθε υποψήφιος μπορεί να συμπληρώσει και τα δύο ή ένα από τα δύο. Το κριτήριο εισαγωγής στα ΙΕΚ θα είναι ο βαθμός απολυτηρίου. Ωστόσο εάν κάποιος υποψήφιος, όταν ανακοινωθούν τα αποτελέσματα εισαχθεί και σε Πανεπιστήμιο αλλά και σε ΙΕΚ, τότε θα πρέπει να επιλέξει που θέλει να φοιτήσει. Το κριτήριο εισαγωγής στα ΙΕΚ θα είναι ο βαθμός απολυτηρίου.</p>
<p>Πηγή: Ισμήνη Χαραλαμποπούλου-protothema.gr</p>
<p><a href="https://sinidisi.gr/nees-vevaioseis-kinisis-ergazomenon-se-poioys-chorigeitai/">Νέες βεβαιώσεις κίνησης εργαζομένων, σε ποιους δεν χορηγείται</a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener><img loading=lazy width=32 height=32 src="https://sinidisi.gr/wpress/wp-content/themes/theme/images/gnews.png" alt>Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/panelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» &#8211; Προς άνοδο οι βάσεις, τέλος η εισαγωγή με&#8230; λευκή κόλλα:&url=https://sinidisi.gr/?p=368565','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=368565','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=368565','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fpanelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/dimos-agrinioy-diadiktyakes-synantiseis-syggrafeis-paidikon-neanikon-vivlion/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/1-39-351x185.jpg" class="image wp-post-image" alt="Δήμος Αγρινίου: Διαδικτυακές συναντήσεις με συγγραφείς παιδικών και νεανικών βιβλίων" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/dimos-agrinioy-diadiktyakes-synantiseis-syggrafeis-paidikon-neanikon-vivlion/" rel="bookmark">Δήμος Αγρινίου: Διαδικτυακές συναντήσεις με συγγραφείς παιδικών και νεανικών βιβλίων</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T14:07:42+02:00">26 Μαρ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/tilefonima-vomva-ypoyrgeio-paideias/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/ypoyrgeio_paideias-351x185.jpg" class="image wp-post-image" alt="Τηλεφώνημα για βόμβα στο υπουργείο Παιδείας" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/tilefonima-vomva-ypoyrgeio-paideias/" rel="bookmark">Τηλεφώνημα για βόμβα στο υπουργείο Παιδείας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T12:01:24+02:00">26 Μαρ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/kallitechniki-paroysiasi-ta-200-chronia-tin-elliniki-epanastasi-neoklassiko-chrysogeloy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/2-20-351x185.jpg" class="image wp-post-image" alt="Καλλιτεχνική παρουσίαση για τα 200 χρόνια από την Ελληνική Επανάσταση στο Νεοκλασσικό “Χρυσόγελου”" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/kallitechniki-paroysiasi-ta-200-chronia-tin-elliniki-epanastasi-neoklassiko-chrysogeloy/" rel="bookmark">Καλλιτεχνική παρουσίαση για τα 200 χρόνια από την Ελληνική Επανάσταση στο Νεοκλασσικό “Χρυσόγελου”</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-25T16:06:34+02:00">25 Μαρ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/panepistimio-nomiki-kyrios-politiki-diastasi-tis-synecheias/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/panepistimio-1-351x185.jpg" class="image wp-post-image" alt="Πανεπιστήμιο: Η νομική, αλλά κυρίως η πολιτική διάσταση της συνέχειας" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/panepistimio-nomiki-kyrios-politiki-diastasi-tis-synecheias/" rel="bookmark">Πανεπιστήμιο: Η νομική, αλλά κυρίως η πολιτική διάσταση της συνέχειας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-24T22:00:47+02:00">24 Μαρ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/panepistimio-ora-ypoyrgeioy-paideias/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/panepistimio-702x336-1-351x185.jpg" class="image wp-post-image" alt="Πανεπιστήμιο: Η ώρα του Υπουργείου Παιδείας" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/panepistimio-ora-ypoyrgeioy-paideias/" rel="bookmark">Πανεπιστήμιο: Η ώρα του Υπουργείου Παιδείας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-24T21:37:43+02:00">24 Μαρ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/konstantopoylos-epanidrysi-panepistimioy-dytikis-elladas/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/26638239_1131161783693581_1242012328_n-702x336-1-351x185.jpg" class="image wp-post-image" alt="Κωνσταντόπουλος: «Επανίδρυση του Πανεπιστημίου Δυτικής Ελλάδας»" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/konstantopoylos-epanidrysi-panepistimioy-dytikis-elladas/" rel="bookmark">Κωνσταντόπουλος: «Επανίδρυση του Πανεπιστημίου Δυτικής Ελλάδας»</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-24T19:59:30+02:00">24 Μαρ 2021</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><img width="326" height="109" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/fishbar2t.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/xechasmeno-vandalismeno-to-mnimeio-21-agrinio/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/1616603052444-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/xechasmeno-vandalismeno-to-mnimeio-21-agrinio/" rel="bookmark">Ξεχασμένο και βανδαλισμένο το μνημείο του ‘21 στο Αγρίνιο</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-25T21:50:24+02:00">25 Μαρ 2021</time></div>
</div>
<div class="mh-excerpt"><p>Για το 1821 το Αγρίνιο διαθέτει ξεχωριστό μνημείο. Είναι το μνημείο για την απελευθέρωση της πόλης του Αγρινίου, την 11η Ιουνίου του 1821. Το μνημείο αυτό βρίσκεται απέναντι από τα ιατρεία του πρώην ΙΚΑ και...</p></div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epeteios-to-vlemma-sta-nosokomeia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/164501154_3291089197784210_6092882212028742342_o-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epeteios-to-vlemma-sta-nosokomeia/">Επέτειος με το βλέμμα στα νοσοκομεία!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-25T19:42:58+02:00">25 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/schedon-vevaiotita-o-fovos-ekrixis-idiotikoy-chreoys-tin-pandimia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/156985915_450734566176349_2545524631246461510_n-1-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/schedon-vevaiotita-o-fovos-ekrixis-idiotikoy-chreoys-tin-pandimia/">Σχεδόν βεβαιότητα ο φόβος «έκρηξης» ιδιωτικού χρέους μετά την πανδημία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-25T18:19:25+02:00">25 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/enteinetai-psifiaki-prosarmogi-dimo-agrinioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/xsmartpayment2.jpg.pagespeed.ic_.opv2cqqtgt-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/enteinetai-psifiaki-prosarmogi-dimo-agrinioy/">Εντείνεται η ψηφιακή προσαρμογή στο Δήμο Αγρινίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-24T21:00:05+02:00">24 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tha-panta-to-panepistimio-tis-patras/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/karamitsopoulosaaa-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tha-panta-to-panepistimio-tis-patras/">«Θα είναι πάντα το Πανεπιστήμιο της Πάτρας»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-24T19:07:15+02:00">24 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/varemenos-kyvernisi-na-analavei-tora-tis-eythynes-tis-to-panepistimio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/baremenos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/varemenos-kyvernisi-na-analavei-tora-tis-eythynes-tis-to-panepistimio/">Βαρεμένος: Η κυβέρνηση να αναλάβει τώρα τις ευθύνες της για το Πανεπιστήμιο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-24T15:03:14+02:00">24 Μαρ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/panelladikes-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panelladikes-exetaseis-o-neos-chartis-pros-anodo-oi-vaseis-telos-eisagogi-leyki-kolla/">Πανελλαδικές εξετάσεις: Ο νέος «χάρτης» &#8211; Προς άνοδο οι βάσεις, τέλος η εισαγωγή με&#8230; λευκή κόλλα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-27T10:40:02+02:00">27 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/toyrkia-aposyroyn-ta-aytokinita-toys-oi-kataskeyastes/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/210122124620_turkey-sales-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/toyrkia-aposyroyn-ta-aytokinita-toys-oi-kataskeyastes/">Τουρκία: Αποσύρουν τα αυτοκίνητά τους οι κατασκευαστές!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-27T10:32:03+02:00">27 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/nees-vevaioseis-kinisis-ergazomenon-se-poioys-chorigeitai/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/astynomia-elegxos-koronoios-sms-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/nees-vevaioseis-kinisis-ergazomenon-se-poioys-chorigeitai/">Νέες βεβαιώσεις κίνησης εργαζομένων, σε ποιους δεν χορηγείται</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-27T10:18:09+02:00">27 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/pae-panaitolikos-thetikoi-pros-tin-ypopsifiotita-thodori-zagoraki/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/3f5b5b7e178247de65ae34b0bd28b39e-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/pae-panaitolikos-thetikoi-pros-tin-ypopsifiotita-thodori-zagoraki/">ΠΑΕ Παναιτωλικός: Είμαστε θετικοί προς την υποψηφιότητα του Θοδωρή Ζαγοράκη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T21:47:13+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tragodia-stin-amfilochia-nekri-mitera-2-paidion/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/keri-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tragodia-stin-amfilochia-nekri-mitera-2-paidion/">Τραγωδία στην Αμφιλοχία – Νεκρή μητέρα 2 παιδιών</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T20:45:50+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/schedio-drasis-ti-viologiki-paragogi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/viol-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/schedio-drasis-ti-viologiki-paragogi/">Σχέδιο Δράσης για τη Βιολογική Παραγωγή</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T20:41:17+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ektakti-epichorigisi-50-ekat-eyro-posa-tha-lavoyn-oi-dimoi-tis-aitoloakarnanias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/money-euro-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ektakti-epichorigisi-50-ekat-eyro-posa-tha-lavoyn-oi-dimoi-tis-aitoloakarnanias/">Έκτακτη επιχορήγηση 50 εκατ. ευρώ &#8211; Πόσα θα λάβουν οι δήμοι της Αιτωλοακαρνανίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T20:04:07+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/nees-vevaioseis-metakinisis-ergazomenon-simera-26-3/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/e8add99312cd504e52e5bc12fe6af245_xl-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/nees-vevaioseis-metakinisis-ergazomenon-simera-26-3/">Νέες βεβαιώσεις μετακίνησης εργαζομένων από σήμερα 26/3</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T19:53:44+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/na-pos-tha-kanete-ta-self-test/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/self-test-foto-protothema.gr_-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/na-pos-tha-kanete-ta-self-test/">Να πως θα κάνετε τα self test</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T19:31:47+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-syllalitirio-to-ergatiko-kentro-tin-ygeia-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/sillalitirio-8-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-syllalitirio-to-ergatiko-kentro-tin-ygeia-foto/">Αγρίνιο: Συλλαλητήριο από το Εργατικό Κέντρο για την υγεία (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T19:22:20+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-xiromero-stin-epanastasi-1821-o-topos-o-chronos-oi-anthropoi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/sinedrio_istorias_gia_to_xiromero_2632021-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-xiromero-stin-epanastasi-1821-o-topos-o-chronos-oi-anthropoi/">«Το Ξηρόμερο στην Επανάσταση του 1821: ο τόπος, ο χρόνος, οι άνθρωποι»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T19:08:56+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/prosochi-sta-minymata-dithen-ta-elta/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/email-elta-p4s1gtif1nzeowz65oevvihhz7uq2co8wwokf8j16g-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/prosochi-sta-minymata-dithen-ta-elta/">Προσοχή στα μηνύματα δήθεν από τα ΕΛΤΑ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T18:50:43+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-stathero-to-iiko-fortio-tis-teleytaies-evdomades/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/biologikos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-stathero-to-iiko-fortio-tis-teleytaies-evdomades/">Αγρίνιο: Σταθερό το ιικό φορτίο τις τελευταίες εβδομάδες</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T18:25:21+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/synantisi-mitsotaki-ieronymoy-megali-evdomada-ta-epidimiologika-dedomena/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/mitsotakis-ieronimos-foto-protothema.gr-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/synantisi-mitsotaki-ieronymoy-megali-evdomada-ta-epidimiologika-dedomena/">Συνάντηση Μητσοτάκη &#8211; Ιερώνυμου: Η Μεγάλη Εβδομάδα και τα επιδημιολογικά δεδομένα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T18:25:06+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/gefyra-artotivas-eichan-tychi-foitites-to-agrinio-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/aftidioikisi-perifereia-3-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/gefyra-artotivas-eichan-tychi-foitites-to-agrinio-foto/">Γέφυρα Αρτοτίβας: Είχαν τύχη φοιτητές από το Αγρίνιο (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T18:07:36+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/koronoios-16-nea-kroysmata-stin-aitoloakarnania-1-496-se-oli-tin-chora/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/krousmata-foto-protothema.gr_-4-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/koronoios-16-nea-kroysmata-stin-aitoloakarnania-1-496-se-oli-tin-chora/">Κορονοϊός: 16 νέα κρούσματα στην Αιτωλοακαρνανία – 1.496 σε όλη την χώρα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T17:52:39+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-v-agrinioy-mera25-to-emvoliastiko-fiasko-sti-skia-5oy-mnimonioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/mera25-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-v-agrinioy-mera25-to-emvoliastiko-fiasko-sti-skia-5oy-mnimonioy/">Ο.Β.Αγρινίου του ΜέΡΑ25: Το εμβολιαστικό φιάσκο στη σκιά του 5ου μνημονίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T17:45:19+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/royk-zoyk-oi-leptomereies-poy-zitise-zeta-makrypoylia-proikismeno-paikti-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/makripoulia-foto-thecaller.gr_-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/royk-zoyk-oi-leptomereies-poy-zitise-zeta-makrypoylia-proikismeno-paikti-video/">Ρουκ Ζουκ: Οι λεπτομέρειες που ζήτησε η Ζέτα Μακρυπούλια από …προικισμένο παίκτη! (VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T17:40:34+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/allagi-oras-2021-pame-mia-ora-mprosta/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/allagi-wras-foto-tempo24.gr_-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/allagi-oras-2021-pame-mia-ora-mprosta/">Αλλαγή ώρας 2021: Πότε «πάμε» μια ώρα μπροστά</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T17:28:49+02:00">26 Μαρ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-tachydromeio-chreiastike-2-mines-na-metaferei-fakelo-to-mesologgi-sti-naypakto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/taxidromos-foto-aixmi-news.gr_-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-tachydromeio-chreiastike-2-mines-na-metaferei-fakelo-to-mesologgi-sti-naypakto/">Το Ταχυδρομείο χρειάστηκε 2 μήνες για να μεταφέρει φάκελο από το Μεσολόγγι στη Ναύπακτο!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-03-26T17:23:22+02:00">26 Μαρ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="295" height="227" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/themelis.opt_.jpg" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><div style="max-height:251px"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-xiromero-stin-epanastasi-1821-o-topos-o-chronos-oi-anthropoi/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/sinedrio_istorias_gia_to_xiromero_2632021-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/to-xiromero-stin-epanastasi-1821-o-topos-o-chronos-oi-anthropoi/">«Το Ξηρόμερο στην Επανάσταση του 1821: ο τόπος, ο χρόνος, οι άνθρωποι»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/psifiaki-imerida-tin-anadeixi-thriskeytikoy-ploytoy-tis-perifereias-dytikis-elladas/">Ψηφιακή ημερίδα για την ανάδειξη του θρησκευτικού πλούτου της Περιφέρειας Δυτικής Ελλάδας</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/na-pos-tha-kanete-ta-self-test/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/self-test-foto-protothema.gr_-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/na-pos-tha-kanete-ta-self-test/">Να πως θα κάνετε τα self test</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-syllalitirio-to-ergatiko-kentro-tin-ygeia-foto/">Αγρίνιο: Συλλαλητήριο από το Εργατικό Κέντρο για την υγεία (ΦΩΤΟ)</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/syneleysi-diktyoy-poleon-limnes-prosarmogi-s-enan-kosmo-poy-allazei/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/1-38-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/syneleysi-diktyoy-poleon-limnes-prosarmogi-s-enan-kosmo-poy-allazei/">Συνέλευση του Δικτύου Πόλεων με Λίμνες: «Προσαρμογή σ’ έναν κόσμο που αλλάζει»</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/erotisi-g-varemenoy-toys-dasikoys-chartes-stin-aitoloakarnania/">Eρώτηση Γ. Βαρεμένου για τους δασικούς χάρτες στην Αιτωλοακαρνανία</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/fanaria-on-line-stin-aitoloakarnania-prasino-fos-stin-anavathmisi-ton-foteinon-simatodoton/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/164839916_586278415663958_4923637803517240816_n-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/fanaria-on-line-stin-aitoloakarnania-prasino-fos-stin-anavathmisi-ton-foteinon-simatodoton/">Φανάρια on line και στην Αιτωλοακαρνανία: «Πράσινο φως» στην αναβάθμιση των φωτεινών σηματοδοτών</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/mitsotakis-pragmatiki-epanastasi-to-gov-gr-94-ekatommyria-psifiakes-synallages-se-chrono/">Μητσοτάκης: Πραγματική επανάσταση το gov.gr – 94 εκατομμύρια ψηφιακές συναλλαγές σε ένα χρόνο</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><img width="326" height="109" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/soupa-soupajpg2t.jpg" loading="lazy"/></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-3" class="hide-cs1 mb-20 whitesmoke mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/27-3-212.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/27-3-212-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>7-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="gads mh-widget s-sbar"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076383154&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&z=10000"></script><noscript><a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076383154&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1914868652" target="_blank"><img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076383154&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1914868652" border=0 width=300 height=250></a></noscript></div>
<div class="mh-widget s-sbar"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="246" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/alsea.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="gads mh-widget s-sbar"><!--300x250_1-->
<div id="sas_80261"></div><script>sas.cmd.push(function(){sas.render("80261");});</script></div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/aravantinosrrn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://europaprofil.com" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/banner-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="426" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/kammenos2.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="295" height="138" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ntinopoylos.opt_.png" loading="lazy"/></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script defer src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Open toolbar</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Reset</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<!--34 queries in 0.201-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 446/490 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2021-03-27 10:41:31 by W3 Total Cache
-->