<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" prefix="og: https://ogp.me/ns#" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &quot;Στόχος μας η συνεχής αναβάθμισή του&quot; (εικόνες - video) - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="description" content="Η συνεχής βελτίωση των παρεχόμενων υπηρεσιών Υγείας στο Νοσοκομείο Αγρινίου είναι ο κοινός στόχος, όπως επισημάνθηκε κατά την επίσκεψη του Γιάννη Καρβέλη. "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sinidisi.gr/nosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &quot;Στόχος μας η συνεχής αναβάθμισή του&quot; (εικόνες - video) - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Η συνεχής βελτίωση των παρεχόμενων υπηρεσιών Υγείας στο Νοσοκομείο Αγρινίου είναι ο κοινός στόχος, όπως επισημάνθηκε κατά την επίσκεψη του Γιάννη Καρβέλη. " />
<meta property="og:url" content="https://sinidisi.gr/nosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/seraskeris-karvelis2.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="563" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/seraskeris-karvelis2.jpg"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1640272247' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:640px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","@id":"https://sinidisi.gr/#organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg","sameAs":["https://facebook.com/sinidisigr","https://twitter.com/esinidisi","https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"]}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-423172 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2022-03-01" class="mh-header-date mh-header-date-top mh-cs1">Τρίτη, 1 Μαρτίου, 2022</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="411" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/banner_elies_1600x350-01g.jpg" loading="lazy"/></a></div><div class="wcs1 mh-header-2"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="345" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/11/dytika-skai.jpg" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/nosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &#8220;Στόχος μας η συνεχής αναβάθμισή του&#8221; (εικόνες &#8211; video)</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/o-dioikitis-tis-trochaias-agrinioy-dytika-fm-92-8-oi-kanones-kok-mas-desmeyoyn-antithetos-mas-prostateyoyn-ichitiko/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ο Διοικητής της Τροχαίας Αγρινίου στο «Δυτικά Fm 92,8»: «Οι κανόνες του ΚΟΚ δεν μας δεσμεύουν, αλλά αντιθέτως μας προστατεύουν» (ηχητικό)</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/dieythyntis-meth-agoraki-agrinio-ypoklinomaste-megaleio-psychis-gonion/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Διευθυντής ΜΕΘ Παίδων για το αγοράκι από το Αγρίνιο: &#8220;Υποκλινόμαστε στο μεγαλείο ψυχής των γονιών του μικρού Γιωργάκη&#8221;</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/ekloges-eisigiseis-prokrinetai/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Εκλογές: 3 εισηγήσεις στον Πρωθυπουργό-Ποια προκρίνεται</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/mesologgi-omofoni-apofasi-to-energeiako-kostos-ton-dimon-ton-deya-elave-to-dimotiko-symvoylio/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Μεσολόγγι: Ομόφωνη απόφαση για το ενεργειακό κόστος των Δήμων και των ΔΕΥΑ έλαβε το Δημοτικό Συμβούλιο</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><i class="fa fa-angle-right" aria-hidden="true"></i>Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &#8220;Στόχος μας η συνεχής αναβάθμισή του&#8221; (εικόνες &#8211; video)</div>
<article id="post-423172" itemid="#post-423172" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &#8220;Στόχος μας η συνεχής αναβάθμισή του&#8221; (εικόνες &#8211; video)</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/nosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot/">
<meta itemprop="inLanguage" content="el">
<meta itemprop="isAccessibleForFree" content="true">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2022-03-01T14:13:41+02:00" itemprop="datePublished">01 Μαρ 2022 14:13</time>
<time class="updated" datetime="2022-03-01T14:15:12+02:00" itemprop="dateModified">01 Μαρ 2022</time>
</span>
<span class="fa fa-user author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="fn" itemprop="name"><a class="url" itemprop="url" href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a></span></span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/aitoloakarnania/" rel="category tag">Αιτωλοακαρνανια</a></span>
</div>
</header>
<div id="widget_sp_image-263" class="mh-widget"><a href="https://liakopoulos.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="680" height="176" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/liakopoulos-2021.gif" loading="lazy"/></a></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/seraskeris-karvelis2.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/seraskeris-karvelis2-702x336.jpg" alt="Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &#8220;Στόχος μας η συνεχής αναβάθμισή του&#8221; (εικόνες &#8211; video)"></a>
<meta itemprop="height" content="563">
<meta itemprop="width" content="750">
</figure>
<h4>Η συνεχής βελτίωση των παρεχόμενων υπηρεσιών Υγείας στο Νοσοκομείο Αγρινίου είναι ο κοινός στόχος της 6ης ΥΠΕ και της Διοίκησης της νοσηλευτικής μονάδας. όπως επισημάνθηκε κατά την επίσκεψη του Γιάννη Καρβέλη.</h4>
<p>Ο διοικητής της 6ης ΥΠΕ επισκέφθηκε το Αγρίνιο και είχε συνεργασία με τον Μιχάλη Σερασκέρη ο οποίος ανέλαβε πρόσφατα τα &#8220;ηνία&#8221; της Διοίκησης του Νοσοκομείου.</p>
<p>Στους στόχους που έχουν τεθεί, όπως έγινε γνωστό από τον κ. Καρβέλη, συγκαταλέγεται και η δημιουργία<strong> νέων τμημάτω</strong>ν που είναι αναγκαία.</p>
<p>&nbsp;</p>
<figure id="attachment_423186" aria-describedby="caption-attachment-423186" style="width: 750px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-423186 size-full" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/seraskeris-karvelis5-1.jpg" alt="" width="750" height="563" /><figcaption id="caption-attachment-423186" class="wp-caption-text">Στιγμιότυπο από την πρώτη επιτόπια συνεργασία των κυρίων Καρβέλη και Σερασκέρη στο Νοσοκομείο Αγρινίου</figcaption></figure>
<p><img loading="lazy" class="aligncenter size-full wp-image-423184" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/seraskeris-karvelis-2.jpg" alt="" width="750" height="563" /></p>
<p>Από την πλευρά του ο κ. Σερασκέρης έκανε λόγο για προσπάθεια &#8220;απογείωσης&#8221; του Νοσοκομείου, εξέλιξη που όπως σημείωσε αξίζει στην Αιτωλοακαρνανία, μια περιοχή μεγάλη σε έκταση και πολυπληθή.</p>
<h4>Δείτε τις δηλώσεις των κυρίων Καρβέλη και Σερασκέρη:</h4>
<p style="text-align: center;"><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/9tw53CgjYrU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><a href="https://sinidisi.gr/o-dioikitis-tis-trochaias-agrinioy-dytika-fm-92-8-oi-kanones-kok-mas-desmeyoyn-antithetos-mas-prostateyoyn-ichitiko/">Ο Διοικητής της Τροχαίας Αγρινίου στο «Δυτικά Fm 92,8»: «Οι κανόνες του ΚΟΚ δεν μας δεσμεύουν, αλλά αντιθέτως μας προστατεύουν» (ηχητικό)</a></p>
</div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener>&#9734 Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/nosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &#8220;Στόχος μας η συνεχής αναβάθμισή του&#8221; (εικόνες &#8211; video):&url=https://sinidisi.gr/?p=423172','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=423172','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=423172','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fnosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/o-dioikitis-tis-trochaias-agrinioy-dytika-fm-92-8-oi-kanones-kok-mas-desmeyoyn-antithetos-mas-prostateyoyn-ichitiko/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/dioikitis-trohaias-2-351x185.jpg" class="image wp-post-image" alt="Ο Διοικητής της Τροχαίας Αγρινίου στο «Δυτικά Fm 92,8»: «Οι κανόνες του ΚΟΚ δεν μας δεσμεύουν, αλλά αντιθέτως μας προστατεύουν» (ηχητικό)" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/o-dioikitis-tis-trochaias-agrinioy-dytika-fm-92-8-oi-kanones-kok-mas-desmeyoyn-antithetos-mas-prostateyoyn-ichitiko/" rel="bookmark">Ο Διοικητής της Τροχαίας Αγρινίου στο «Δυτικά Fm 92,8»: «Οι κανόνες του ΚΟΚ δεν μας δεσμεύουν, αλλά αντιθέτως μας προστατεύουν» (ηχητικό)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T13:43:33+02:00">01 Μαρ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/dieythyntis-meth-agoraki-agrinio-ypoklinomaste-megaleio-psychis-gonion/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/paidaki-meth-agrinio-351x185.jpg" class="image wp-post-image" alt="Διευθυντής ΜΕΘ Παίδων για το αγοράκι από το Αγρίνιο: &#8220;Υποκλινόμαστε στο μεγαλείο ψυχής των γονιών του μικρού Γιωργάκη&#8221;" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/dieythyntis-meth-agoraki-agrinio-ypoklinomaste-megaleio-psychis-gonion/" rel="bookmark">Διευθυντής ΜΕΘ Παίδων για το αγοράκι από το Αγρίνιο: &#8220;Υποκλινόμαστε στο μεγαλείο ψυχής των γονιών του μικρού Γιωργάκη&#8221;</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T13:13:35+02:00">01 Μαρ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/tragodia-agrinio-fasoli-efraxe-aeragogo-se-2-5-chronon-agoraki/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/meth-351x185.jpg" class="image wp-post-image" alt="Τραγωδία στο Αγρίνιο: Φασόλι έφραξε τον αεραγωγό σε 2,5 χρονών αγοράκι &#8211; Είναι εγκεφαλικά νεκρό" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/tragodia-agrinio-fasoli-efraxe-aeragogo-se-2-5-chronon-agoraki/" rel="bookmark">Τραγωδία στο Αγρίνιο: Φασόλι έφραξε τον αεραγωγό σε 2,5 χρονών αγοράκι &#8211; Είναι εγκεφαλικά νεκρό</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:39:49+02:00">01 Μαρ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/agrinio-anoichti-syskepsi-stis-12-martioy-ton-pio-quot-adikimeno-quot-dromo-tis-elladas/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/syskepsi-agrinio-karpenisi-351x185.jpg" class="image wp-post-image" alt="Αγρίνιο: Ανοιχτή σύσκεψη στις 12 Μαρτίου για τον πιο &#8220;αδικημένο&#8221; δρόμο της Ελλάδας" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/agrinio-anoichti-syskepsi-stis-12-martioy-ton-pio-quot-adikimeno-quot-dromo-tis-elladas/" rel="bookmark">Αγρίνιο: Ανοιχτή σύσκεψη στις 12 Μαρτίου για τον πιο &#8220;αδικημένο&#8221; δρόμο της Ελλάδας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T09:10:57+02:00">01 Μαρ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/apopeira-viasmoy-anilikis-athlitrias-tha-dikastei-proponitis-to-agrinio/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/athlitries-351x185.jpg" class="image wp-post-image" alt="Για απόπειρα βιασμού ανήλικης αθλήτριας θα δικαστεί προπονητής από το Αγρίνιο" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/apopeira-viasmoy-anilikis-athlitrias-tha-dikastei-proponitis-to-agrinio/" rel="bookmark">Για απόπειρα βιασμού ανήλικης αθλήτριας θα δικαστεί προπονητής από το Αγρίνιο</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T08:13:41+02:00">01 Μαρ 2022</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/aitoloakarnania-pragmatopoiit-ayrio-dorean-rapid-test/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/01/test-2-351x185.jpg" class="image wp-post-image" alt="Αιτωλοακαρνανία: Που θα πραγματοποιηθούν αύριο δωρεάν rapid test" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-pragmatopoiit-ayrio-dorean-rapid-test/" rel="bookmark">Αιτωλοακαρνανία: Που θα πραγματοποιηθούν αύριο δωρεάν rapid test</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-02-28T17:35:39+02:00">28 Φεβ 2022</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/tin-entaxi-eos-ti-mpoylntoza-polla-tsigara-dromos/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/agogos-idreusi-e1645979570244-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/tin-entaxi-eos-ti-mpoylntoza-polla-tsigara-dromos/" rel="bookmark">Από την ένταξη έως τη μπουλντόζα πολλά τσιγάρα δρόμος</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-02-27T18:34:49+02:00">27 Φεβ 2022</time></div>
</div>
<div class="mh-excerpt"><p>Το έργο του αγωγού της υδροδότησης από το Καστράκι είναι ζωτικής σημασίας για την ύδρευση του Δήμου Αγρινίου&#8230;.</p>
</div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ergo-misi-viosimi-astiki-anaptyxi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/ipographi-neos-agogow-idreusi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ergo-misi-viosimi-astiki-anaptyxi/">Ένα έργο μισή Βιώσιμη Αστική Ανάπτυξη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-02-27T09:56:44+02:00">27 Φεβ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/voles-to-mesologgi-se-ierotheo/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/ierotheos-mitopolitis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/voles-to-mesologgi-se-ierotheo/">Βολές από το Μεσολόγγι σε Ιερόθεο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-02-26T16:03:29+02:00">26 Φεβ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/psachnetai-dimos-ta-paidia-mas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/12/kotsalos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/psachnetai-dimos-ta-paidia-mas/">«Ψάχνεται» ξανά ο «Δήμος για τα Παιδιά μας»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-02-25T21:00:56+02:00">25 Φεβ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/prepei-na-protistos-tin-eirini/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/oukrania-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/prepei-na-protistos-tin-eirini/">Πρέπει να είμαστε πρωτίστως με την ειρήνη </a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-02-25T20:40:37+02:00">25 Φεβ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epifylachthike-archika-o-salmas-ti-dioikitria-eopyy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/11/salmas-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epifylachthike-archika-o-salmas-ti-dioikitria-eopyy/">Επιφυλάχθηκε αρχικά ο Σαλμάς για τη διοικήτρια του ΕΟΠΥΥ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-02-25T20:30:28+02:00">25 Φεβ 2022</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/12/deda-digital-banner_300x250cm_capital_v2.gif" loading="lazy"/></div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/nosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/seraskeris-karvelis2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/nosokomeio-agrinioy-o-giannis-karvelis-quot-stochos-mas-synechis-anavathmisi-toy-quot/">Στο Νοσοκομείο Αγρινίου ο Γιάννης Καρβέλης: &#8220;Στόχος μας η συνεχής αναβάθμισή του&#8221; (εικόνες &#8211; video)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T14:13:41+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-dioikitis-tis-trochaias-agrinioy-dytika-fm-92-8-oi-kanones-kok-mas-desmeyoyn-antithetos-mas-prostateyoyn-ichitiko/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/dioikitis-trohaias-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-dioikitis-tis-trochaias-agrinioy-dytika-fm-92-8-oi-kanones-kok-mas-desmeyoyn-antithetos-mas-prostateyoyn-ichitiko/">Ο Διοικητής της Τροχαίας Αγρινίου στο «Δυτικά Fm 92,8»: «Οι κανόνες του ΚΟΚ δεν μας δεσμεύουν, αλλά αντιθέτως μας προστατεύουν» (ηχητικό)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T13:43:33+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dieythyntis-meth-agoraki-agrinio-ypoklinomaste-megaleio-psychis-gonion/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/paidaki-meth-agrinio-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dieythyntis-meth-agoraki-agrinio-ypoklinomaste-megaleio-psychis-gonion/">Διευθυντής ΜΕΘ Παίδων για το αγοράκι από το Αγρίνιο: &#8220;Υποκλινόμαστε στο μεγαλείο ψυχής των γονιών του μικρού Γιωργάκη&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T13:13:35+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ekloges-eisigiseis-prokrinetai/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/01/ekloges-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ekloges-eisigiseis-prokrinetai/">Εκλογές: 3 εισηγήσεις στον Πρωθυπουργό-Ποια προκρίνεται</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T12:57:43+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mesologgi-omofoni-apofasi-to-energeiako-kostos-ton-dimon-ton-deya-elave-to-dimotiko-symvoylio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/dimarxeio-mesologgiou-1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mesologgi-omofoni-apofasi-to-energeiako-kostos-ton-dimon-ton-deya-elave-to-dimotiko-symvoylio/">Μεσολόγγι: Ομόφωνη απόφαση για το ενεργειακό κόστος των Δήμων και των ΔΕΥΑ έλαβε το Δημοτικό Συμβούλιο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T12:29:33+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/k-karagkoynis-quot-aparadekti-apanthropi-taktiki-tis-toyrkias-na-ergaleiopoiei-anthropines-zoes-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/karagounis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/k-karagkoynis-quot-aparadekti-apanthropi-taktiki-tis-toyrkias-na-ergaleiopoiei-anthropines-zoes-quot/">Κ. Καραγκούνης: &#8220;Απαράδεκτη και απάνθρωπη τακτική της Τουρκίας να εργαλειοποιεί ανθρώπινες ζωές&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T12:12:42+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/patra-anevikan-peripoliko-choreyan-to-tik-tok/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/peripoliko1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/patra-anevikan-peripoliko-choreyan-to-tik-tok/">Πάτρα: Ανέβηκαν στο περιπολικό και χόρευαν για το &#8230; tik tok!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T11:51:15+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kalamata-viasmos-5chronoy-paidioy-sti-fylaki-o-31chronos-poy-pateras-dyo-anilikon-paidion/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/viasmos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kalamata-viasmos-5chronoy-paidioy-sti-fylaki-o-31chronos-poy-pateras-dyo-anilikon-paidion/">Καλαμάτα – Βιασμός 5χρονου παιδιού: Στη φυλακή ο 31χρονος που είναι και πατέρας δύο ανήλικων παιδιών</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T11:37:28+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mesologgi-synantisi-emporoviomichanikoy-syllogoy-ton-ypoyrgo-esoterikon-k-maki-voridi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/2022-02-28_20-08-47-396-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mesologgi-synantisi-emporoviomichanikoy-syllogoy-ton-ypoyrgo-esoterikon-k-maki-voridi/">Μεσολόγγι: Συνάντηση Εμποροβιομηχανικού Συλλόγου με τον Υπουργό Εσωτερικών κ. Μάκη Βορίδη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T11:05:49+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/quot-symmachia-to-mellon-quot-erotiseis-dimotiko-symvoylio-stis-28-02-2022/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/symmaxia-mellon-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/quot-symmachia-to-mellon-quot-erotiseis-dimotiko-symvoylio-stis-28-02-2022/">&#8220;Συμμαχία για το Μέλλον&#8221;: Ερωτήσεις στο Δημοτικό Συμβούλιο στις 28/02/2022</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:41:39+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tragodia-agrinio-fasoli-efraxe-aeragogo-se-2-5-chronon-agoraki/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/meth-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tragodia-agrinio-fasoli-efraxe-aeragogo-se-2-5-chronon-agoraki/">Τραγωδία στο Αγρίνιο: Φασόλι έφραξε τον αεραγωγό σε 2,5 χρονών αγοράκι &#8211; Είναι εγκεφαλικά νεκρό</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:39:49+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/opeka-anoixe-ilektroniki-platforma-a21-aitiseis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/opeka-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/opeka-anoixe-ilektroniki-platforma-a21-aitiseis/">ΟΠΕΚΑ: Άνοιξε η ηλεκτρονική πλατφόρμα Α21 για αιτήσεις</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:38:47+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kke-sygkentrosi-ston-komvo-amfilochias-tis-emplokis-tis-elladas-stin-oykrania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/paralia-amfiloxias-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kke-sygkentrosi-ston-komvo-amfilochias-tis-emplokis-tis-elladas-stin-oykrania/">ΚΚΕ: Συγκέντρωση στον κόμβο Αμφιλοχίας κατά της εμπλοκής της Ελλάδας στην Ουκρανία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:33:25+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/th-katerinopoylos-tin-ypothesi-tis-patras-kai-ta-tria-koritsia-dolofonithikan-ta-idia-prosopa/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/mana_patra_11-2048x1144-1-scaled-1-65x65.jpeg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/th-katerinopoylos-tin-ypothesi-tis-patras-kai-ta-tria-koritsia-dolofonithikan-ta-idia-prosopa/">Θ. Κατερινόπουλος για την υπόθεση της Πάτρας: «Και τα τρία κορίτσια δολοφονήθηκαν από τα ίδια πρόσωπα»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:28:13+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/sygkinise-o-mikros-sasa-poy-irthe-monos-tin-oykrania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/lprhjubwpu621dd5753aaf2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/sygkinise-o-mikros-sasa-poy-irthe-monos-tin-oykrania/">Συγκίνησε ο μικρός Σάσα που ήρθε μόνος του από την Ουκρανία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:16:31+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/gymnastiki-etaireia-agrinioy-kalei-se-geniki-syneleysi-ta-meli-tis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/papastrateio-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/gymnastiki-etaireia-agrinioy-kalei-se-geniki-syneleysi-ta-meli-tis/">Η Γυμναστική Εταιρεία Αγρινίου καλεί σε γενική συνέλευση τα μέλη της</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:13:14+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/xekinoyn-simera-oi-eggrafes-sta-nipiagogeia-tin-a-taxi-dimotikoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/eggrafes-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/xekinoyn-simera-oi-eggrafes-sta-nipiagogeia-tin-a-taxi-dimotikoy/">Ξεκινούν από σήμερα οι εγγραφές στα Νηπιαγωγεία και την Α΄ τάξη Δημοτικού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T10:00:17+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/oykrania-oi-epiptoseis-stin-ellada-epikentro-tis-syzitisis-sti-voyli/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/01/vouli1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/oykrania-oi-epiptoseis-stin-ellada-epikentro-tis-syzitisis-sti-voyli/">Ουκρανία: Οι επιπτώσεις στην Ελλάδα στο επίκεντρο της συζήτησης στη Βουλή</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T09:57:14+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/lae-tin-apostoli-tin-kyvernisi-stratiotikoy-ylikoy-stin-oykrania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/03/laiki.enotita.transparent-65x65.png" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/lae-tin-apostoli-tin-kyvernisi-stratiotikoy-ylikoy-stin-oykrania/">Η ΛΑΕ για την αποστολή από την κυβέρνηση στρατιωτικού Υλικού στην Ουκρανία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T09:53:17+02:00">01 Μαρ 2022</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/symmetochi-syllogoy-dikastikon-ypallilon-agrinioy-stin-24ori-panelladiki-apergia-ayrio-2-martioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/prodikastikoi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/symmetochi-syllogoy-dikastikon-ypallilon-agrinioy-stin-24ori-panelladiki-apergia-ayrio-2-martioy/">Συμμετοχή Συλλόγου Δικαστικών Υπαλλήλων Αγρινίου στην 24ωρη πανελλαδική απεργία αύριο 2 Μαρτίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2022-03-01T09:48:13+02:00">01 Μαρ 2022</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-quot-o-anthropos-poy-poylise-to-derma-toy-quot-protasi-tis-kinimatografikis-leschis-tin-triti/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/sold-skin-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-quot-o-anthropos-poy-poylise-to-derma-toy-quot-protasi-tis-kinimatografikis-leschis-tin-triti/">Αγρίνιο: &#8220;Ο άνθρωπος που πούλησε το δέρμα του&#8221; η πρόταση της Κινηματογραφικής Λέσχης για την Τρίτη</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/lampres-ekdiloseis-timithike-istoriki-machi-ntolma-aitoliko/">Με λαμπρές εκδηλώσεις τιμήθηκε η ιστορική μάχη του Ντολμά στο Αιτωλικό</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/thetikos-koronoio-odimarchos-naypaktias-vasilis-gkizas/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/01/gizas-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/thetikos-koronoio-odimarchos-naypaktias-vasilis-gkizas/">Θετικός στον κορωνοϊό ο δήμαρχος Ναυπακτίας Βασίλης Γκίζας</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-pragmatopoiit-ayrio-dorean-rapid-test/">Αιτωλοακαρνανία: Που θα πραγματοποιηθούν αύριο δωρεάν rapid test</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ioannina-sta-nera-tis-pamvotidas-o-thlimmenos-kyknos-tis-kastorias-vinteo-eikones/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/kiknos-pamvotida1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/ioannina-sta-nera-tis-pamvotidas-o-thlimmenos-kyknos-tis-kastorias-vinteo-eikones/">Ιωάννινα: Στα νερά της Παμβώτιδας ο &#8220;θλιμμένος&#8221; κύκνος της Καστοριάς που δίδαξε αφοσίωση (βίντεο &#8211; εικόνες)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/panaitolio-mathites-genikoy-lykeioy-katharisan-ethelontika-tin-periochi-amparia/">Παναιτώλιο: Μαθητές του Γενικού Λυκείου καθάρισαν εθελοντικά την περιοχή Αμπάρια</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/michiaki-takahashi-giatros-emvolio-anemovlogia-doodle/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/takahashi-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/michiaki-takahashi-giatros-emvolio-anemovlogia-doodle/">Michiaki Takahashi: Ο γιατρός που ανακάλυψε το εμβόλιο για την ανεμοβλογιά το doodle της Google</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/voucher-se-100-000-epicheiriseis-na-anavathmisoyn-ton-exoplismo-toys/">«Voucher» σε 100.000 επιχειρήσεις για να αναβαθμίσουν τον εξοπλισμό τους</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
<div class="gads mh-widget"><!--300x250_1-->
<div id="sas_80268"></div><script>sas.cmd.push(function(){sas.render("80268");});</script></div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-4" class="whitesmoke mb-20 hide-cs1 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/1-3-222.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/02/1-3-222-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>10-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="gads mh-widget s-sbar"><!-- sinidisi.gr_300x250 [async] -->
<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc519456 = window.plc519456 || 0;
document.write('<'+'div id="placement_519456_'+plc519456+'"></'+'div>');
AdButler.ads.push({handler: function(opt){ AdButler.register(179386, 519456, [300,250], 'placement_519456_'+opt.place, opt); }, opt: { place: plc519456++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
</script></div>
<div class="mh-widget s-sbar"><a href="https://www.metaxahospitality.gr/el/careers/career-days-in-santorini" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/02/mhg_banner_v5.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2022/02/espa_gif_300x250.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="416" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/11/ezgif-3-2b167230386e.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="193" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ezgif-2-8814598a00fe.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://bravo.sustainablegreece2020.com/gr/voting" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/05/bravovote2021_300x250.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/10/site-syggounasb.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-tel.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/tel_animation.gif" loading="lazy"/></a></div>
<div class="gads mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><video autoplay muted playsinline preload="metadata" loop height="300" width="300" src="https://sinidisi.gr/wpress/wp-content/uploads/2022/02/cofeespirit.mp4"></video></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ford-stathokostopoulos.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="424" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ford2.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-horeca.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/horeca_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/aravantinosrrn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/ntalianhs2b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".a072fc767053540a21eadfdd0f7abb43").click(function() {
		jQuery.post(
			"https://sinidisi.gr/wpress/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "bb48a44e1c",
			}, function(response) { }
		);
	});
});
</script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Ανοίξτε τη γραμμή εργαλείων</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Επαναφορά</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<!--39 queries in 0.507-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 459/477 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2022-03-01 15:16:19 by W3 Total Cache
-->