<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" prefix="og: https://ogp.me/ns#" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Νέα Μάκρη: Φωτιά κοντά σε οικισμό - Απειλούνται σπίτια - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="description" content="Φωτιά εκδηλώθηκε σε δασική έκταση στη Νέα Μάκρη. Αργά το βράδυ η πυρκαγιά επεκτάθηκε, με αποτέλεσμα να απειλήσει σπίτια."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://sinidisi.gr/nea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Νέα Μάκρη: Φωτιά κοντά σε οικισμό - Απειλούνται σπίτια - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Φωτιά εκδηλώθηκε σε δασική έκταση στη Νέα Μάκρη. Αργά το βράδυ η πυρκαγιά επεκτάθηκε, με αποτέλεσμα να απειλήσει σπίτια." />
<meta property="og:url" content="https://sinidisi.gr/nea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:author" content="https://facebook.com/sinidisigr" />
<meta property="article:tag" content="Επικαιροτητα" />
<meta property="article:section" content="Ελλαδα" />
<meta property="og:updated_time" content="2021-09-21T00:11:53+03:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Νέα Μάκρη: Φωτιά κοντά σε οικισμό - Απειλούνται σπίτια - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:description" content="Φωτιά εκδηλώθηκε σε δασική έκταση στη Νέα Μάκρη. Αργά το βράδυ η πυρκαγιά επεκτάθηκε, με αποτέλεσμα να απειλήσει σπίτια." />
<meta name="twitter:creator" content="@esinidisi" />
<!-- /Rank Math WordPress SEO plugin -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/nmakrio-0.webp"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1621450187' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:792px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style>.hide-cs1{display:none}</style></head>
<body id="mh-mobile" class="single-post postid-398116 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-header-widget-1">
<div class="mh-header-1"><a href="https://www.moredesign.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="996" height="93" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/11/960x90-banner-sinidisi-2.gif" loading="lazy"/></a></div>
</div>
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2021-09-21" class="mh-header-date mh-header-date-top mh-cs1">Τρίτη, 21 Σεπτεμβρίου, 2021</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="411" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/banner_elies_1600x350-01g.jpg" loading="lazy"/></a></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/nea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Νέα Μάκρη: Φωτιά κοντά σε οικισμό &#8211; Απειλούνται σπίτια</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/katavallontai-oi-syntaxeis-oktovrioy/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Πότε καταβάλλονται οι συντάξεις Οκτωβρίου</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/efyge-ti-zoi-iroida-tis-ethnikis-antistasis-sylvia-ioannidoy-pat-tis-force-133/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Έφυγε από τη ζωή η ηρωίδα της Εθνικής Αντίστασης Σύλβια Ιωαννίδου &#8211; Ήταν η «Πατ» της Force 133</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/nekros-60chronos-ollandos-mesa-se-istioforo-stin-palairo/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Νεκρός 60χρονος Ολλανδός μέσα σε ιστιοφόρο στην Πάλαιρο</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/patra-etsi-egine-to-atychima-stoys-agones-ti-leei-o-odigos-moiraioy-kart/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Πάτρα: «Έτσι έγινε το ατύχημα στους αγώνες» – Τι λέει ο οδηγός του μοιραίου καρτ</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/greece/">Ελλαδα</a><i class="fa fa-angle-right" aria-hidden="true"></i>Νέα Μάκρη: Φωτιά κοντά σε οικισμό &#8211; Απειλούνται σπίτια</div>
<article id="post-398116" itemid="#post-398116" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Νέα Μάκρη: Φωτιά κοντά σε οικισμό &#8211; Απειλούνται σπίτια</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/nea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia/">
<meta itemprop="inLanguage" content="el">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2021-09-21T00:11:38+03:00" itemprop="datePublished">21 Σεπ 2021 00:11</time>
<time class="updated" datetime="2021-09-21T00:11:53+03:00" itemprop="dateModified">21 Σεπ 2021</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a></span>
</div>
</header>
<div id="widget_sp_image-263" class="mh-widget"><a href="https://liakopoulos.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="680" height="176" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/liakopoulos-2021.gif" loading="lazy"/></a></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/nmakrio-0.webp"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/nmakrio-0-702x336.webp" alt="Νέα Μάκρη: Φωτιά κοντά σε οικισμό &#8211; Απειλούνται σπίτια"></a>
<meta itemprop="height" content="541">
<meta itemprop="width" content="963">
</figure>
<p><strong>Φωτιά εκδηλώθηκε σε δασική έκταση στη Νέα Μάκρη. Αργά το βράδυ η πυρκαγιά επεκτάθηκε, με αποτέλεσμα να απειλήσει σπίτια.</strong></p>
<p>Οι πύρινες εστίες, που αρχικά ήταν δύο, έγιναν περισσότερες. Το ένα από τα πύρινα μέτωπα εντοπίζεται κοντά στο μοναστήρι του Αγίου Εφραίμ και το σε κοντινή απόσταση από οικισμό. Οι φλόγες έχουν εξαπλωθεί σε αρκετά σημεία.</p>
<p><iframe loading="lazy" title="Νέα Μάκρη" width="678" height="381" src="https://www.youtube.com/embed/pMAgfBiZqEM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Σύμφωνα με την πυροσβεστική η φωτιά καίει στις οδούς Τερψιχόρης, Ερμού, Ανατολής και Ονείρων, σε ακαθάριστους οικοπεδικούς χώρους.</p>
<p><a href="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/nm1.webp"><img loading="lazy" class="aligncenter wp-image-398118 size-full" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/nm1.webp" alt="" width="880" height="1173" /></a></p>
<p><img loading="lazy" class="aligncenter wp-image-398119 size-full" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/nm2.webp" alt="" width="880" height="1173" /></p>
<p>Αγωνία επικρατεί για τους ισχυρούς ανέμους που πνέουν κοντά στην περιοχή, ενώ πριν από λίγη ώρα ενισχύθηκαν οι επίγειες δυνάμεις της πυροσβεστικής.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="el">Φωτιά τώρα στη Νέα Μάκρη <a href="https://t.co/MF2bDoZ7GW" target="_blank">pic.twitter.com/MF2bDoZ7GW</a></p>
<p>— Yiannis Bavelas (@YiannisBavelas) <a href="https://twitter.com/YiannisBavelas/status/1440038838114480135?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">September 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: left;">Σε μήνυμά του στο Facebook, ο δήμαρχος Νέας Μάκρης, Στέργιος Τσίρκας, ζήτησε εκκένωση του οικισμού που απειλείται.</p>
<p style="text-align: center;"><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D4430397330360753%26id%3D100001715898320&amp;show_text=true&amp;width=500" width="500" height="185" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p>
<p>Λόγω εκδήλωσης της πυρκαγιάς, διακόπηκε η κυκλοφορία των οχημάτων στην οδό Αγίας Παρασκευής από το ύψος της οδού Βασίλειου Ρώτα.</p>
<p>Με εντολή Αρχηγού Πυροσβεστικού Σώματος Αντιστράτηγου Στέφανου Κολοκούρη, κλιμάκιο της Διεύθυνση Αντιμετώπισης Εγκλημάτων Εμπρησμού μεταβαίνει στη Νέα Μάκρη για την διερεύνηση των αιτιών της πυρκαγιάς.</p>
<p><a href="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/neamakri01.webp"><img loading="lazy" class="aligncenter wp-image-398120 size-full" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/neamakri01.webp" alt="" width="880" height="495" /></a></p>
<p>&nbsp;</p>
<p>Στο σημείο επιχειρούν 40 πυροσβέστες, 15 οχήματα και μια ομάδα πεζοπόρου τμήματος.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="el"><a href="https://twitter.com/hashtag/%CE%A0%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#Πυρκαγιά</a> σε δασική έκταση στην Νέα Μάκρη Αττικής. Κινητοποιήθηκαν επίγειες δυνάμεις.</p>
<p>— Πυροσβεστικό Σώμα (@pyrosvestiki) <a href="https://twitter.com/pyrosvestiki/status/1440043355413483532?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">September 20, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><a href="https://sinidisi.gr/syzitisi-tin-anaplasi-parkoy-agrinioy-axiologeitai-aitiologisi-ton-oikonomikon-prosforon/">Συζήτηση για την ανάπλαση του Πάρκου Αγρινίου: Αξιολογείται η αιτιολόγηση των οικονομικών προσφορών</a></p>
<p><strong>Πηγή:</strong> <a href="https://www.protothema.gr/greece/article/1163020/nea-makri-fotia-koda-se-oikismo-apeiloudai-spitia/" target="_blank" rel="noopener">protothema.gr</a></p>
</div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener><img loading=lazy width=32 height=32 src="https://sinidisi.gr/wpress/wp-content/themes/theme/images/gnews.png" alt>Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/nea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Νέα Μάκρη: Φωτιά κοντά σε οικισμό &#8211; Απειλούνται σπίτια:&url=https://sinidisi.gr/?p=398116','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=398116','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=398116','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fnea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/katavallontai-oi-syntaxeis-oktovrioy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/sintaxeis-351x185.jpg" class="image wp-post-image" alt="Πότε καταβάλλονται οι συντάξεις Οκτωβρίου" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/katavallontai-oi-syntaxeis-oktovrioy/" rel="bookmark">Πότε καταβάλλονται οι συντάξεις Οκτωβρίου</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T21:00:11+03:00">20 Σεπ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/efyge-ti-zoi-iroida-tis-ethnikis-antistasis-sylvia-ioannidoy-pat-tis-force-133/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/ioanidou-papoulias-351x185.jpg" class="image wp-post-image" alt="Έφυγε από τη ζωή η ηρωίδα της Εθνικής Αντίστασης Σύλβια Ιωαννίδου &#8211; Ήταν η «Πατ» της Force 133" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/efyge-ti-zoi-iroida-tis-ethnikis-antistasis-sylvia-ioannidoy-pat-tis-force-133/" rel="bookmark">Έφυγε από τη ζωή η ηρωίδα της Εθνικής Αντίστασης Σύλβια Ιωαννίδου &#8211; Ήταν η «Πατ» της Force 133</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T20:45:39+03:00">20 Σεπ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/patra-etsi-egine-to-atychima-stoys-agones-ti-leei-o-odigos-moiraioy-kart/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/kart-351x185.jpg" class="image wp-post-image" alt="Πάτρα: «Έτσι έγινε το ατύχημα στους αγώνες» – Τι λέει ο οδηγός του μοιραίου καρτ" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/patra-etsi-egine-to-atychima-stoys-agones-ti-leei-o-odigos-moiraioy-kart/" rel="bookmark">Πάτρα: «Έτσι έγινε το ατύχημα στους αγώνες» – Τι λέει ο οδηγός του μοιραίου καρτ</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T20:30:44+03:00">20 Σεπ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/kairos-se-epipeda-aygoystoy-thermokrasia-ti-deytera-poy-xeperase-toys-39-vathmoys/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/08/kairos_thermokrasia2_intime-2048x1406-1-351x185.jpg" class="image wp-post-image" alt="Καιρός: Σε επίπεδα Αυγούστου η θερμοκρασία τη Δευτέρα &#8211; Πού ξεπέρασε τους 39 βαθμούς" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/kairos-se-epipeda-aygoystoy-thermokrasia-ti-deytera-poy-xeperase-toys-39-vathmoys/" rel="bookmark">Καιρός: Σε επίπεδα Αυγούστου η θερμοκρασία τη Δευτέρα &#8211; Πού ξεπέρασε τους 39 βαθμούς</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T19:06:51+03:00">20 Σεπ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/triti-dosi-stis-30-septemvrioy-anoigei-platforma-toys-ano-ton-60-toys-ygeionomikoys/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/theodoridou-themistokleous-1-351x185.jpg" class="image wp-post-image" alt="Τρίτη δόση: Στις 30 Σεπτεμβρίου ανοίγει η πλατφόρμα για τους άνω των 60 και τους υγειονομικούς" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/triti-dosi-stis-30-septemvrioy-anoigei-platforma-toys-ano-ton-60-toys-ygeionomikoys/" rel="bookmark">Τρίτη δόση: Στις 30 Σεπτεμβρίου ανοίγει η πλατφόρμα για τους άνω των 60 και τους υγειονομικούς</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T18:30:54+03:00">20 Σεπ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/mad-clip-vrethike-o-stayros-to-kinito-sta-syntrimmia-moiraioy-aytokinitoy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/madclip-1-2048x1398-1-351x185.jpg" class="image wp-post-image" alt="Mad Clip: Βρέθηκε ο σταυρός και το κινητό του στα συντρίμμια του μοιραίου αυτοκινήτου" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/mad-clip-vrethike-o-stayros-to-kinito-sta-syntrimmia-moiraioy-aytokinitoy/" rel="bookmark">Mad Clip: Βρέθηκε ο σταυρός και το κινητό του στα συντρίμμια του μοιραίου αυτοκινήτου</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T16:18:52+03:00">20 Σεπ 2021</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/d-raptis-i-dei-vazei-tafoplaka-stoys-agrotes-tis-katochis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/raptis-oiniades-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/d-raptis-i-dei-vazei-tafoplaka-stoys-agrotes-tis-katochis/" rel="bookmark">Δ. Ράπτης: «Η ΔΕΗ βάζει ‘ταφόπλακα’ στους αγρότες της Κατοχής»</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-19T19:30:47+03:00">19 Σεπ 2021</time></div>
</div>
<div class="mh-excerpt"><p>«Η καλλιεργητική περίοδος ολοκληρώνεται και μαζί με αυτήν οι κόποι τόσων ανθρώπων της περιοχής είναι ένα βήμα πριν την ολοκληρωτική καταστροφή», αναφέρει σε δήλωση του ο Ανεξάρτητος Δημ. Συμβουλος Μεσολογγίου Δημήτρης Ράπτης με αφορμή το...</p></div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/symmachia-to-mellon-na-apallotriothoyn-oi-idioktisies-poy-vriskontai-apenanti-ton-kipo-ton-hroon/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/maxresdefault-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/symmachia-to-mellon-na-apallotriothoyn-oi-idioktisies-poy-vriskontai-apenanti-ton-kipo-ton-hroon/">«Συμμαχία για το Μέλλον»: Nα απαλλοτριωθούν οι ιδιοκτησίες που βρίσκονται απέναντι από τον Kήπο των Hρώων</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-19T13:00:21+03:00">19 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/frankfoyrti-mporei-na-anoixei-to-parathyro-proores-ekloges/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/ekt-europaiki-kentriki-trapeza-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/frankfoyrti-mporei-na-anoixei-to-parathyro-proores-ekloges/">Η Φρανκφούρτη μπορεί να ανοίξει το παράθυρο για πρόωρες εκλογές</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-18T19:13:19+03:00">18 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/protimisi-stoys-farmakopoioys-oi-epitideioi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/farmakeio-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/protimisi-stoys-farmakopoioys-oi-epitideioi/">Με προτίμηση στους φαρμακοποιούς οι επιτήδειοι</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-18T13:45:00+03:00">18 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/trenaki-stin-trichonida/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/20210916-trchonida-vraveio-1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/trenaki-stin-trichonida/">Τρενάκι στην Τριχωνίδα;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-17T21:00:23+03:00">17 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/apokatastasi-tis-fysikes-katastrofes-exairesan-ti-daefk-dytikis-elladas-tis-proslipseis-prosopikoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/plimmyra-mesologgi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/apokatastasi-tis-fysikes-katastrofes-exairesan-ti-daefk-dytikis-elladas-tis-proslipseis-prosopikoy/">Η αποκατάσταση από τις φυσικές καταστροφές &#8211; Εξαίρεσαν τη ΔΑΕΦΚ Δυτικής Ελλάδας από τις προσλήψεις προσωπικού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-17T20:30:47+03:00">17 Σεπ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/nea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/nmakrio-0-65x65.webp" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/nea-makri-fotia-konta-se-oikismo-apeiloyntai-spitia/">Νέα Μάκρη: Φωτιά κοντά σε οικισμό &#8211; Απειλούνται σπίτια</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-21T00:11:38+03:00">21 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/katavallontai-oi-syntaxeis-oktovrioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/sintaxeis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/katavallontai-oi-syntaxeis-oktovrioy/">Πότε καταβάλλονται οι συντάξεις Οκτωβρίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T21:00:11+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/efyge-ti-zoi-iroida-tis-ethnikis-antistasis-sylvia-ioannidoy-pat-tis-force-133/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/ioanidou-papoulias-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/efyge-ti-zoi-iroida-tis-ethnikis-antistasis-sylvia-ioannidoy-pat-tis-force-133/">Έφυγε από τη ζωή η ηρωίδα της Εθνικής Αντίστασης Σύλβια Ιωαννίδου &#8211; Ήταν η «Πατ» της Force 133</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T20:45:39+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/nekros-60chronos-ollandos-mesa-se-istioforo-stin-palairo/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/11/limeniko-708_1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/nekros-60chronos-ollandos-mesa-se-istioforo-stin-palairo/">Νεκρός 60χρονος Ολλανδός μέσα σε ιστιοφόρο στην Πάλαιρο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T20:35:15+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/patra-etsi-egine-to-atychima-stoys-agones-ti-leei-o-odigos-moiraioy-kart/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/kart-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/patra-etsi-egine-to-atychima-stoys-agones-ti-leei-o-odigos-moiraioy-kart/">Πάτρα: «Έτσι έγινε το ατύχημα στους αγώνες» – Τι λέει ο οδηγός του μοιραίου καρτ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T20:30:44+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/apodosi-timon-to-dimo-agrinioy-ton-miki-theodoraki-diafonia-to-politiko-plaisio-psifismatos/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/sigi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/apodosi-timon-to-dimo-agrinioy-ton-miki-theodoraki-diafonia-to-politiko-plaisio-psifismatos/">Απόδοση τιμών από το δήμο Αγρινίου για τον Μίκη Θεοδωράκη και διαφωνία για το πολιτικό  πλαίσιο του ψηφίσματος</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T20:25:44+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/syzitisi-tin-anaplasi-parkoy-agrinioy-axiologeitai-aitiologisi-ton-oikonomikon-prosforon/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/07/unnamed-3-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/syzitisi-tin-anaplasi-parkoy-agrinioy-axiologeitai-aitiologisi-ton-oikonomikon-prosforon/">Συζήτηση για την ανάπλαση του Πάρκου Αγρινίου: Αξιολογείται η αιτιολόγηση των οικονομικών προσφορών</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T20:11:50+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-archigos-ao-agrinioy-dimitris-mitsoy-to-3o-toyrnoya-quot-margarita-saplaoyra-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/mitsos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-archigos-ao-agrinioy-dimitris-mitsoy-to-3o-toyrnoya-quot-margarita-saplaoyra-quot/">Ο Αρχηγός του ΑΟ Αγρινίου Δημήτρης Μήτσου για το 3ο τουρνουά &#8220;Μαργαρίτα Σαπλαούρα&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T19:45:56+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dyo-megales-ekdiloseis-tha-filoxenisei-to-aitoliko/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/afisa1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dyo-megales-ekdiloseis-tha-filoxenisei-to-aitoliko/">Δύο μεγάλες εκδηλώσεις θα φιλοξενήσει το Αιτωλικό</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T19:33:12+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/aitoloakarnania-poy-tha-pragmatopoiithoyn-ayrio-dorean-rapid-test-45/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/covid-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-poy-tha-pragmatopoiithoyn-ayrio-dorean-rapid-test-45/">Αιτωλοακαρνανία: Που θα πραγματοποιηθούν αύριο δωρεάν rapid test</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T19:25:19+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/stathas-valtoy-kyria-foteini-poy-zei-sti-nea-yorki-milaei-tin-zoi-chorio-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/stathas-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/stathas-valtoy-kyria-foteini-poy-zei-sti-nea-yorki-milaei-tin-zoi-chorio-video/">Σταθάς Βάλτου: Η κυρία Φωτεινή που ζει στη Νέα Υόρκη μιλάει για την ζωή στο χωριό (video)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T19:22:19+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panaitolikos-otan-30-kati-lepta-antistoichoyn-se-mia-olokliri-chronia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/panaitolikos-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panaitolikos-otan-30-kati-lepta-antistoichoyn-se-mia-olokliri-chronia/">Παναιτωλικός: Οταν 30, και κάτι, λεπτά «αντιστοιχούν» σε μία ολόκληρη χρονιά</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T19:11:24+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kairos-se-epipeda-aygoystoy-thermokrasia-ti-deytera-poy-xeperase-toys-39-vathmoys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/08/kairos_thermokrasia2_intime-2048x1406-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kairos-se-epipeda-aygoystoy-thermokrasia-ti-deytera-poy-xeperase-toys-39-vathmoys/">Καιρός: Σε επίπεδα Αυγούστου η θερμοκρασία τη Δευτέρα &#8211; Πού ξεπέρασε τους 39 βαθμούς</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T19:06:51+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-antiproedros-ao-agrinioy-to-3o-toyrnoya-quot-margarita-saplaoyra-quot-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/georgiou-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-antiproedros-ao-agrinioy-to-3o-toyrnoya-quot-margarita-saplaoyra-quot-video/">Ο Αντιπρόεδρος του ΑΟ Αγρινίου για το 3ο τουρνουά &#8220;Μαργαρίτα Σαπλαούρα&#8221; (VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T18:50:08+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/antirrio-aisio-telos-eiche-peripeteia-tis-gynaikas-poy-apeiloyse-na-pesei-tin-gefyra/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/apopeira-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/antirrio-aisio-telos-eiche-peripeteia-tis-gynaikas-poy-apeiloyse-na-pesei-tin-gefyra/">Αντίρριο: Αίσιο τέλος είχε η περιπέτεια της γυναίκας που απειλούσε να πέσει από την Γέφυρα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T18:41:06+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/triti-dosi-stis-30-septemvrioy-anoigei-platforma-toys-ano-ton-60-toys-ygeionomikoys/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/theodoridou-themistokleous-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/triti-dosi-stis-30-septemvrioy-anoigei-platforma-toys-ano-ton-60-toys-ygeionomikoys/">Τρίτη δόση: Στις 30 Σεπτεμβρίου ανοίγει η πλατφόρμα για τους άνω των 60 και τους υγειονομικούς</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T18:30:54+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/poleitai-vila-agrinio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/mezoneta1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/poleitai-vila-agrinio/">Πωλείται βίλα στο Αγρίνιο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T17:59:02+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/koronoios-nea-kroysmata-stin-aitoloakarnania-se-oli-tin-chora-34/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/08/test-covid-702x336-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/koronoios-nea-kroysmata-stin-aitoloakarnania-se-oli-tin-chora-34/">Κορονοϊός: 42 νέα κρούσματα στην Αιτωλοακαρνανία – 2.126 σε όλη την χώρα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T17:48:02+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/oi-diloseis-to-3o-toyrnoya-quot-margarita-saplaoyra-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/margarita-saplaoura-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/oi-diloseis-to-3o-toyrnoya-quot-margarita-saplaoyra-quot/">Οι δηλώσεις για το 3ο τουρνουά &#8220;Μαργαρίτα Σαπλαούρα&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T17:40:59+03:00">20 Σεπ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epimorfotiko-seminario-stelechon-foreon-tis-perifereias-dytikis-elladas-tin-prosarmogi-stin-klimatiki-allagi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/farmakis-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epimorfotiko-seminario-stelechon-foreon-tis-perifereias-dytikis-elladas-tin-prosarmogi-stin-klimatiki-allagi/">Επιμορφωτικό σεμινάριο στελεχών και φορέων της Περιφέρειας Δυτικής Ελλάδας για την προσαρμογή στην κλιματική αλλαγή</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-09-20T17:36:37+03:00">20 Σεπ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><div style="max-height:251px"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dyo-megales-ekdiloseis-tha-filoxenisei-to-aitoliko/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/afisa1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/dyo-megales-ekdiloseis-tha-filoxenisei-to-aitoliko/">Δύο μεγάλες εκδηλώσεις θα φιλοξενήσει το Αιτωλικό</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-ston-quot-ellinis-quot-to-quot-mia-gynaika-exomologeitai-quot-tzon-kassavetis/">Αγρίνιο: Στον &#8220;Ελληνίς&#8221; το &#8220;Μια γυναίκα εξομολογείται&#8221; του Τζον Κασσαβέτης</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/aitoloakarnania-poy-tha-pragmatopoiithoyn-ayrio-dorean-rapid-test-45/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/covid-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-poy-tha-pragmatopoiithoyn-ayrio-dorean-rapid-test-45/">Αιτωλοακαρνανία: Που θα πραγματοποιηθούν αύριο δωρεάν rapid test</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/triti-dosi-stis-30-septemvrioy-anoigei-platforma-toys-ano-ton-60-toys-ygeionomikoys/">Τρίτη δόση: Στις 30 Σεπτεμβρίου ανοίγει η πλατφόρμα για τους άνω των 60 και τους υγειονομικούς</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epitychia-ethelontiki-drasi-katharismoy-sta-amparia-panaitolioy-foto-amp-video/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/5-10-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/epitychia-ethelontiki-drasi-katharismoy-sta-amparia-panaitolioy-foto-amp-video/">Με επιτυχία η εθελοντική δράση καθαρισμού στα Αμπάρια Παναιτωλίου (φωτο &#038; video)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/katakalokairo-tin-deytera-poy-epiase-37-vathmoys-tin-kyriaki/">Κατακαλόκαιρο και την Δευτέρα &#8211; Πού έπιασε 37 βαθμούς την Κυριακή</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kollimenoi-ta-social-media-oi-ellines-toylachiston-ennea-sta-deka-paidia-5-12-eton-mpainoyn-diadiktyo/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/a-706-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/kollimenoi-ta-social-media-oi-ellines-toylachiston-ennea-sta-deka-paidia-5-12-eton-mpainoyn-diadiktyo/">«Κολλημένοι» με τα social media οι Έλληνες – Τουλάχιστον εννέα στα δέκα παιδιά 5-12 ετών μπαίνουν στο διαδίκτυο</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/prosochi-chakaroyn-android-klevoyn-trapezikoys-kodikoys/">Προσοχή: «Χακάρουν» Android και κλέβουν τραπεζικούς κωδικούς</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-4" class="whitesmoke mb-20 hide-cs1 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2021/09/21-9-212.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/21-9-212-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>10-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="mh-widget s-sbar"><img width="300" height="203" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/tzoganis2e.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="193" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ezgif-2-8814598a00fe.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://bravo.sustainablegreece2020.com/gr/voting" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/05/bravovote2021_300x250.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="246" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/alsea.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-tel.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/tel_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="191" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/output_uhkcw4.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="225" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/07/icscourier.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ford-stathokostopoulos.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="424" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/09/ford2.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.ergo-horeca.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="250" height="300" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/08/horeca_animation.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/aravantinosrrn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://europaprofil.com" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/banner-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/ntalianhs2b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".a072fc767053540a21eadfdd0f7abb43").click(function() {
jQuery.post(
"https://sinidisi.gr/wpress/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "9a331e9b83",
}, function(response) { }
);
});
});
</script><!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Ανοίξτε τη γραμμή εργαλείων</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Επαναφορά</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<!--31 queries in 0.505-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 434/444 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2021-09-21 00:29:18 by W3 Total Cache
-->