<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<title itemprop=name>Κορωνοϊός: Νέες &quot;καμπάνες&quot; για μάσκες σε Αγρίνιο και Βόνιτσα - Δείτε αναλυτικά - ΣΥΝΕΙΔΗΣΗ</title>
<meta name=viewport content="width=device-width,initial-scale=1.0">

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Νέες &quot;καμπάνες&quot; για μάσκες σε Αγρίνιο και Βόνιτσα - Δείτε αναλυτικά. Με εντατικούς ρυθμούς συνεχίζονται από αστυνομικούς της Διεύθυνσης" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Κορωνοϊός: Νέες &quot;καμπάνες&quot; για μάσκες σε Αγρίνιο και Βόνιτσα - Δείτε αναλυτικά - ΣΥΝΕΙΔΗΣΗ" />
	<meta property="og:description" content="Νέες &quot;καμπάνες&quot; για μάσκες σε Αγρίνιο και Βόνιτσα - Δείτε αναλυτικά. Με εντατικούς ρυθμούς συνεχίζονται από αστυνομικούς της Διεύθυνσης" />
	<meta property="og:url" content="https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/" />
	<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
	<meta property="article:author" content="https://facebook.com/sinidisigr" />
	<meta property="article:published_time" content="2020-08-15T07:19:23+00:00" />
	<meta property="article:modified_time" content="2020-08-15T07:22:28+00:00" />
	<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/elegxoi-agrinio-koronoios-sinidisi.jpg" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="505" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/sinidisiE" />
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Κορωνοϊός: Νέες &#8220;καμπάνες&#8221; για μάσκες σε Αγρίνιο και Βόνιτσα &#8211; Δείτε αναλυτικά &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/elegxoi-agrinio-koronoios-sinidisi.jpg"/>
<link rel=preload crossorigin as=font type=font/woff2 href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1595105080' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' type='text/css' media='' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script type="application/javascript">
var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script type="text/javascript" src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script type="text/javascript" id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-330783 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption category-22 category-115 category-12">
<div class="mh-container mh-header-widget-1">
<div class="mh-header-1"><a href="https://www.ionianblue.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="727" height="90" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ionian2.gif" loading="lazy"/></a></div>
</div>
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/sinidisiE"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2020-08-15" class="mh-header-date mh-header-date-top mh-cs1">Σάββατο, 15 Αυγούστου, 2020</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.enosisasfaleies.enosis.my-pro-office.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="388" height="85" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/asfaleies-enosis-2.jpg" loading="lazy"/></a></div><div class="wcs1 hidden-md mh-header-2"><img width="326" height="85" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/skai-agrinio-1.jpg" loading="lazy"/></div><div class="hidden-md-lg mh-header-2"><img width="361" height="94" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/skai-agrinio-1.jpg" loading="lazy"/></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a>Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/dekapentaygoystos-opos-pote-allote-proskynimata-katanyxi-litaneies-quot-giok-quot/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Δεκαπενταύγουστος όπως… ποτέ άλλοτε! Προσκυνήματα, κατάνυξη αλλά λιτανείες… &#8220;γιοκ&#8221;</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/oyres-sti-gefyra-rioy-antirrioy-megali-exodos-ton-ekdromeon-deite-foto/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ουρές στη γέφυρα Ρίου &#8211; Αντιρρίου &#8211; Μεγάλη η έξοδος των εκδρομέων (ΔΕΙΤΕ ΦΩΤΟ)</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/spania-fotografia-tis-palias-monis-tis-panagias-tatarnas-to-1892-93/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Σπάνια φωτογραφία της παλιάς Μονής της Παναγίας Τατάρνας από το 1892/93</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/syllipseis-ichorypansi-se-vonitsa-palairo/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Συλλήψεις για ηχορύπανση σε Βόνιτσα και Πάλαιρο</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/kypseli-pontiako-chorio-agrinioy-video/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Κυψέλη, ένα ποντιακό χωριό του Αγρινίου (VIDEO)</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right"></i><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><i class="fa fa-angle-right"></i>Κορωνοϊός: Νέες &#8220;καμπάνες&#8221; για μάσκες σε Αγρίνιο και Βόνιτσα &#8211; Δείτε αναλυτικά</div>
<article id="post-330783" itemid="#post-330783" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Κορωνοϊός: Νέες &#8220;καμπάνες&#8221; για μάσκες σε Αγρίνιο και Βόνιτσα &#8211; Δείτε αναλυτικά</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2020-08-15T10:19:23+03:00" itemprop="datePublished">15 Αυγ 2020 10:19</time>
<time class="updated" datetime="2020-08-15T10:22:28+03:00" itemprop="dateModified">15 Αυγ 2020</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o"><a href="https://sinidisi.gr/aitoloakarnania/" rel="category tag">Αιτωλοακαρνανια</a>, <a href="https://sinidisi.gr/astinomika/" rel="category tag">Αστυνομικα Νεα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</header>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/elegxoi-agrinio-koronoios-sinidisi.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/elegxoi-agrinio-koronoios-sinidisi-702x336.jpg" alt="Κορωνοϊός: Νέες &#8220;καμπάνες&#8221; για μάσκες σε Αγρίνιο και Βόνιτσα &#8211; Δείτε αναλυτικά"></a>
<meta itemprop="height" content="505">
<meta itemprop="width" content="900">
</figure>
<p><strong>Με εντατικούς ρυθμούς συνεχίζονται από αστυνομικούς της Διεύθυνσης Αστυνομίας Ακαρνανίας, οι έλεγχοι για τη διαπίστωση παραβάσεων των μέτρων προστασίας κατά του κορωνοϊού.</strong></p>
<p>Το τελευταίο 24ωρο βεβαιώθηκαν πέντε πρόστιμα σε Αγρίνιο και Βόνιτσα για μη χρήση μάσκας.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="9" style="float: none; margin:20px 0 20px 0; text-align:center;">
<!--InRead 1x1-->
<div id="sas_80268"></div>
<script>sas.cmd.push(function(){sas.render("80268");});</script>
</div>

<p>Δύο πρόστιμα επιβλήθηκαν σε πελάτες πρακτορείου ΟΠΑΠ και ένα σε πελάτη super market στο Αγρίνιο, ενώ δύο ακόμη πρόστιμα των 150 ευρώ επιβλήθηκαν σε εργαζόμενο και ιδιοκτήτη καφετέριας στη Βόνιτσα.</p>
<p>&#8220;Οι έλεγχοι θα συνεχιστούν με αμείωτη ένταση&#8221; σημειώνει η Αστυνομία.</p>
<p><a href="https://sinidisi.gr/ti-leei-o-kapetanios-ferry-boat-poy-perisynelexe-andra-rio-antirrio/"><strong>Τι λέει ο καπετάνιος του ferry boat που περισυνέλεξε άνδρα στο Ρίο – Αντίρριο</strong></a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="entry-footer">
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Κορωνοϊός: Νέες &#8220;καμπάνες&#8221; για μάσκες σε Αγρίνιο και Βόνιτσα &#8211; Δείτε αναλυτικά:&url=https://sinidisi.gr/?p=330783','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=330783','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=330783','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>
</footer>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
</div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/dekapentaygoystos-opos-pote-allote-proskynimata-katanyxi-litaneies-quot-giok-quot/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/5129661-351x185.jpg" class="image wp-post-image" alt="Δεκαπενταύγουστος όπως… ποτέ άλλοτε! Προσκυνήματα, κατάνυξη αλλά λιτανείες… &#8220;γιοκ&#8221;" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/dekapentaygoystos-opos-pote-allote-proskynimata-katanyxi-litaneies-quot-giok-quot/" rel="bookmark">Δεκαπενταύγουστος όπως… ποτέ άλλοτε! Προσκυνήματα, κατάνυξη αλλά λιτανείες… &#8220;γιοκ&#8221;</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T11:22:12+03:00">15 Αυγ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/oyres-sti-gefyra-rioy-antirrioy-megali-exodos-ton-ekdromeon-deite-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/ferfe-351x185.jpg" class="image wp-post-image" alt="Ουρές στη γέφυρα Ρίου &#8211; Αντιρρίου &#8211; Μεγάλη η έξοδος των εκδρομέων (ΔΕΙΤΕ ΦΩΤΟ)" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αιτωλοακαρνανια</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/oyres-sti-gefyra-rioy-antirrioy-megali-exodos-ton-ekdromeon-deite-foto/" rel="bookmark">Ουρές στη γέφυρα Ρίου &#8211; Αντιρρίου &#8211; Μεγάλη η έξοδος των εκδρομέων (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T11:05:49+03:00">15 Αυγ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/" rel="category tag">Αιτωλοακαρνανια</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/spania-fotografia-tis-palias-monis-tis-panagias-tatarnas-to-1892-93/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/117643508_10158844911074917_6073841616316856128_o-351x185.jpg" class="image wp-post-image" alt="Σπάνια φωτογραφία της παλιάς Μονής της Παναγίας Τατάρνας από το 1892/93" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Δυτικη Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/spania-fotografia-tis-palias-monis-tis-panagias-tatarnas-to-1892-93/" rel="bookmark">Σπάνια φωτογραφία της παλιάς Μονής της Παναγίας Τατάρνας από το 1892/93</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:47:36+03:00">15 Αυγ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/periferia/" rel="category tag">Δυτικη Ελλαδα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/syllipseis-ichorypansi-se-vonitsa-palairo/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/06/ixoripansi-sillipseis-351x185.jpg" class="image wp-post-image" alt="Συλλήψεις για ηχορύπανση σε Βόνιτσα και Πάλαιρο" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ακτιο–Βονιτσα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/syllipseis-ichorypansi-se-vonitsa-palairo/" rel="bookmark">Συλλήψεις για ηχορύπανση σε Βόνιτσα και Πάλαιρο</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:42:15+03:00">15 Αυγ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/" rel="category tag">Ακτιο–Βονιτσα</a>, <a href="https://sinidisi.gr/astinomika/" rel="category tag">Αστυνομικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/kypseli-pontiako-chorio-agrinioy-video/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/kypseli-351x185.jpg" class="image wp-post-image" alt="Κυψέλη, ένα ποντιακό χωριό του Αγρινίου (VIDEO)" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αγρινιο</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/kypseli-pontiako-chorio-agrinioy-video/" rel="bookmark">Κυψέλη, ένα ποντιακό χωριό του Αγρινίου (VIDEO)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:30:29+03:00">15 Αυγ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/agrinio/" rel="category tag">Αγρινιο</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/dekapentaygoystos-ta-agnosta-ethima-tis-simerinis-theomitorikis-eortis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/panagias_onomata-666x399-1-351x185.jpg" class="image wp-post-image" alt="Δεκαπενταύγουστος: Τα άγνωστα έθιμα της σημερινής Θεομητορικής εορτής" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/dekapentaygoystos-ta-agnosta-ethima-tis-simerinis-theomitorikis-eortis/" rel="bookmark">Δεκαπενταύγουστος: Τα άγνωστα έθιμα της σημερινής Θεομητορικής εορτής</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T08:59:09+03:00">15 Αυγ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"><h3 class="mh-widget-title mh-comment-form-title"><span class="mh-widget-title-inner">Κάντε το πρώτο σχόλιο</span></h3>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Υποβολή απάντησης <small><a rel="nofollow" id="cancel-comment-reply-link" href="/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Η ηλ. διεύθυνσή σας δεν δημοσιεύεται.</p><p class="comment-form-comment"><label for="comment">Σχόλιο</label>
<textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea>
</p>
<p class="comment-form-author"><label for="author">Όνομα </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Ηλ. διεύθυνση </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='330783' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><!--300x250_2-->
<div id="sas_80264"></div>
<script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="http://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<div class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/trofi-stoys-synomosiologoys-ta-kroysmata-stin-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/koronoios-deigmata-750x375-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/trofi-stoys-synomosiologoys-ta-kroysmata-stin-aitoloakarnania/">Τροφή&#8230; στους συνωμοσιολόγους τα κρούσματα της Αιτωλοακαρνανίας!</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T20:50:00+03:00">14 Αυγ 2020</time>
</div>
</div>
<div class="mh-excerpt"><p>Δύο νέα κρούσματα ανακοινώθηκαν σήμερα στην Αιτωλοακαρνανία, από τον ΕΟΔΥ. Τα τοπικά ΜΜΕ ωστόσο και κατ&#8217; επέκταση οι πολίτες, συνεχίζουν να κινούνται στο&#8230; σκοτάδι καθώς δεν δίδονται στη δημοσιότητα με σαφήνεια στοιχεία. Δηλαδή περιοχές, φύλο,...</p></div></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/emmesos-kataggelia-emplokis-exogenon-paragonton-ston-emporiko-syllogo/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/emporikos-syllogos-agrinioy-752x400-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/emmesos-kataggelia-emplokis-exogenon-paragonton-ston-emporiko-syllogo/">Εμμέσως η καταγγελία εμπλοκής εξωγενών παραγόντων στον Εμπορικό Σύλλογο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-09T19:30:36+03:00">09 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/oi-doyleies-kratioyntai-ti-doyleia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/oures-katastimata-ermou-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/oi-doyleies-kratioyntai-ti-doyleia/">Οι δουλειές κρατιούνται με τη δουλειά</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-09T13:40:54+03:00">09 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ton-eidikon-o-mitropolitis-kosmas-ti-theia-koinonia-ton-koronoio-den-ntrepomaste-ligo-eleos-pia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/aitolias-kosmas91627-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ton-eidikon-o-mitropolitis-kosmas-ti-theia-koinonia-ton-koronoio-den-ntrepomaste-ligo-eleos-pia/">Κατά των ειδικών ο Μητροπολίτης Κοσμάς για τη Θεία Κοινωνία και τον κορονοϊό &#8211; «Δεν ντρεπόμαστε λίγο; Έλεος πια!»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-08T21:45:45+03:00">08 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/otan-oi-orkomosies-einai-panigyrikes/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/779bc9c8733c6328df147e0d610fa939_xl-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/otan-oi-orkomosies-einai-panigyrikes/">Όταν οι ορκωμοσίες είναι… πανηγυρικές</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-08T14:00:12+03:00">08 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kali-exairesi-ston-kanona-ti-dieythynsi-astynomias-aitolias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/12/79656770_755570074927978_4944972499889684480_n-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kali-exairesi-ston-kanona-ti-dieythynsi-astynomias-aitolias/">Η καλή εξαίρεση στον… κανόνα από τη Διεύθυνση Αστυνομίας Αιτωλίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-07T19:59:49+03:00">07 Αυγ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="/agrinio-panetoima-vriskei-epomeni-mera-tis-arsis-ton-metron-ta-xenodocheia-imperial-premier-heart-hotel/" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="105" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/image-compressor.gif" loading="lazy"/></a></div>
<div class="gads mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dekapentaygoystos-opos-pote-allote-proskynimata-katanyxi-litaneies-quot-giok-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/5129661-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dekapentaygoystos-opos-pote-allote-proskynimata-katanyxi-litaneies-quot-giok-quot/">Δεκαπενταύγουστος όπως… ποτέ άλλοτε! Προσκυνήματα, κατάνυξη αλλά λιτανείες… &#8220;γιοκ&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T11:22:12+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/oyres-sti-gefyra-rioy-antirrioy-megali-exodos-ton-ekdromeon-deite-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/ferfe-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/oyres-sti-gefyra-rioy-antirrioy-megali-exodos-ton-ekdromeon-deite-foto/">Ουρές στη γέφυρα Ρίου &#8211; Αντιρρίου &#8211; Μεγάλη η έξοδος των εκδρομέων (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T11:05:49+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/spania-fotografia-tis-palias-monis-tis-panagias-tatarnas-to-1892-93/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/117643508_10158844911074917_6073841616316856128_o-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/spania-fotografia-tis-palias-monis-tis-panagias-tatarnas-to-1892-93/">Σπάνια φωτογραφία της παλιάς Μονής της Παναγίας Τατάρνας από το 1892/93</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:47:36+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/syllipseis-ichorypansi-se-vonitsa-palairo/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/06/ixoripansi-sillipseis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/syllipseis-ichorypansi-se-vonitsa-palairo/">Συλλήψεις για ηχορύπανση σε Βόνιτσα και Πάλαιρο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:42:15+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kypseli-pontiako-chorio-agrinioy-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/kypseli-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kypseli-pontiako-chorio-agrinioy-video/">Κυψέλη, ένα ποντιακό χωριό του Αγρινίου (VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:30:29+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-minyma-dimarchoy-xiromeroy-gianni-triantafyllaki-ton-dekapentaygoysto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/06/triantafillakis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-minyma-dimarchoy-xiromeroy-gianni-triantafyllaki-ton-dekapentaygoysto/">Το μήνυμα του Δημάρχου Ξηρομέρου Γιάννη Τριανταφυλλάκη για τον Δεκαπενταύγουστο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:26:23+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/elegxoi-agrinio-koronoios-sinidisi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/koronoios-nees-quot-kampanes-quot-maskes-se-agrinio-vonitsa-deite-analytika/">Κορωνοϊός: Νέες &#8220;καμπάνες&#8221; για μάσκες σε Αγρίνιο και Βόνιτσα &#8211; Δείτε αναλυτικά</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T10:19:23+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dekapentaygoystos-ta-agnosta-ethima-tis-simerinis-theomitorikis-eortis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/panagias_onomata-666x399-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dekapentaygoystos-ta-agnosta-ethima-tis-simerinis-theomitorikis-eortis/">Δεκαπενταύγουστος: Τα άγνωστα έθιμα της σημερινής Θεομητορικής εορτής</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T08:59:09+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kairos-zesti-simera-stin-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/05/kairos-zesti-768x481-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kairos-zesti-simera-stin-aitoloakarnania/">Καιρός: Ζέστη και σήμερα στην Αιτωλοακαρνανία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T08:26:48+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ti-leei-o-kapetanios-ferry-boat-poy-perisynelexe-andra-rio-antirrio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/choris-titlo-19-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ti-leei-o-kapetanios-ferry-boat-poy-perisynelexe-andra-rio-antirrio/">Τι λέει ο καπετάνιος του ferry boat που περισυνέλεξε άνδρα στο Ρίο &#8211; Αντίρριο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-15T00:22:18+03:00">15 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-minyma-dimarchoy-naypaktias-ton-dekapentaygoysto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/09/gkizas-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-minyma-dimarchoy-naypaktias-ton-dekapentaygoysto/">Το μήνυμα του Δημάρχου Ναυπακτίας για τον Δεκαπενταύγουστο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T23:30:30+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ypo-elegcho-fotia-stin-astrovitsa-aitolikoy-enimerosi-tis-perifereias-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/aitnia-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ypo-elegcho-fotia-stin-astrovitsa-aitolikoy-enimerosi-tis-perifereias-foto/">Υπό έλεγχο η φωτιά στην Αστροβίτσα Αιτωλικού &#8211; Η ενημέρωση της Περιφέρειας (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T23:23:58+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mia-xechoristi-diasosi-pyrosvestes-tis-amfilochias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/10/gata-aftokinito-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mia-xechoristi-diasosi-pyrosvestes-tis-amfilochias/">Μία ξεχωριστή&#8230; διάσωση από πυροσβέστες της Αμφιλοχίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T21:32:42+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/tritos-nekros-simera-koronoio-stin-ellada-sta-224-synolika-ta-thymata/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/nosokomeio-laiko-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/tritos-nekros-simera-koronoio-stin-ellada-sta-224-synolika-ta-thymata/">Και τρίτος νεκρός σήμερα από κορωνοϊό στην Ελλάδα! Στα 224 συνολικά τα θύματα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T21:27:56+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/koronoios-evgale-lathos-ta-kroysmata-tis-thessalonikis-o-eody/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/07/koronoios_test-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/koronoios-evgale-lathos-ta-kroysmata-tis-thessalonikis-o-eody/">Κορονοϊός: Έβγαλε… λάθος τα κρούσματα της Θεσσαλονίκης ο ΕΟΔΥ!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T21:23:57+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-dimitris-gravas-ston-charilao-trikoypi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/117762870_3464284416957476_2893415320875290297_o-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-dimitris-gravas-ston-charilao-trikoypi/">Ο Δημήτρης Γράβας στον Χαρίλαο Τρικούπη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T21:18:25+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/trofi-stoys-synomosiologoys-ta-kroysmata-stin-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/koronoios-deigmata-750x375-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/trofi-stoys-synomosiologoys-ta-kroysmata-stin-aitoloakarnania/">Τροφή&#8230; στους συνωμοσιολόγους τα κρούσματα της Αιτωλοακαρνανίας!</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T20:50:00+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/deite-fotografies-vinteo-sinidisi-gr-ti-fotia-stin-astrovitsa-aitolikoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/fotia-aitoliko-sinidisi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/deite-fotografies-vinteo-sinidisi-gr-ti-fotia-stin-astrovitsa-aitolikoy/">Δείτε φωτογραφίες και βίντεο του sinidisi.gr από τη φωτιά στην Αστροβίτσα Αιτωλικού</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T20:09:17+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-syllipsi-29chronoy-lathraio-kapno/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/10/xima-lathraios-kapnos-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-syllipsi-29chronoy-lathraio-kapno/">Αγρίνιο: Σύλληψη 29χρονου για λαθραίο καπνό</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T19:19:49+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dyo-kroysmata-stin-aitoloakarnania-anakoinose-o-eody/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/koronoios-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dyo-kroysmata-stin-aitoloakarnania-anakoinose-o-eody/">Δύο κρούσματα στην Αιτωλοακαρνανία ανακοίνωσε ο ΕΟΔΥ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-08-14T19:13:27+03:00">14 Αυγ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="295" height="227" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/themelis.opt_.jpg" loading="lazy"/></div>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/egkainiastike-ekthesi-fotografias-chalkiopoylo-valtoy-deite-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/ekthesi-fotografias-3-1-750x375-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/" rel="category tag">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/egkainiastike-ekthesi-fotografias-chalkiopoylo-valtoy-deite-foto/">Εγκαινιάστηκε η έκθεση φωτογραφίας στο Χαλκιόπουλο Βάλτου (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/dimos-thermoy-to-programma-ekdiloseon-tis-giortes-agioy-kosma-aitoloy/">Δήμος Θέρμου: Το πρόγραμμα εκδηλώσεων για τις Γιορτές του Αγίου Κοσμά του Αιτωλού</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mosialos-ti-xeroyme-ti-xeroyme-to-rosiko-emvolio-koronoioy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/mosialos-sto-dexi-plai-tis-eikonas-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/mosialos-ti-xeroyme-ti-xeroyme-to-rosiko-emvolio-koronoioy/">Μόσιαλος: Τι ξέρουμε και τι δεν ξέρουμε για το ρωσικό εμβόλιο κατά του κορονοϊού</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/naypaktos-amesi-anagki-se-aima-sympoliti-mas/">Ναύπακτος: Άμεση ανάγκη σε αίμα για συμπολίτη μας</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/oneiriki-limnothalassa-mesologgioy/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/bdeac204af9f28cd77db5506d651a181_xl-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/" rel="category tag">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/oneiriki-limnothalassa-mesologgioy/">Η ονειρική λιμνοθάλασσα του Μεσολογγίου</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/aplopoieitai-perivallontiki-adeiodotisi-ton-ananeosimon-pigon-energeias/">Απλοποιείται η περιβαλλοντική αδειοδότηση των Ανανεώσιμων Πηγών Ενέργειας</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/energean-proti-fora-systima-parakoloythisis-okeanografikon-dedomenon-se-exedra-paragogis-ydrogonanthrakon-vinteo-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/07/odyssea-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/" rel="category tag">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/energean-proti-fora-systima-parakoloythisis-okeanografikon-dedomenon-se-exedra-paragogis-ydrogonanthrakon-vinteo-foto/">Energean: Για πρώτη φορά σύστημα παρακολούθησης ωκεανογραφικών δεδομένων σε εξέδρα παραγωγής υδρογονανθράκων (ΒΙΝΤΕΟ + ΦΩΤΟ)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/diadiktyo-eyalotoi-stoys-kindynoys-oi-ellines/">Διαδίκτυο: Ευάλωτοι στους κινδύνους οι Έλληνες</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-3" class="hide-cs1 whitesmoke mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/08/8-8-202.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="434" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/08/8-8-202-300x434.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>27-7-2019</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="gads mh-widget s-sbar"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075632020&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&ifrm=-1&z=10000"></script>
<noscript>
<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075632020&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=529056165" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075632020&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=529056165" border=0 width=300 height=250></a>
</noscript></div>
<div class="mh-widget s-sbar"><a href="https://www.facebook.com/TourlidaBeachMessolonghi" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/300x250-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://knioniansuites.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ioniansuites-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.greece2021.gr/arthografia/2935-dimosia-prosklisi-endiaferontos-gia-xorigia-draseos-topikis-i-panelladikis-emveleias" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="224" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.oscar-hotel.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="411" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/09/hoteloscar.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://europaprofil.com" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/banner-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="421" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/kammenos-summer-2020.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/07/blitsas-allagh-maketa-1.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/blitsas-allagh-maketa.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="295" height="138" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ntinopoylos.opt_.png" loading="lazy"/></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://plus.google.com/+SinidisiGrAgrinio" target=_blank rel="me noopener">Google+</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script type='text/javascript' src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1590579155' id='custom-js-js'></script>
<script type='text/javascript' src='https://sinidisi.gr/wpress/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/quantcast_v1.min.js' id='quantcast-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
/* ]]> */
</script>
<script defer src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Open toolbar</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Reset</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>