<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown - ΣΥΝΕΙΔΗΣΗ</title>
<!-- Yoast SEO plugin meta tags -->
<meta name="description" content="Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown. Να ξεχάσουμε για πολλά χρόνια την κανονικότητα όπως την ξέραμε ζήτησε"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sinidisi.gr/kapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown. Να ξεχάσουμε για πολλά χρόνια την κανονικότητα όπως την ξέραμε ζήτησε" />
<meta property="og:url" content="https://sinidisi.gr/kapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:published_time" content="2021-05-08T08:20:51+00:00" />
<meta property="article:modified_time" content="2021-05-08T08:05:03+00:00" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/imgsrc-13.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@esinidisi" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/imgsrc-13.jpg"/>
<link rel=preload crossorigin as=font type="font/woff2" href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//ced.sascdn.com">
<link rel=dns-prefetch href="//tagmanager.smartadserver.com">
<link rel=dns-prefetch href="//assets.strossle.com">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1615221365' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:792px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-375994 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-header-widget-1">
<div class="mh-header-1"><a href="https://www.moredesign.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="996" height="93" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/11/960x90-banner-sinidisi-2.gif" loading="lazy"/></a></div>
</div>
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/seismoi/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social" aria-hidden="true"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2021-05-08" class="mh-header-date mh-header-date-top mh-cs1">Σάββατο, 8 Μαΐου, 2021</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="363" height="90" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/osde-2021.gif" loading="lazy"/></a></div><div class="wcs1 mh-header-2"><img width="331" height="85" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/webp.net-gifmaker-2.gif" loading="lazy"/></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a href="#">Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a href="#">Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a href="#">Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></li><li><a href="https://sinidisi.gr/lifestyle/">Lifestyle</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/seismoi/">Σεισμός</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/kapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/aitoloakarnania-40-thetika-deigmata-sta-rapid-test-tis-paraskeyis/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Αιτωλοακαρνανία: 40 θετικά δείγματα στα rapid test της Παρασκευής</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/ektos-leitoyrgias-savvato-kyriaki-taxisnet-gov-gr-idika-e-efka/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Εκτός λειτουργίας Σάββατο και Κυριακή taxisnet, gov.gr, ΗΔΙΚΑ, e-ΕΦΚΑ</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/poy-na-min-xekinisei-o-emvoliasmos-ton-paidion-protoy-emvoliastoyn-oi-ilikiomenoi-oi-eypatheis-omades/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">ΠΟΥ: Να μην ξεκινήσει ο εμβολιασμός των παιδιών προτού εμβολιαστούν οι ηλικιωμένοι και οι ευπαθείς ομάδες</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/eleni-menegaki-se-orgasmo-ergasias-oi-mystikes-synantiseis-proetoimasia-to-mega/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ελένη Μενεγάκη: Σε “οργασμό” εργασίας! Οι μυστικές συναντήσεις και η προετοιμασία για το Μega</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right" aria-hidden="true"></i><a href="https://sinidisi.gr/greece/">Ελλαδα</a><i class="fa fa-angle-right" aria-hidden="true"></i>Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown</div>
<article id="post-375994" itemid="#post-375994" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/kapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown/">
<meta itemprop="inLanguage" content="el">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2021-05-08T11:20:51+03:00" itemprop="datePublished">08 Μαΐ 2021 11:20</time>
<time class="updated" datetime="2021-05-08T11:05:03+03:00" itemprop="dateModified">08 Μαΐ 2021</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o" itemprop="articleSection"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</header>
<div id="widget_sp_image-263" class="mh-widget"><a href="https://liakopoulos.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="680" height="176" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/liakopoulos-2021.gif" loading="lazy"/></a></div>
<div class="entry-content clearfix" itemprop="articleBody">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/imgsrc-13.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/imgsrc-13-702x336.jpg" alt="Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown"></a>
<meta itemprop="height" content="427">
<meta itemprop="width" content="640">
</figure>
<p><strong>Να ξεχάσουμε για πολλά χρόνια την κανονικότητα όπως την ξέραμε ζήτησε ο διευθυντής ΜΕΘ στο Νοσοκομείο «Παπανικολάου» της Θεσσαλονίκης, Νίκος Καπραβέλος.</strong></p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="4" style="float: none; margin:20px 0 20px 0; text-align:center;">
<img width="662" height="109" alt="" class="aligncenter" src="/wpress/wp-content/uploads/2021/03/clipboard.jpg" loading="lazy">
</div>

<p>Ο κ. Καπραβέλος εξέφρασε την ανησυχία του για τη χαλάρωση των μέτρων τονίζοντας ότι η χαλαρότητα μπορεί να φέρει έκρηξη κρουσμάτων και επιστροφή σε lockdown.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="3" style="float: none; margin:20px 0 20px 0; text-align:center;">
<a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/eko-premium-98_50163" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/eko-300x250-1.gif" loading="lazy"></a>
</div>

<p>«Δεν είμαστε εναντίον της ανθρώπινης δραστηριότητας αλλά πρέπει να δείξουμε μεγάλη προσοχή. Η χαλαρότητα θα μας στοιχίσει, να ανοίξουμε με μεγάλη προσοχή» τόνισε ο κ. Καπραβέλος, μιλώντας στον ΑΝΤ1</p>
<p>«Συμφωνώ αλλά το άνοιγμα της κοινωνίας είναι μονόδρομος, είναι σημαντικό να τονιστεί η ανάγκη εφαρμογής των μέτρων», τόνισε από πλευράς του ο καθηγητής Μικροβιολογίας και μέλος της Επιτροπής Εμπειρογνωμόνων, Αλκιβιάδης Βατόπουλος. «Ο ιός είναι εδώ, ανοίγουμε την οικονομία αλλά δεν πρέπει να χαλαρώσουμε, να κάνουμε τον εμβολιασμό και τα rapid test» πρόσθεσε.</p>
<p>Σχετικά με την κατάσταση που επικρατεί στο νοσοκομείο Παπανικολάου, ο κ. Καπραβέλος τόνισε ότι αυτή τη στιγμή νοσηλεύονται 170 ασθενείς με κοροναϊό, εκ των οποίων 45 είναι διασωληνωμένοι, ενώ η πληρότητα στη ΜΕΘ φθάνει το 98%.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="5" style="float: none; margin:20px 0 20px 0; text-align:center;">
<img width="300" height="246" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/alsea.jpg" loading="lazy">
</div>

<p>in.gr</p>
<p><a href="https://sinidisi.gr/eleni-menegaki-se-orgasmo-ergasias-oi-mystikes-synantiseis-proetoimasia-to-mega/">Ελένη Μενεγάκη: Σε “οργασμό” εργασίας! Οι μυστικές συναντήσεις και η προετοιμασία για το Μega</a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener><img loading=lazy width=32 height=32 src="https://sinidisi.gr/wpress/wp-content/themes/theme/images/gnews.png" alt>Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/kapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown:&url=https://sinidisi.gr/?p=375994','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=375994','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=375994','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<iframe title="Facebook like" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fsinidisi.gr%2Fkapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown%2F&width=600&layout=button_count&action=recommend&size=large&share=true&height=46&appId" width="600" height="46" style="border:none;overflow:hidden" allowfullscreen allow="autoplay;clipboard-write;encrypted-media;picture-in-picture;web-share" loading="lazy"></iframe></div>
</footer>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/aitoloakarnania-40-thetika-deigmata-sta-rapid-test-tis-paraskeyis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/rapid-test-351x185.jpg" class="image wp-post-image" alt="Αιτωλοακαρνανία: 40 θετικά δείγματα στα rapid test της Παρασκευής" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-40-thetika-deigmata-sta-rapid-test-tis-paraskeyis/" rel="bookmark">Αιτωλοακαρνανία: 40 θετικά δείγματα στα rapid test της Παρασκευής</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T11:18:28+03:00">08 Μαΐ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/ektos-leitoyrgias-savvato-kyriaki-taxisnet-gov-gr-idika-e-efka/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/taxin-351x185.jpg" class="image wp-post-image" alt="Εκτός λειτουργίας Σάββατο και Κυριακή taxisnet, gov.gr, ΗΔΙΚΑ, e-ΕΦΚΑ" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/ektos-leitoyrgias-savvato-kyriaki-taxisnet-gov-gr-idika-e-efka/" rel="bookmark">Εκτός λειτουργίας Σάββατο και Κυριακή taxisnet, gov.gr, ΗΔΙΚΑ, e-ΕΦΚΑ</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T11:11:14+03:00">08 Μαΐ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/poy-na-min-xekinisei-o-emvoliasmos-ton-paidion-protoy-emvoliastoyn-oi-ilikiomenoi-oi-eypatheis-omades/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/emvolio_koronoios_reuters-1536x1024-1-351x185.jpg" class="image wp-post-image" alt="ΠΟΥ: Να μην ξεκινήσει ο εμβολιασμός των παιδιών προτού εμβολιαστούν οι ηλικιωμένοι και οι ευπαθείς ομάδες" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/poy-na-min-xekinisei-o-emvoliasmos-ton-paidion-protoy-emvoliastoyn-oi-ilikiomenoi-oi-eypatheis-omades/" rel="bookmark">ΠΟΥ: Να μην ξεκινήσει ο εμβολιασμός των παιδιών προτού εμβολιαστούν οι ηλικιωμένοι και οι ευπαθείς ομάδες</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T11:00:20+03:00">08 Μαΐ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/estiasi-stis-10-ma-oy-anoigei-platforma-tis-epidotiseis-ton-epicheiriseon/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/12/1-estiasi-351x185.jpg" class="image wp-post-image" alt="Εστίαση: Στις 10 Μαΐου ανοίγει η πλατφόρμα για τις επιδοτήσεις των επιχειρήσεων" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/estiasi-stis-10-ma-oy-anoigei-platforma-tis-epidotiseis-ton-epicheiriseon/" rel="bookmark">Εστίαση: Στις 10 Μαΐου ανοίγει η πλατφόρμα για τις επιδοτήσεις των επιχειρήσεων</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:50:33+03:00">08 Μαΐ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/mesa-stin-evdomada-oi-apofaseis-gamoys-kalesmenoys-dexioseis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/8305fe2e6193a91a33a0164b18294087_xl-351x185.jpg" class="image wp-post-image" alt="Μέσα στην εβδομάδα οι αποφάσεις για γάμους, καλεσμενους και δεξιώσεις" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/mesa-stin-evdomada-oi-apofaseis-gamoys-kalesmenoys-dexioseis/" rel="bookmark">Μέσα στην εβδομάδα οι αποφάσεις για γάμους, καλεσμενους και δεξιώσεις</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:44:47+03:00">08 Μαΐ 2021</time></div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/georgiadis-anoigma-gymnastirion-prota-emvoliasmenoys-katargoyntai-ta-rantevoy-sta-magazia/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/gim-351x185.jpg" class="image wp-post-image" alt="Γεωργιάδης: Άνοιγμα γυμναστηρίων πρώτα για εμβολιασμένους – Πότε καταργούνται τα ραντεβού στα μαγαζιά" loading="lazy" /></a></div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/georgiadis-anoigma-gymnastirion-prota-emvoliasmenoys-katargoyntai-ta-rantevoy-sta-magazia/" rel="bookmark">Γεωργιάδης: Άνοιγμα γυμναστηρίων πρώτα για εμβολιασμένους – Πότε καταργούνται τα ραντεβού στα μαγαζιά</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:26:55+03:00">08 Μαΐ 2021</time></div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><img width="326" height="109" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/fishbar2t.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<article class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/isos-tin-eforia-tin-astynomia-na-eiche-elegchthei-kalytera-katastasi/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/astinomia-koronoios-elegxos-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/isos-tin-eforia-tin-astynomia-na-eiche-elegchthei-kalytera-katastasi/" rel="bookmark">Ίσως με την Εφορία και όχι την Αστυνομία να είχε ελεγχθεί καλύτερα η κατάσταση</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-07T21:00:43+03:00">07 Μαΐ 2021</time></div>
</div>
<div class="mh-excerpt"><p>Καθώς το Μεσολόγγι φαίνεται ότι φλερτάρει με ένα πισωγύρισμα σε περιοριστικά μέτρα, ίσως και ένα καθολικό lockdown, γίνεται αναπόφευκτα μια μεγάλη συζήτηση για τη χαλαρότητα που επικράτησε το προηγούμενο διάστημα. Και επ’ αυτού η συζήτηση...</p></div></div>
</article>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-kalo-paradeigma-stin-praxi-ton-k-nastoyli/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/07/nastoulis-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-kalo-paradeigma-stin-praxi-ton-k-nastoyli/">Το κάλο παράδειγμα στην πράξη από τον Κ. Ναστούλη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-07T19:35:58+03:00">07 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kontra-tin-patenta-ton-emvolion-poion-empneetai-o-mpainten-to-mitsotaki-i-ton-tsipra/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/mhtsotakhs-tsipras-vouli-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kontra-tin-patenta-ton-emvolion-poion-empneetai-o-mpainten-to-mitsotaki-i-ton-tsipra/">Η κόντρα για την πατέντα των εμβολίων &#8211; Από ποιον «εμπνέεται» ο Μπάιντεν: Το Μητσοτάκη ή τον Τσίπρα;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-07T15:09:40+03:00">07 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/malosoyn-ti-doxa-as-analavoyn-tin-eythyni/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/embolio-mesologgi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/malosoyn-ti-doxa-as-analavoyn-tin-eythyni/">Πριν μαλώσουν για τη δόξα, ας αναλάβουν την ευθύνη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-06T20:49:43+03:00">06 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/t-arachova-ypopsifia-tin-proedria-tis-ifla/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/181670002_10159366225592698_7370257163263712896_n-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/t-arachova-ypopsifia-tin-proedria-tis-ifla/">Η Τ. Αράχωβα υποψήφια για την προεδρία της IFLA</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-06T20:20:14+03:00">06 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/o-emvoliasmos-o-dromos-tis-eythynis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/183178704_10227048792392040_3766473922311975077_n-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/o-emvoliasmos-o-dromos-tis-eythynis/">«Ο εμβολιασμός είναι ο δρόμος της ευθύνης»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-06T19:28:18+03:00">06 Μαΐ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads cs001 mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/imgsrc-13-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kapravelos-fovamai-ekrixi-kroysmaton-epistrofi-se-lockdown/">Καπραβέλος: Φοβάμαι έκρηξη κρουσμάτων και επιστροφή σε lockdown</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T11:20:51+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/aitoloakarnania-40-thetika-deigmata-sta-rapid-test-tis-paraskeyis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/03/rapid-test-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/aitoloakarnania-40-thetika-deigmata-sta-rapid-test-tis-paraskeyis/">Αιτωλοακαρνανία: 40 θετικά δείγματα στα rapid test της Παρασκευής</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T11:18:28+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ektos-leitoyrgias-savvato-kyriaki-taxisnet-gov-gr-idika-e-efka/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/taxin-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ektos-leitoyrgias-savvato-kyriaki-taxisnet-gov-gr-idika-e-efka/">Εκτός λειτουργίας Σάββατο και Κυριακή taxisnet, gov.gr, ΗΔΙΚΑ, e-ΕΦΚΑ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T11:11:14+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/poy-na-min-xekinisei-o-emvoliasmos-ton-paidion-protoy-emvoliastoyn-oi-ilikiomenoi-oi-eypatheis-omades/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/emvolio_koronoios_reuters-1536x1024-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/poy-na-min-xekinisei-o-emvoliasmos-ton-paidion-protoy-emvoliastoyn-oi-ilikiomenoi-oi-eypatheis-omades/">ΠΟΥ: Να μην ξεκινήσει ο εμβολιασμός των παιδιών προτού εμβολιαστούν οι ηλικιωμένοι και οι ευπαθείς ομάδες</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T11:00:20+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/eleni-menegaki-se-orgasmo-ergasias-oi-mystikes-synantiseis-proetoimasia-to-mega/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/eleni-menegaki-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/eleni-menegaki-se-orgasmo-ergasias-oi-mystikes-synantiseis-proetoimasia-to-mega/">Ελένη Μενεγάκη: Σε “οργασμό” εργασίας! Οι μυστικές συναντήσεις και η προετοιμασία για το Μega</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:57:40+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/odigoyse-choris-diploma-synelifthi-stin-periochi-tis-akarnanias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/11/diplwma-702x336-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/odigoyse-choris-diploma-synelifthi-stin-periochi-tis-akarnanias/">Οδηγούσε χωρίς δίπλωμα και συνελήφθη στην περιοχή της Ακαρνανίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:53:43+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panaitolikos-kaigetai-ti-niki-proistoria-agona/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/panaitolikos-atromitos-agrinio-28-1-21-21-750x375-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panaitolikos-kaigetai-ti-niki-proistoria-agona/">Παναιτωλικός: «Καίγεται» για τη νίκη – Η προϊστορία του αγώνα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:52:40+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/estiasi-stis-10-ma-oy-anoigei-platforma-tis-epidotiseis-ton-epicheiriseon/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/12/1-estiasi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/estiasi-stis-10-ma-oy-anoigei-platforma-tis-epidotiseis-ton-epicheiriseon/">Εστίαση: Στις 10 Μαΐου ανοίγει η πλατφόρμα για τις επιδοτήσεις των επιχειρήσεων</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:50:33+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/mesa-stin-evdomada-oi-apofaseis-gamoys-kalesmenoys-dexioseis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/8305fe2e6193a91a33a0164b18294087_xl-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/mesa-stin-evdomada-oi-apofaseis-gamoys-kalesmenoys-dexioseis/">Μέσα στην εβδομάδα οι αποφάσεις για γάμους, καλεσμενους και δεξιώσεις</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:44:47+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/georgiadis-anoigma-gymnastirion-prota-emvoliasmenoys-katargoyntai-ta-rantevoy-sta-magazia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/gim-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/georgiadis-anoigma-gymnastirion-prota-emvoliasmenoys-katargoyntai-ta-rantevoy-sta-magazia/">Γεωργιάδης: Άνοιγμα γυμναστηρίων πρώτα για εμβολιασμένους – Πότε καταργούνται τα ραντεβού στα μαγαζιά</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:26:55+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dytiki-ellada-meiothike-simantika-o-arithmos-ton-nekron-ton-traymation-trochaia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/asthenoforo2-1-2048x1377-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dytiki-ellada-meiothike-simantika-o-arithmos-ton-nekron-ton-traymation-trochaia/">Δυτική Ελλάδα: Μειώθηκε σημαντικά ο αριθμός των νεκρών και των τραυματιών από τροχαία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:21:47+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/en-anamoni-tis-k-y-a-ton-kathorismo-ton-epitrepton-drastiriotiton-dimo-i-p-mesologgioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/dimarxeio-mesologgiou-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/en-anamoni-tis-k-y-a-ton-kathorismo-ton-epitrepton-drastiriotiton-dimo-i-p-mesologgioy/">Εν αναμονή της Κ.Υ.Α. για τον καθορισμό των επιτρεπτών δραστηριοτήτων στο Δήμο Ι.Π. Μεσολογγίου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:18:55+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epipleon-rapid-tests-to-savvatokyriako-se-mesologgi-aitoliko-neochori/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/1-5-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epipleon-rapid-tests-to-savvatokyriako-se-mesologgi-aitoliko-neochori/">Επιπλέον rapid tests το Σαββατοκύριακο σε Μεσολόγγι, Αιτωλικό, Νεοχώρι</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T10:17:02+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/arsi-lockdown-to-proto-eleythero-savvatokyriako-anoikta-kafe-estiatoria-mpar-organomenes-paralies/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/paralia-5-2048x1406-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/arsi-lockdown-to-proto-eleythero-savvatokyriako-anoikta-kafe-estiatoria-mpar-organomenes-paralies/">Αρση lockdown: Το πρώτο «ελεύθερο» Σαββατοκύριακο με ανοικτά καφέ, εστιατόρια, μπαρ και οργανωμένες παραλίες</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T08:45:23+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/xekinisan-oi-endiameses-ekptoseis-anoichta-ta-katastimata-tin-kyriaki-pos-pigainoyme-psonia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/12/agrinio-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/xekinisan-oi-endiameses-ekptoseis-anoichta-ta-katastimata-tin-kyriaki-pos-pigainoyme-psonia/">Ξεκίνησαν οι ενδιάμεσες εκπτώσεις: Ανοιχτά τα καταστήματα την Κυριακή -Πώς πηγαίνουμε για ψώνια</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T08:30:24+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/stamna-tria-spitia-paradothikan-stis-floges/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/stamna_fotia_onairnews-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/stamna-tria-spitia-paradothikan-stis-floges/">Σταμνά: Τέσσερα σπίτια παραδόθηκαν στις φλόγες</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T08:05:46+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agios-christoforos-afieroma-ton-ekpaideytirion-panagia-proysiotissa-quot/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/thumbnail-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agios-christoforos-afieroma-ton-ekpaideytirion-panagia-proysiotissa-quot/">Άγιος Χριστόφορος, ένα αφιέρωμα των Εκπαιδευτηρίων Παναγία Προυσιώτισσα&#8221;</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T08:01:10+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/simera-08-ma-oy-eortazei-o-osios-arsenios-o-megas/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/agios_arsenios_o_megas-620x399-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/simera-08-ma-oy-eortazei-o-osios-arsenios-o-megas/">Σήμερα 08 Μαΐου εορτάζει ο Όσιος Αρσένιος ο Μέγας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T07:55:59+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kairos-topikes-vroches-kataigides-to-savvato-deite-se-poies-perioches/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/fgfsgsfgf-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kairos-topikes-vroches-kataigides-to-savvato-deite-se-poies-perioches/">Καιρός: Τοπικές βροχές και καταιγίδες το Σάββατο – Δείτε σε ποιες περιοχές</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-08T07:51:34+03:00">08 Μαΐ 2021</time></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small"><div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/83-kroysmata-dimo-mesologgioy-63-dimo-agrinioy-analytika-katanomi-ton-kroysmaton-stin-aitoloakarnania/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/04/covid-test-1-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/83-kroysmata-dimo-mesologgioy-63-dimo-agrinioy-analytika-katanomi-ton-kroysmaton-stin-aitoloakarnania/">83 κρούσματα στο Δήμο Μεσολογγίου, 63 στο Δήμο Αγρινίου – Αναλυτικά η κατανομή των κρουσμάτων στην Αιτωλοακαρνανία</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2021-05-07T22:07:03+03:00">07 Μαΐ 2021</time></div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="295" height="227" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/themelis.opt_.jpg" loading="lazy"/></div>
</div></div>
<div class="gads mh-widget"><div style="max-height:251px"><!--300x250_2-->
<div id="sas_80264"></div><script>sas.cmd.push(function(){sas.render("80264");});</script>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/di-pe-the-agrinioy-prochorise-stin-ekdosi-tis-syllogis-mikres-istories-mia-chameni-orasi-th-manifava/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/manifavas-cover-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/di-pe-the-agrinioy-prochorise-stin-ekdosi-tis-syllogis-mikres-istories-mia-chameni-orasi-th-manifava/">Δη.Πε.Θε. Αγρινίου: Προχώρησε στην έκδοσή της συλλογής «Μικρές ιστορίες για μια χαμένη όραση» του Θ. Μανιφάβα</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/mesologgi-ekthesi-omos-ntapies-politismoy-synechizetai-sti-quot-diexodo-quot/">Μεσολόγγι: Η έκθεση όμως «Ντάπιες Πολιτισμού» συνεχίζεται στη &#8220;Διέξοδο&#8221;</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/poy-na-min-xekinisei-o-emvoliasmos-ton-paidion-protoy-emvoliastoyn-oi-ilikiomenoi-oi-eypatheis-omades/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/emvolio_koronoios_reuters-1536x1024-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/poy-na-min-xekinisei-o-emvoliasmos-ton-paidion-protoy-emvoliastoyn-oi-ilikiomenoi-oi-eypatheis-omades/">ΠΟΥ: Να μην ξεκινήσει ο εμβολιασμός των παιδιών προτού εμβολιαστούν οι ηλικιωμένοι και οι ευπαθείς ομάδες</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/83-kroysmata-dimo-mesologgioy-63-dimo-agrinioy-analytika-katanomi-ton-kroysmaton-stin-aitoloakarnania/">83 κρούσματα στο Δήμο Μεσολογγίου, 63 στο Δήμο Αγρινίου – Αναλυτικά η κατανομή των κρουσμάτων στην Αιτωλοακαρνανία</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/naypaktos-ypogeiopoioyntai-oi-kadoi-chrimatodotisi-to-prasino-tameio/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/naypaktos-kadoi-351x185.jpeg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/naypaktos-ypogeiopoioyntai-oi-kadoi-chrimatodotisi-to-prasino-tameio/">Ναύπακτος: Υπογειοποιούνται οι κάδοι με χρηματοδότηση από το Πράσινο Ταμείο</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/naypaktos-kalesma-ton-save-your-hood-drasi-katharismoy-stin-paralia-palaiopanagias-to-savvato/">Ναύπακτος: Kάλεσμα των Save your Hood για δράση καθαρισμού στην παραλία Παλαιοπαναγιάς το Σάββατο</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ektos-leitoyrgias-psifiakes-leitoyrgies-dimosioy-to-savvatokyriako/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/dimosio-foto-protothema.gr_-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/ektos-leitoyrgias-psifiakes-leitoyrgies-dimosioy-to-savvatokyriako/">Εκτός λειτουργίας ψηφιακές λειτουργίες του Δημοσίου το Σαββατοκύριακο</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/epese-to-facebook-syndesi-ilektroniko-ypologisti/">Επεσε το Facebook για σύνδεση από ηλεκτρονικό υπολογιστή</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><img width="326" height="109" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/soupa-soupajpg2t.jpg" loading="lazy"/></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-3" class="hide-cs1 mb-20 whitesmoke mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2021/05/8-5-212.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/05/8-5-212-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>7-11-202</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="mh-widget s-sbar"><a href="https://www.eko.gr/ta-nea-mas/anakoinoseis/eko-premium-98_50163" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/eko-300x250-1.gif" loading="lazy"/></a></div>
<div class="gads mh-widget s-sbar"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076383154&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=250&ord=[timestamp]&z=10000"></script><noscript><a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076383154&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1914868652" target="_blank"><img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076383154&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=1914868652" border=0 width=300 height=250></a></noscript></div>
<div class="mh-widget s-sbar"><a href="https://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="246" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/alsea.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.coffee-spirit.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="191" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/output_uhkcw4.gif" loading="lazy"/></a></div>
<div class="gads mh-widget s-sbar"><!--300x250_1-->
<div id="sas_80261"></div><script>sas.cmd.push(function(){sas.render("80261");});</script></div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/03/aravantinosrrn.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://europaprofil.com" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/banner-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="426" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/kammenos2.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><img width="300" height="220" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2021/04/ntalianhs2b.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/10/elite202010.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/10/elite-202010.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="295" height="138" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ntinopoylos.opt_.png" loading="lazy"/></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1613509094' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script defer src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Open toolbar</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Reset</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<!--26 queries in 0.625-->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 427/437 objects using redis
Page Caching using redis 

Served from: sinidisi.gr @ 2021-05-08 11:21:19 by W3 Total Cache
-->