<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="el"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el"><![endif]-->
<!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Γιάννης Τσιμιτσέλης - Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη! (ΔΕΙΤΕ ΦΩΤΟ) - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ένα υπέροχο βράδυ με θέα την Ακρόπολη πέρασαν ο Γιάννης Τσιμιτσέλης και η Κατερίνα Γερονικολού. Το ερωτευμένο ζευγάρι διανύει μια πολύ"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sinidisi.gr/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Γιάννης Τσιμιτσέλης - Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη! (ΔΕΙΤΕ ΦΩΤΟ) - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Ένα υπέροχο βράδυ με θέα την Ακρόπολη πέρασαν ο Γιάννης Τσιμιτσέλης και η Κατερίνα Γερονικολού. Το ερωτευμένο ζευγάρι διανύει μια πολύ" />
<meta property="og:url" content="https://sinidisi.gr/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:tag" content="Main-Timeline" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2020-01-19T08:19:40+00:00" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimi-geronik.jpg" />
<meta property="og:image:secure_url" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimi-geronik.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ένα υπέροχο βράδυ με θέα την Ακρόπολη πέρασαν ο Γιάννης Τσιμιτσέλης και η Κατερίνα Γερονικολού. Το ερωτευμένο ζευγάρι διανύει μια πολύ" />
<meta name="twitter:title" content="Γιάννης Τσιμιτσέλης - Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη! (ΔΕΙΤΕ ΦΩΤΟ) - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimi-geronik.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Γιάννης Τσιμιτσέλης &#8211; Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη! (ΔΕΙΤΕ ΦΩΤΟ) &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/feed/" />
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//adservice.google.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//tpc.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel='stylesheet' id='optimize-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1561987488' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--[if lt IE 9]><link rel="stylesheet" href="https://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="https://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Κυριακή, 19 Ιανουαρίου  2020</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="https://sinidisi.gr/tragodia-stin-asfalto-skotothikan-dyo-filoi-ta-ximeromata/">Τραγωδία στην άσφαλτο &#8211; Σκοτώθηκαν δυο φίλοι τα ξημερώματα</a></li>
<li><a href="https://sinidisi.gr/agrinio-epitychia-paroysiastike-to-mythistorima-panoy-kaponi-i-yvris-deite-foto/">Αγρίνιο: Με επιτυχία παρουσιάστηκε το μυθιστόρημα του Πάνου Καπώνη «Η Υβρις» (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
<li><a href="https://sinidisi.gr/syntaxeis-efapax-katavoli-ton-anadromikon/">Συντάξεις: Εφάπαξ η καταβολή των αναδρομικών</a></li>
<li><a href="https://sinidisi.gr/proti-apotimisi-ton-thessalon-tis-syskepsis-tin-ektropi-achelooy/">Πρώτη αποτίμηση των Θεσσαλών της σύσκεψης για την εκτροπή του Αχελώου</a></li>
<li><a href="https://sinidisi.gr/psaria-tis-quot-chronias-quot-stin-amfilochia-deite-foto/">Η ψαριά της &#8220;χρονιάς&#8221; στην Αμφιλοχία (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="https://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="//feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="https://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="https://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><a href="https://www.e-ea.gr" target="_blank" title="" rel="nofollow" aria-hidden="true" tabindex="-1"><img width="501" height="110" alt="" class="attachment-501x110" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/banner_elies_728x160-compressor.gif"/></a></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="https://sinidisi.gr/">Αρχικη</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="https://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Γιάννης Τσιμιτσέλης &#8211; Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη! (ΔΕΙΤΕ ΦΩΤΟ)</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-292315" itemid="#post-292315" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimi-geronik.jpg" itemprop="contentUrl url"><img width="702" height="336" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimi-geronik-702x336.jpg" class="image wp-post-image" alt="Γιάννης Τσιμιτσέλης &#8211; Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη! (ΔΕΙΤΕ ΦΩΤΟ)" /></a>
<meta itemprop="height" content="500">
<meta itemprop="width" content="750">
</div>
<h1 class="post-title" itemprop="headline">Γιάννης Τσιμιτσέλης &#8211; Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη! (ΔΕΙΤΕ ΦΩΤΟ)</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2020-01-19T10:19:40+02:00" itemprop="datePublished">19 Ιαν 2020 10:19:40 EET</time>
<span class="cats"><a href="https://sinidisi.gr/lifestyle/" rel="category tag">Lifestyle</a></span>
<meta itemprop="mainEntityOfPage" content="https://sinidisi.gr/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/">
<meta itemprop="dateModified" content="2020-01-19T10:19:40+02:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p>Ένα υπέροχο βράδυ με θέα την <strong>Ακρόπολη</strong> πέρασαν ο <strong>Γιάννης Τσιμιτσέλης και η Κατερίνα Γερονικολού.</strong> Το ερωτευμένο ζευγάρι διανύει μια πολύ όμορφη περίοδο, ενώ εδώ και μερικούς μήνες συνεργάζεται και στο θέατρο. Οι δύο ταλαντούχοι ηθοποιοί πρωταγωνιστούν στη θεατρική παράσταση «Από Σμύρνη… Θεσσαλονίκη» της<strong> Μιμής Ντενίση</strong>, ενώ την Πρωτοχρονιά κυκλοφόρησε και η ταινία τους Για Πάντα, όπου υποδύονται ένα πολύ ερωτευμένο ζευγάρι, όπως ακριβώς και στην πραγματικότητα. Μπορεί να έχουν συνεργαστεί ξανά στο παρελθόν, όμως αυτή η δουλειά αποτελεί αναμφισβήτητα την αγαπημένη τους.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!-- Home ads 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:702px;height:100px"
     data-ad-client="ca-pub-5676528148464829"
     data-ad-slot="7577418524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p>Αφορμή για την έξοδό τους ήταν τα γενέθλια της συναδέλφου τους και καλής τους φίλης, <strong>Αντιγόνης Ψυχράμη!</strong> Ο Γιάννης και η Κατερίνα βρέθηκαν σε γκουρμέ εστιατόριο σε γνωστό ξενοδοχείο στη Συγγρού για να τιμήσουν με την παρουσία τους την όμορφη ηθοποιό. Οι δυο τους διασκέδασαν με τους φίλους τους και απόλαυσαν λαχταριστά πιάτα, με θέα την μαγευτική <strong>Ακρόπολη</strong>.</p>
<p>Ακόμα και αν οι επαγγελματικές υποχρεώσεις τους να είναι πολλές, η Κατερίνα Γερονικολού και ο Γιάννης Τσιμιτσέλης βρίσκουν χρόνο και για διασκέδαση!</p>
<p><img class="aligncenter  wp-image-292316" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimi-mpenovia-geronik.png" alt="" width="656" height="593" />

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="3" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!-- Home ads 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:702px;height:100px"
     data-ad-client="ca-pub-5676528148464829"
     data-ad-slot="6161831861"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</p>
<p><img class="aligncenter size-full wp-image-292318" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsim-geron1.png" alt="" width="660" height="499" /></p>
<p>Ο Γιάννης Τσιμιτσέλης και η Κατερίνα Γερονικολού ζουν ένα ρομαντικό love story και φαίνεται να είναι <strong>full in love.</strong></p>
<p>tlife.gr</p>
<header class="post-header cf">
<p class="post-title"><a href="https://sinidisi.gr/o-v-kekatos-fotografizei-montelo-tis-vogue-fonto-tis-alykes-ti-limnothalassa/">Ο Β. Κεκάτος φωτογραφίζει μοντέλο της Vogue με φόντο τις Αλυκές και τη Λιμνοθάλασσα</a></p>
</header>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=https://sinidisi.gr/?p=292315" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=https://sinidisi.gr/?p=292315" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=https://sinidisi.gr/?p=292315" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=292315" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"><div><!-- Home ads -->
<ins class="adsbygoogle"
style="display:inline-block;width:702px;height:100px"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-291961">
<a href="https://sinidisi.gr/o-v-kekatos-fotografizei-montelo-tis-vogue-fonto-tis-alykes-ti-limnothalassa/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/5-1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-01-17">17 Ιαν 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/o-v-kekatos-fotografizei-montelo-tis-vogue-fonto-tis-alykes-ti-limnothalassa/">Ο Β. Κεκάτος φωτογραφίζει μοντέλο της Vogue με φόντο τις Αλυκές…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-291787">
<a href="https://sinidisi.gr/katerina-geronikoloy-pozarei-ton-gianni-tsimitseli-stin-kopi-tis-pitas-theatroy-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimitselis-geronikolou-2-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-01-16">16 Ιαν 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/katerina-geronikoloy-pozarei-ton-gianni-tsimitseli-stin-kopi-tis-pitas-theatroy-deite-foto/">Κατερίνα Γερονικολού: Ποζάρει με τον Γιάννη Τσιμιτσέλη στην κοπή της πίτας…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-291785">
<a href="https://sinidisi.gr/gogo-mastrokosta-trainos-dellas-eroteymenoi-se-vradini-toys-exodo-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/mastrokosta-dellas-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-01-16">16 Ιαν 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/gogo-mastrokosta-trainos-dellas-eroteymenoi-se-vradini-toys-exodo-deite-foto/">Γωγώ Μαστροκώστα – Τραϊνός Δέλλας: Ερωτευμένοι σε βραδινή τους έξοδο (ΔΕΙΤΕ…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-291592">
<a href="https://sinidisi.gr/katerina-geronikoloy-giannis-tsimitselis-vradini-exodos-theatro-to-eroteymeno-zeygari-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimitselis-geronikolou-1-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-01-15">15 Ιαν 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/katerina-geronikoloy-giannis-tsimitselis-vradini-exodos-theatro-to-eroteymeno-zeygari-deite-foto/">Κατερίνα Γερονικολού &#8211; Γιάννης Τσιμιτσέλης: Βραδινή έξοδος στο θέατρο για το…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-291590">
<a href="https://sinidisi.gr/zeta-makrypoylia-michalis-chatzigiannis-theatriki-vradia-to-agapimeno-zeygari-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/makripoulia-xatzigiannis-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-01-15">15 Ιαν 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/zeta-makrypoylia-michalis-chatzigiannis-theatriki-vradia-to-agapimeno-zeygari-deite-foto/">Ζέτα Μακρυπούλια &#8211; Μιχάλης Χατζηγιάννης: Θεατρική βραδιά για το αγαπημένο ζευγάρι!…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-291499">
<a href="https://sinidisi.gr/doykas-quot-agries-melisses-quot-megalosa-gyro-to-agrinio-kainoyrgio-avorani-quot/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/doukas-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-01-14">14 Ιαν 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/doykas-quot-agries-melisses-quot-megalosa-gyro-to-agrinio-kainoyrgio-avorani-quot/">Δούκας από &#8220;Άγριες Μέλισσες&#8221;: Μεγάλωσα γύρω από το Αγρίνιο, στο Καινούργιο,…</a></h3>
</article>
</li>
</ul>
</section>
<div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='292315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="https://sinidisi.gr/tragodia-stin-asfalto-skotothikan-dyo-filoi-ta-ximeromata/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/thanatiforo-vradi-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/tragodia-stin-asfalto-skotothikan-dyo-filoi-ta-ximeromata/">Τραγωδία στην άσφαλτο &#8211; Σκοτώθηκαν δυο φίλοι τα ξημερώματα</a></div>
</li>
<li><a href="https://sinidisi.gr/agrinio-epitychia-paroysiastike-to-mythistorima-panoy-kaponi-i-yvris-deite-foto/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/kaponis4-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/agrinio-epitychia-paroysiastike-to-mythistorima-panoy-kaponi-i-yvris-deite-foto/">Αγρίνιο: Με επιτυχία παρουσιάστηκε το μυθιστόρημα του Πάνου Καπώνη «Η Υβρις»&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/syntaxeis-efapax-katavoli-ton-anadromikon/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/sintaxiouxoi-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/syntaxeis-efapax-katavoli-ton-anadromikon/">Συντάξεις: Εφάπαξ η καταβολή των αναδρομικών</a></div>
</li>
<li><a href="https://sinidisi.gr/proti-apotimisi-ton-thessalon-tis-syskepsis-tin-ektropi-achelooy/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/09/axeloos-ektropi-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/proti-apotimisi-ton-thessalon-tis-syskepsis-tin-ektropi-achelooy/">Πρώτη αποτίμηση των Θεσσαλών της σύσκεψης για την εκτροπή του Αχελώου</a></div>
</li>
<li><a href="https://sinidisi.gr/psaria-tis-quot-chronias-quot-stin-amfilochia-deite-foto/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/psaria-2-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/psaria-tis-quot-chronias-quot-stin-amfilochia-deite-foto/">Η ψαριά της &#8220;χρονιάς&#8221; στην Αμφιλοχία (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
<li><a href="https://sinidisi.gr/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/tsimi-geronik-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/giannis-tsimitselis-katerina-geronikoloy-vradini-exodos-thea-tin-akropoli-deite-foto/">Γιάννης Τσιμιτσέλης &#8211; Κατερίνα Γερονικολού: Βραδινή έξοδος με θέα την Ακρόπολη!&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/syntaxeis-fevroyarioy-plironontai-noritera-deite/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2017/10/sintaxeis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/syntaxeis-fevroyarioy-plironontai-noritera-deite/">Συντάξεις Φεβρουαρίου: Πληρώνονται νωρίτερα! Δείτε πότε</a></div>
</li>
<li><a href="https://sinidisi.gr/megales-anatropes-fernei-o-eklogikos-nomos-dimarchos-perifereiarchis-tin-proti-kyriaki-40/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/ekloges-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/megales-anatropes-fernei-o-eklogikos-nomos-dimarchos-perifereiarchis-tin-proti-kyriaki-40/">Μεγάλες ανατροπές φέρνει ο εκλογικός νόμος &#8211; Δήμαρχος και Περιφερειάρχης από&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/tselentis-ta-4-8r-stin-kefalonia-perimenoyme-metaseismoys-prosochi-stis-katolisthiseis/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/05/akis_tselentis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/tselentis-ta-4-8r-stin-kefalonia-perimenoyme-metaseismoys-prosochi-stis-katolisthiseis/">Τσελέντης: Περιμένουμε μετασεισμούς &#8211; Προσοχή στις κατολισθήσεις!</a></div>
</li>
<li><a href="https://sinidisi.gr/eisfores-misthoton-epicheiriseon-poso-tha-meiothoyn-to-2021/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/01/eisfores-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-01-19">19 Ιαν 2020</time><a href="https://sinidisi.gr/eisfores-misthoton-epicheiriseon-poso-tha-meiothoyn-to-2021/">Εισφορές μισθωτών και επιχειρήσεων: Πόσο θα μειωθούν το 2021</a></div>
</li>
</ul>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style=display:none height=1 width=1 alt></noscript><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>