<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="el"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el"><![endif]-->
<!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!! - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!! Συνεχίζονται οι συστηματικοί έλεγχοι"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!! - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!! Συνεχίζονται οι συστηματικοί έλεγχοι" />
<meta property="og:url" content="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:tag" content="Main-Timeline" />
<meta property="article:section" content="Αστυνομικα Νεα" />
<meta property="article:published_time" content="2020-04-18T14:48:54+00:00" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/astynomia-elegxos.jpg" />
<meta property="og:image:secure_url" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/astynomia-elegxos.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="398" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!! Συνεχίζονται οι συστηματικοί έλεγχοι" />
<meta name="twitter:title" content="Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!! - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/astynomia-elegxos.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!! &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/feed/" />
<link rel=preconnect crossorigin href="//fonts.gstatic.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//adservice.google.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel='stylesheet' id='optimize-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1586463730' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--[if lt IE 9]><link rel="stylesheet" href="https://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="https://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="https://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Σάββατο, 18 Απριλίου  2020</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/">Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!!</a></li>
<li><a href="https://sinidisi.gr/koronaios-sta-teli-aprilioy-axiologisi-tin-chalarosi-ton-metron-ti-provlepei-o-schediasmos/">Κοροναϊός : Στα τέλη Απριλίου η αξιολόγηση για την χαλάρωση των μέτρων – Τι προβλέπει ο σχεδιασμός</a></li>
<li><a href="https://sinidisi.gr/koronoios-pethane-63chronos-thriasio-stoys-110-oi-nekroi/">Κορονοϊός: Πέθανε 63χρονος στο Θριάσιο – Στους 110 οι νεκροί</a></li>
<li><a href="https://sinidisi.gr/to-neo-dromologio-tis-kam-aitolias-44/">Το νέο δρομολόγιο της ΚΑΜ Αιτωλίας</a></li>
<li><a href="https://sinidisi.gr/minyma-vas-li-gkiza-tin-istoriki-epeteio-tis-apeleytherosis-tis-naypaktoy/">Μήνυμα Βασίλη Γκίζα για την ιστορική επέτειο της Απελευθέρωσης της Ναυπάκτου</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="https://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="//feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="https://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="https://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><a href="https://www.e-ea.gr" target="_blank" title="" rel="nofollow" aria-hidden="true" tabindex="-1"><img width="443" height="110" alt="" class="attachment-full" src="//sinidisi.gr/wpress/wp-content/uploads/2020/03/osde-2-0caa1cc37ec0.gif"/></a></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="https://sinidisi.gr/">Αρχικη</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="https://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!!</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-306026" itemid="#post-306026" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/astynomia-elegxos.jpg" itemprop="contentUrl url"><img width="702" height="336" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/astynomia-elegxos-702x336.jpg" class="image wp-post-image" alt="Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!!" /></a>
<meta itemprop="height" content="398">
<meta itemprop="width" content="750">
</div>
<h1 class="post-title" itemprop="headline">Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για άσκοπες μετακινήσεις!!!</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2020-04-18T17:48:54+03:00" itemprop="datePublished">18 Απρ 2020 17:48:54 EEST</time>
<span class="cats"><a href="https://sinidisi.gr/astinomika/" rel="category tag">Αστυνομικα Νεα</a></span>
<meta itemprop="mainEntityOfPage" content="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/">
<meta itemprop="dateModified" content="2020-04-18T17:48:54+03:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p align="justify">Συνεχίζονται οι συστηματικοί έλεγχοι που πραγματοποιούνται σε όλη τη χώρα από το προσωπικό της Ελληνικής Αστυνομίας για μετακινήσεις εκτός περιφερειακής ενότητας του τόπου κατοικίας και άσκοπες μετακινήσεις.</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="2" style="float: none; margin:10px 0 10px 0; text-align:center;">
<!-- Home ads 2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:702px;height:100px"
     data-ad-client="ca-pub-5676528148464829"
     data-ad-slot="7577418524"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<p align="justify"><u>Στο πλαίσιο αυτό, σήμερα από 06:00 έως 15:00 ώρα </u>, βεβαιώθηκαν σε όλη την επικράτεια:</p>
<ul>
<li>
<div align="justify">(34) παραβάσεις για μετακινήσεις εκτός περιφερειακής ενότητας τόπου κατοικίας ως ακολούθως:</p>
</div>
<ul>
<li>
<div align="justify">(19) στην Αττική,</div>
</li>
<li>
<div align="justify">(5) στην Κεντρική Μακεδονία,</div>
</li>
<li>
<div align="justify">(4) στη Θεσσαλονίκη,</div>
</li>
<li>
<div align="justify">(4) στην Ήπειρο και</div>
</li>
<li>
<div align="justify">(2) στη Θεσσαλία.</div>
</li>
</ul>
</li>
</ul>
<blockquote dir="ltr">
<p align="justify">Για τις παραβάσεις αυτές επιβλήθηκαν διοικητικά πρόστιμα (300 ευρώ), ενώ σε <strong>(14)</strong> περιπτώσεις αφαιρέθηκαν επιπλέον και τα στοιχεία κυκλοφορίας των οχημάτων για (60) ημέρες.</p>
<p align="justify">Σημειώνεται ότι από την έναρξη του μέτρου, έχουν βεβαιωθεί συνολικά <strong>(678)</strong> παραβάσεις και έχουν επιβληθεί ισάριθμα διοικητικά πρόστιμα (300 ευρώ), ενώ σε <strong>(379)</strong> περιπτώσεις αφαιρέθηκαν επιπλέον και τα στοιχεία κυκλοφορίας των οχημάτων για (60) ημέρες.</p>
</blockquote>
<ul>
<li>
<div align="justify"><strong>(323)</strong> παραβάσεις για άσκοπες μετακινήσεις και επιβλήθηκαν ισάριθμα διοικητικά πρόστιμα (150 ευρώ), ως ακολούθως:</p>
</div>
<ul>
<li>
<div align="justify"><strong>(125) στην Αττική,</strong></div>
</li>
<li>
<div align="justify"><strong>  (42) στη Θεσσαλονίκη,</strong></div>
</li>
<li>
<div align="justify"><strong>  (25) στην Κεντρική Μακεδονία,</strong></div>
</li>
<li>
<div align="justify"><strong>  (25) στην Κρήτη,</strong></div>
</li>
<li>
<div align="justify"><strong>  (21) στη Θεσσαλία,</strong></div>
</li>
<li>
<div align="justify"><strong>  (18) στην Πελοπόννησο,</strong></div>
</li>
<li>
<div align="justify"><strong>  (14) στη Στερεά Ελλάδα,</strong></div>
</li>
<li>
<div align="justify"><strong>  (13) στην Ανατολική Μακεδονία και Θράκη,</strong></div>
</li>
<li>
<div align="justify"><strong>  (11) στο Νότιο Αιγαίο,</strong></div>
</li>
<li>
<div align="justify"><strong>    (8) στη Δυτική Ελλάδα,</strong></div>
</li>
<li>
<div align="justify"><strong>    (8) στο Βόρειο Αιγαίο,</strong></div>
</li>
<li>
<div align="justify"><strong>    (8) στην Ήπειρο και</strong></div>
</li>
<li>
<div align="justify"><strong>    (5) στα Ιόνια Νησιά.</strong></div>
</li>
</ul>
</li>
</ul>
<blockquote dir="ltr">
<p align="justify">Σημειώνεται ότι από τη Δευτέρα 23 Μαρτίου 2020, ημερομηνία έναρξης του μέτρου, έχουν βεβαιωθεί συνολικά <strong>(45.534)</strong> παραβάσεις και έχουν επιβληθεί ισάριθμα διοικητικά πρόστιμα (150 ευρώ).</p>
</blockquote>
<p align="justify">Οι έλεγχοι συνεχίζονται με αμείωτη ένταση με σκοπό τη διασφάλιση της δημόσιας υγείας.</p>
<header class="post-header cf">
<p class="post-title"><a href="https://sinidisi.gr/koronaios-sta-teli-aprilioy-axiologisi-tin-chalarosi-ton-metron-ti-provlepei-o-schediasmos/">Κοροναϊός : Στα τέλη Απριλίου η αξιολόγηση για την χαλάρωση των μέτρων – Τι προβλέπει ο σχεδιασμός</a></p>
</header>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=https://sinidisi.gr/?p=306026" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=https://sinidisi.gr/?p=306026" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=https://sinidisi.gr/?p=306026" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=306026" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"><div><!-- Home ads -->
<ins class="adsbygoogle"
style="display:inline-block;width:702px;height:100px"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-306021">
<a href="https://sinidisi.gr/to-neo-dromologio-tis-kam-aitolias-44/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2018/05/33037392_390307848120871_307505076979630080_o-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-04-18">18 Απρ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/to-neo-dromologio-tis-kam-aitolias-44/">Το νέο δρομολόγιο της ΚΑΜ Αιτωλίας</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-306003">
<a href="https://sinidisi.gr/ligotera-ta-prostima-tis-el-as-chthes-sti-dytiki-ellada-askopes-metakiniseis/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/astynomia-elegxos-koronoios-sms-it-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-04-18">18 Απρ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/ligotera-ta-prostima-tis-el-as-chthes-sti-dytiki-ellada-askopes-metakiniseis/">Λιγότερα&#8230; τα πρόστιμα της ΕΛ.ΑΣ. χθες στη Δυτική Ελλάδα για άσκοπες…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-305974">
<a href="https://sinidisi.gr/agrinio-enteka-paravaseis-isarithma-prostima-chthes-m-paraskeyi/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/2878781-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-04-18">18 Απρ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/agrinio-enteka-paravaseis-isarithma-prostima-chthes-m-paraskeyi/">Αγρίνιο: Έντεκα παραβάσεις με ισάριθμα πρόστιμα χθες Μ. Παρασκευή</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-305926">
<a href="https://sinidisi.gr/nees-syllipseis-quot-antarton-quot-pascha-stin-dytiki-ellada-anakoinosi-tis-el-as/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/elegxoi-13-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-04-17">17 Απρ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/nees-syllipseis-quot-antarton-quot-pascha-stin-dytiki-ellada-anakoinosi-tis-el-as/">Νέες συλλήψεις &#8220;ανταρτών&#8221; του Πάσχα στην Δυτική Ελλάδα &#8211; Η ανακοίνωση…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-305917">
<a href="https://sinidisi.gr/limeniko-syllipseis-paranomo-apoploy-se-periochi-tis-palairoy/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/limeniko4-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-04-17">17 Απρ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/limeniko-syllipseis-paranomo-apoploy-se-periochi-tis-palairoy/">Λιμενικό: Συλλήψεις για παράνομο απόπλου σε περιοχή της Παλαίρου</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-305882">
<a href="https://sinidisi.gr/evdomadiaio-dromologio-kinitis-astynomikis-monadas-akarnanias-33/" class="image-link" aria-hidden="true"><img width="214" height="140" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/02/kiniti-astynomiki-monada-4-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2020-04-17">17 Απρ 2020</time></div>
<h3 class="title"><a rel="bookmark" href="https://sinidisi.gr/evdomadiaio-dromologio-kinitis-astynomikis-monadas-akarnanias-33/">Εβδομαδιαίο Δρομολόγιο Κινητής Αστυνομικής Μονάδας Ακαρνανίας</a></h3>
</article>
</li>
</ul>
</section>
<div class="post-bbar"><ins class=adsbygoogle style=display:block data-ad-format=autorelaxed data-ad-client=ca-pub-5676528148464829 data-ad-slot=8553537353></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="https://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='306026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/astynomia-elegxos-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/dytiki-ellada-molis-8-paravaseis-vevaiothikan-to-mesimeri-simera-askopes-metakiniseis/">Δυτική Ελλάδα: Μόλις 8 παραβάσεις βεβαιώθηκαν μέχρι το μεσημέρι σήμερα για&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/koronaios-sta-teli-aprilioy-axiologisi-tin-chalarosi-ton-metron-ti-provlepei-o-schediasmos/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/k3-7-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/koronaios-sta-teli-aprilioy-axiologisi-tin-chalarosi-ton-metron-ti-provlepei-o-schediasmos/">Κοροναϊός : Στα τέλη Απριλίου η αξιολόγηση για την χαλάρωση των&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/koronoios-pethane-63chronos-thriasio-stoys-110-oi-nekroi/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/sotiria-koronoios-1536x1024-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/koronoios-pethane-63chronos-thriasio-stoys-110-oi-nekroi/">Κορονοϊός: Πέθανε 63χρονος στο Θριάσιο – Στους 110 οι νεκροί</a></div>
</li>
<li><a href="https://sinidisi.gr/to-neo-dromologio-tis-kam-aitolias-44/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2018/05/33037392_390307848120871_307505076979630080_o-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/to-neo-dromologio-tis-kam-aitolias-44/">Το νέο δρομολόγιο της ΚΑΜ Αιτωλίας</a></div>
</li>
<li><a href="https://sinidisi.gr/minyma-vas-li-gkiza-tin-istoriki-epeteio-tis-apeleytherosis-tis-naypaktoy/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/gkizas-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/minyma-vas-li-gkiza-tin-istoriki-epeteio-tis-apeleytherosis-tis-naypaktoy/">Μήνυμα Βασίλη Γκίζα για την ιστορική επέτειο της Απελευθέρωσης της Ναυπάκτου</a></div>
</li>
<li><a href="https://sinidisi.gr/tonia-sotiropoyloy-peripatos-stin-athina-tin-kalyteri-parea-foto-video/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/sotiropoulou-1200x860-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/tonia-sotiropoyloy-peripatos-stin-athina-tin-kalyteri-parea-foto-video/">Τόνια Σωτηροπούλου: Περίπατος στην Αθήνα με την καλύτερη παρέα! (ΦΩΤΟ +&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/dytiki-ellada-koinofelis-ergasia-oi-36-500-theseis-ana-forea-eidikotita-pinakes/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/oaed-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/dytiki-ellada-koinofelis-ergasia-oi-36-500-theseis-ana-forea-eidikotita-pinakes/">Δυτική Ελλάδα &#8211; Κοινωφελής Εργασία: Οι 36.500 θέσεις ανά φορέα και&hellip;</a></div>
</li>
<li><a href="https://sinidisi.gr/moysikoi-stin-amfilochia-epsallan-thriskeytikoys-ymnoys-cheirokrotithikan/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/egomia_tsogkas-650x366-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/moysikoi-stin-amfilochia-epsallan-thriskeytikoys-ymnoys-cheirokrotithikan/">Μουσικοί στην Αμφιλοχία έψαλλαν Θρησκευτικούς ύμνους και χειροκροτήθηκαν</a></div>
</li>
<li><a href="https://sinidisi.gr/nektarios-farmakis-fetos-tha-diastayrosoyme-lampades-agkalies-filia/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/perifereiarhis-1-777x437-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/nektarios-farmakis-fetos-tha-diastayrosoyme-lampades-agkalies-filia/">Νεκτάριος Φαρμάκης: Φέτος, δεν θα διασταυρώσουμε λαμπάδες, αγκαλιές και φιλιά</a></div>
</li>
<li><a href="https://sinidisi.gr/synechizei-na-nosileyetai-sti-monada-arnitikis-piesis-pgnp-o-48chronos-giatros-to-neochori/"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/imgsrc-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2020-04-18">18 Απρ 2020</time><a href="https://sinidisi.gr/synechizei-na-nosileyetai-sti-monada-arnitikis-piesis-pgnp-o-48chronos-giatros-to-neochori/">Συνεχίζει να νοσηλεύεται στη μονάδα αρνητικής πίεσης στο ΠΓΝΠ ο 48χρονος&hellip;</a></div>
</li>
</ul>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='https://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style=display:none height=1 width=1 alt></noscript><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>