<!DOCTYPE html>
<html dir="ltr" class="no-js mh-two-sb" lang="el" itemid itemscope itemtype="https://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<meta name=viewport content="width=device-width,initial-scale=1.0">
<title>315 κρούσματα ανακοίνωσε ο ΕΟΔΥ, 1 στην Αιτωλοακαρανία - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="description" content="Σήμερα ο ΕΟΔΥ ανακοίνωσε 315 νέα κρούσματα του νέου ιού στη χώρα, εκ των οποίων 59 συνδέονται με γνωστές συρροές και 19 εντοπίστηκαν κατόπιν ελέγχων στις"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://sinidisi.gr/315-kroysmata-anakoinose-o-eody-1-stin-aitoloakarania/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="315 κρούσματα ανακοίνωσε ο ΕΟΔΥ, 1 στην Αιτωλοακαρανία - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Σήμερα ο ΕΟΔΥ ανακοίνωσε 315 νέα κρούσματα του νέου ιού στη χώρα, εκ των οποίων 59 συνδέονται με γνωστές συρροές και 19 εντοπίστηκαν κατόπιν ελέγχων στις" />
<meta property="og:url" content="https://sinidisi.gr/315-kroysmata-anakoinose-o-eody-1-stin-aitoloakarania/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:published_time" content="2020-09-27T06:17:45+00:00" />
<meta property="article:modified_time" content="2020-09-27T06:27:15+00:00" />
<meta property="og:image" content="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/coronavirus_it_nosokomeio_2887117.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="507" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@esinidisi" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="https://sinidisi.gr/feed/" />
<link rel="image_src" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/coronavirus_it_nosokomeio_2887117.jpg"/>
<link rel=preload crossorigin as=font type=font/woff2 href="/wpress/wp-content/themes/theme/fonts/fontawesome-webfont.woff2">
<link rel=dns-prefetch href="//fonts.googleapis.com">
<link rel=dns-prefetch href="//www.googletagservices.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//pagead2.googlesyndication.com">
<link rel=dns-prefetch href="//googleads.g.doubleclick.net">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=dns-prefetch href="//rules.quantcount.com">
<link rel=dns-prefetch href="//cdn.elasticad.net">
<link rel=dns-prefetch href="//secure.quantserve.com">
<link rel=dns-prefetch href="//quantcast.mgr.consensu.org">
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,700&#038;subset=greek&#038;display=swap' media='all' />
<link rel='stylesheet' id='wprpsp-public-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/wprpsp-public.min.css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/wp-responsive-recent-post-slider-pro/assets/css/slick.min.css' media='all' />
<link rel='stylesheet' id='compressed-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_e4a9f31a.css' media='all' />
<link rel='stylesheet' id='custom-css'  href='https://sinidisi.gr/wpress/wp-content/themes/theme/custom.css?ver=1600089026' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/css/style_1589191398.min.css' media='' />
<style>.scroll-news .mh-custom-posts-widget{max-height:575px}</style>
<script async src="/wpress/wp-content/themes/theme/js/quantcast_v2.min.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adserver By Adweb -->
<script src="https://ced.sascdn.com/tag/3433/smart.js" async></script>
<script>var sas=sas||{};
sas.cmd=sas.cmd||[];
sas.cmd.push(function(){sas.setup({networkid:3433,domain:"https://www8.smartadserver.com",async:true,renderMode:2});});
sas.cmd.push(function(){sas.call("onecall",{siteId:352382,pageId:1234041,formats:[{id:80261},{id:80262},{id:80263},{id:80264},{id:80268},{id:81171},{id:81983}],target:''});
});</script>
<script src="//tagmanager.smartadserver.com/3433/306917/smart.prebid.js" async></script>
<!-- Native Ads-->
<script async id="quantx-embed-tag" src="https://cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>
<!-- End of native ads -->
<!-- Recommendation Widget -->
<script>window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};strossle('83a81ee6-6326-481f-a9e6-8537e7fc23fa','.strossle-widget');</script>
<script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>
<!-- End Strossle SDK -->
<meta name=theme-color content="#e64946"><style>h1,h2,h3,h4,h5,h6,.mh-custom-posts-small-title{font-family:"Roboto"}body{font-family:"Roboto"}</style>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"ΣΥΝΕΙΔΗΣΗ","url":"https://sinidisi.gr","logo":"https://sinidisi.gr/wpress/wp-content/uploads/2020/05/orglogo.jpg"}</script>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#eb4026;color:#ffffff;}#pojo-a11y-toolbar{top:300px !important;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#ffffff;color:#333333;}@media(max-width:767px){#pojo-a11y-toolbar{top:50px !important}}</style>
</head>
<body id="mh-mobile" class="single-post postid-338759 mh-boxed-layout mh-right-sb mh-loop-layout4 mh-widget-layout3 mh-loop-hide-caption">
<div class="mh-container mh-container-outer">
<div class=skip-links><a class="skip screen-reader-text" href="#content">Μετάβαση στο περιεχόμενο</a>
<a class="skip screen-reader-text" href="#main-navigation">Μετάβαση στο Κύριο μενού πλοήγησης</a>
<a class="skip screen-reader-text" href="#colophon">Μετάβαση στο υποσέλιδο</a>
</div>
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3">
<div class="mh-navigation mh-header-nav mh-header-nav-top clearfix"><div class="menu-up-top-header-container"><ul class="menu"><li><a href="https://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχειο</a></li></ul></div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3">
<div class="mh-social-icons mh-social-nav mh-social-nav-top"><div class="menu-social-container"><ul class="menu"><li><a title="Twitter" target="_blank" rel="me noopener" href="https://twitter.com/esinidisi"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li><li><a title="Facebook" target="_blank" rel="me noopener" href="https://facebook.com/sinidisigr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li><li><a title="Youtube" target="_blank" rel="me noopener" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ"><i class="fa fa-mh-social"></i><span class="screen-reader-text">youtube</span></a></li><li><a title="Soundcloud" target="_blank" rel="me noopener" href="https://soundcloud.com/sinidisi-gr"><i class="fa fa-mh-social"></i><span class="screen-reader-text">soundcloud</span></a></li><li><a title="RSS" target="_blank" rel="noopener" href="https://feeds.feedburner.com/SinidisiGR"><i class="fa fa-mh-social"></i><span class="screen-reader-text">rss</span></a></li></ul></div></div>
<time datetime="2020-09-29" class="mh-header-date mh-header-date-top mh-cs1">Τρίτη, 29 Σεπτεμβρίου, 2020</time>
</div>
</div></div>
<header id="masthead" class="mh-header">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo">
<h2 id="site-title"><a href="https://sinidisi.gr/" title="ΣΥΝΕΙΔΗΣΗ" rel="home"><img width="348" height="89" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/10/logo-348x89.opt_.png" class="logo" alt="ΣΥΝΕΙΔΗΣΗ" loading="lazy" /></a></h2>
</div></div>
<div class="mh-col-2-3 mh-header-widget-2"><div class="wcs1 hidden-md mh-header-2"><a href="https://www.e-ea.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="429" height="94" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/09/enosi-20200909-90.gif" loading="lazy"/></a></div><div class="wcs1 hidden-md mh-header-2"><img width="326" height="85" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/skai-agrinio-1.jpg" loading="lazy"/></div><div class="hidden-md-lg mh-header-2"><img width="361" height="94" alt="" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/skai-agrinio-1.jpg" loading="lazy"/></div>
</div>
</div></div>
</div>
<div class="mh-main-nav-wrap" id="main-navigation">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" aria-label="Κύριο μενού πλοήγησης"><div class="menu-main-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/">Αρχικη</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="https://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li class="menu-item-has-children"><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="https://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="https://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="https://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="https://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="menu-item-has-children"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="https://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="https://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="https://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="https://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li class="menu-item-has-children"><a href="#">Διαφορα</a><ul class="sub-menu"><li class="menu-item-has-children"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="menu-item-has-children"><a>Διαβαστε Επισης</a><ul class="sub-menu"><li><a href="https://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="https://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="https://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="https://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="mh-extra-nav-wrap">
<div class="mh-extra-nav-bg">
<div class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix"><div class="menu-tags-menu-container"><ul class="menu"><li><a href="https://sinidisi.gr/tag/main-timeline/">Επικαιροτητα</a></li><li><a href="https://sinidisi.gr/tag/coronavirus/">Κορονοϊός</a></li><li><a href="https://sinidisi.gr/tag/ellinotoyrkika/">Ελληνοτουρκικά</a></li><li><a href="https://sinidisi.gr/tag/weather/">Καιρός</a></li></ul></div></div>
</div></div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">ΕΙΔΗΣΕΙΣ <i class="fa fa-chevron-right" aria-hidden="true"></i></div>
<div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/trapezas-peiraios-imerida-thema-viosimi-trapeziki-chrimatodotontas-to-ayrio/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Τράπεζας Πειραιώς: Ημερίδα με θέμα «Βιώσιμη Τραπεζική: Χρηματοδοτώντας το αύριο»</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/anemelos-paratiritis-tis-anergias-perifereia-leei-o-ap-katsifaras/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ανέμελος παρατηρητής της ανεργίας η Περιφέρεια λέει ο Απ. Κατσιφάρας</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/eycharistiria-anakoinosi-ari-lepenoys-tin-entaxi-gipedoy-programma-dimosion-ependyseon/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ευχαριστήρια ανακοίνωση του Άρη Λεπενούς για την ένταξη του γηπέδου στο Πρόγραμμα Δημοσίων Επενδύσεων</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/neo-kroysma-stin-aitoloakarnania-sokaristika-noymera-stin-attiki/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Ένα νέο κρούσμα στην Αιτωλοακαρνανία – Σοκαριστικά νούμερα στην Αττική</span></a></li><li class="mh-ticker-item mh-ticker-item-bottom"><a href="https://sinidisi.gr/chardalias-5-973-ta-energa-kroysmata-stin-ellada-video/"><span class="mh-ticker-item-title mh-ticker-item-title-bottom">Χαρδαλιάς: 5.973 τα ενεργά κρούσματα στην Ελλάδα (VIDEO)</span></a></li></ul></div>
</div></div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<div class="mh-header-search mh-header-search-bottom"><form role="search" class="search-form" method="get" action="https://sinidisi.gr/">
<input aria-label="Αναζήτηση" type="search" class="search-field" placeholder="Αναζήτηση" value="" name="s"/>
<input aria-label="Υποβολή" type="submit" class="search-submit" value="Αναζήτηση"/>
</form></div>
</div>
</div></div>
<div class="mh-wrapper clearfix hfeed">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main"><a id="content" tabindex="-1"></a>
<div class="mh-breadcrumb"><a href="https://sinidisi.gr">ΣΥΝΕΙΔΗΣΗ</a><i class="fa fa-angle-right"></i><a href="https://sinidisi.gr/greece/">Ελλαδα</a><i class="fa fa-angle-right"></i>315 κρούσματα ανακοίνωσε ο ΕΟΔΥ, 1 στην Αιτωλοακαρανία</div>
<article id="post-338759" itemid="#post-338759" class="post entry" itemscope itemtype="https://schema.org/NewsArticle">
<header class="entry-header clearfix">
<h1 class="entry-title" itemprop="headline">315 κρούσματα ανακοίνωσε ο ΕΟΔΥ, 1 στην Αιτωλοακαρανία</h1>
<div class="mh-meta entry-meta">
<link itemprop="mainEntityOfPage" href="https://sinidisi.gr/315-kroysmata-anakoinose-o-eody-1-stin-aitoloakarania/">
<span class="fa fa-clock-o entry-date"><time class="published" datetime="2020-09-27T09:17:45+03:00" itemprop="datePublished">27 Σεπ 2020 09:17</time>
<time class="updated" datetime="2020-09-27T09:27:15+03:00" itemprop="dateModified">27 Σεπ 2020</time>
</span>
<span class="fa fa-user author" itemprop="author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a></span>
</div>
</header>
<div id="widget-27" class="gads mh-widget"><!-- Home ads -->
<ins class="adsbygoogle adslot100"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="6320177179"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="entry-content clearfix" itemprop="articleBody description">
<figure class="entry-thumbnail" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a itemprop="contentUrl url" href="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/coronavirus_it_nosokomeio_2887117.jpg"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/coronavirus_it_nosokomeio_2887117-702x336.jpg" alt="315 κρούσματα ανακοίνωσε ο ΕΟΔΥ, 1 στην Αιτωλοακαρανία"></a>
<meta itemprop="height" content="507">
<meta itemprop="width" content="900">
</figure>
<p>Σήμερα ο ΕΟΔΥ ανακοίνωσε 315 νέα κρούσματα του νέου ιού στη χώρα, εκ των οποίων 59 συνδέονται με γνωστές συρροές και 19 εντοπίστηκαν κατόπιν ελέγχων στις πύλες εισόδου της χώρας.</p>
<p>Ο συνολικός αριθμός των κρουσμάτων είναι 17228, εκ των οποίων το 55.8% άνδρες.</p>
<p>2783 (16.2%) θεωρούνται σχετιζόμενα με ταξίδι από το εξωτερικό και 7131 (41.4%) είναι σχετιζόμενα με ήδη γνωστό κρούσμα.</p>
<p>68 συμπολίτες μας νοσηλεύονται διασωληνωμένοι. Η διάμεση ηλικία τους είναι 69 ετών. 16 (23.5%) είναι γυναίκες και οι υπόλοιποι άνδρες. To 86.8%, των διασωληνωμένων, έχει υποκείμενο νόσημα ή είναι ηλικιωμένοι 70 ετών και άνω. 199 ασθενείς έχουν εξέλθει από τις ΜΕΘ.</p>
<p>Τέλος, έχουμε 7 ακόμα καταγεγραμμένους θανάτους και 376 θανάτους συνολικά στη χώρα. 140 (37.2%) γυναίκες και οι υπόλοιποι άνδρες. Η διάμεση ηλικία των θανόντων συμπολιτών μας ήταν τα 78 έτη και το 96.8% είχε κάποιο υποκείμενο νόσημα ή/και ηλικία 70 ετών και άνω.</p>
<p>Αναλυτικά ο “χάρτης” της διασποράς</p>
<p>– 19 κρούσματα κατά τους ελέγχους που διενεργήθηκαν στις πύλες εισόδου της χώρας</p>
<p>– 1 εισαγόμενο κρούσμα που προσήλθε αυτοβούλως για έλεγχο<br />
– 165 κρούσματα στην Περιφέρεια Αττικής, εκ των οποίων 16 συνδέονται με γνωστές συρροές, ενώ 7 αναφέρουν</p>
<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="a072fc767053540a21eadfdd0f7abb43" data-index="9" style="float: none; margin:20px 0 20px 0; text-align:center;">
<!--InRead 1x1-->
<div id="sas_80268"></div>
<script>sas.cmd.push(function(){sas.render("80268");});</script>
</div>

<p>πρόσφατο ταξίδι στο εσωτερικό της χώρας</p>
<p>– 17 κρούσματα στην Π.Ε. Θεσσαλονίκης</p>
<p>– 32 κρούσματα στην Π.Ε. Λακωνίας, όλα συνδεόμενα με γνωστή συρροή</p>
<p>– 11 κρούσματα στην Π.Ε. Τρικάλων, εκ των οποίων 2 συνδέονται με γνωστή συρροή</p>
<p>– 6 κρούσματα στην Π.Ε. Αχαΐας</p>
<p>– 6 κρούσματα στην Π.Ε. Ιωαννίνων</p>
<p>– 5 κρούσματα στην Π.Ε. Βοιωτίας, όλα συνδεόμενα με γνωστή συρροή</p>
<p>– 5 κρούσματα στην Π.Ε. Καρδίτσας</p>
<p>– 5 κρούσματα στην Π.Ε. Πέλλας, εκ των οποίων 1 συνδέεται με γνωστή συρροή</p>
<p>– 5 κρούσματα στην Π.Ε. Πιερίας, εκ των οποίων 2 συνδέονται με γνωστή</p>
<p>συρροή</p>
<p>– 4 κρούσματα στην Π.Ε. Λάρισας, εκ των οποίων 1 συνδέεται με γνωστή</p>
<p>συρροή</p>
<p>– 3 κρούσματα στην Π.Ε. Καστοριάς</p>
<p>– 4 κρούσματα στην Π.Ε. Κοζάνης</p>
<p>– 2 κρούσματα στην Π.Ε. Χαλκιδικής</p>
<p>– 2 κρούσματα στην Π.Ε. Σάμου</p>
<p><strong>– 1 κρούσμα στην Π.Ε. Αιτωλοακαρνανίας</strong></p>
<p>– 1 κρούσμα στην Π.Ε.</p>
<p>Γρεβενών</p>
<p>– 1 κρούσμα στην Π.Ε. Έβρου</p>
<p>– 1 κρούσμα στην Π.Ε. Ημαθίας</p>
<p>– 1 κρούσμα στην Π.Ε. Ηρακλείου</p>
<p>– 1 κρούσμα στην Π.Ε. Ρόδου</p>
<p>– 1 κρούσμα στην Π.Ε. Σερρών</p>
<p><a href="https://sinidisi.gr/trikorfo-aprospelastos-o-dromos-simeio-tis-pyrkagias-amesi-epemvasi-dimoy-naypaktias/">Τρίκορφο : Απροσπέλαστος ο δρόμος στο σημείο της πυρκαγιάς – Άμεση επέμβαση του Δήμου Ναυπακτίας</a></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div></div>
<footer class="entry-footer">
<div class=gnewslink><a href="https://bit.ly/3kH2Zer" target=_blank rel=noopener><img loading=lazy width=32 height=32 src="https://sinidisi.gr/wpress/wp-content/themes/theme/images/gnews.png" alt>Ακολουθήστε μας στο Google News</a></div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/NewsMediaOrganization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<link itemprop="url" href="https://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a aria-label="Facebook" class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://sinidisi.gr/315-kroysmata-anakoinose-o-eody-1-stin-aitoloakarania/','facebookShare','width=626,height=436');return false;" title="Facebook"><span class="mh-share-button"><i class="fa fa-facebook" aria-hidden="true"></i></span></a>
<a aria-label="Twitter" class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=315 κρούσματα ανακοίνωσε ο ΕΟΔΥ, 1 στην Αιτωλοακαρανία:&url=https://sinidisi.gr/?p=338759','twitterShare','width=626,height=436');return false;" title="Twitter"><span class="mh-share-button"><i class="fa fa-twitter" aria-hidden="true"></i></span></a>
<a aria-label="Pinterest" class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://sinidisi.gr/?p=338759','pinterestShare','width=750,height=350');return false;" title="Pinterest"><span class="mh-share-button"><i class="fa fa-pinterest" aria-hidden="true"></i></span></a>
<a aria-label="Google+" class="mh-googleplus" href="#" onclick="window.open('https://plus.google.com/share?urlhttps://sinidisi.gr/?p=338759','googleShare','width=626,height=436');return false;" title="Google+" target="_blank"><span class="mh-share-button"><i class="fa fa-google-plus" aria-hidden="true"></i></span></a>
<a aria-label="Εκτύπωση" class="mh-email" href="javascript:window.print()" title="Εκτύπωση"><span class="mh-share-button"><i class="fa fa-print" aria-hidden="true"></i></span></a>
</div>
<div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="https://sinidisi.gr/315-kroysmata-anakoinose-o-eody-1-stin-aitoloakarania/" data-layout="button_count" data-action="like" data-size="large" data-share="true"></div></div>
</footer>
</article>
<div class="mh-author-box clearfix">
<div class="mh-author-box-avatar mh-author-bio-image-frame"><img src="https://sinidisi.gr/wpress/wp-content/uploads/2020/05/sinidisi.jpg" width="96" height="96" alt=""/></div>
<div class="mh-author-box-header"><span class="mh-author-box-name">ΣΥΝΕΙΔΗΣΗ</span></div>
<div class="mh-author-box-bio">Χαριλάου Τρικούπη 26<br />
30131 Αγρίνιο, GR<br />
Τηλ: +30-2641039410<br />
Email: info@sinidisi.gr</div>
<div class="mh-author-box-contact"><a class="mh-author-box-website" href="https://sinidisi.gr" title="Δικτυακός τόπος" aria-label="Δικτυακός τόπος"><i class="fa fa-globe" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-facebook" href="https://facebook.com/sinidisigr" title="Facebook" target="_blank" aria-label="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-twitter" href="https://twitter.com/esinidisi" title="Twitter" target="_blank" aria-label="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>
<a rel="noopener nofollow" class="mh-author-box-youtube" href="https://youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" title="YouTube" target="_blank" aria-label="YouTube"><i class="fa fa-youtube-play" aria-hidden="true"></i></a>
<a type="application/rss+xml" class="mh-author-box-rss" href="https://sinidisi.gr/feed/" title="RSS" target="_blank" aria-label="RSS"><i class="fa fa-rss"></i></a>
</div></div>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title"><span class="mh-widget-title-inner">Σχετικά Άρθρα</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/neo-kroysma-stin-aitoloakarnania-sokaristika-noymera-stin-attiki/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/koronoios-ellada-1-1536x1055-1-351x185.jpg" class="image wp-post-image" alt="Ένα νέο κρούσμα στην Αιτωλοακαρνανία – Σοκαριστικά νούμερα στην Αττική" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αιτωλοακαρνανια</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/neo-kroysma-stin-aitoloakarnania-sokaristika-noymera-stin-attiki/" rel="bookmark">Ένα νέο κρούσμα στην Αιτωλοακαρνανία – Σοκαριστικά νούμερα στην Αττική</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:17:38+03:00">29 Σεπ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/aitoloakarnania/" rel="category tag">Αιτωλοακαρνανια</a>, <a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/chardalias-5-973-ta-energa-kroysmata-stin-ellada-video/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/xardalias-1-351x185.jpg" class="image wp-post-image" alt="Χαρδαλιάς: 5.973 τα ενεργά κρούσματα στην Ελλάδα (VIDEO)" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/chardalias-5-973-ta-energa-kroysmata-stin-ellada-video/" rel="bookmark">Χαρδαλιάς: 5.973 τα ενεργά κρούσματα στην Ελλάδα (VIDEO)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:12:35+03:00">29 Σεπ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/dyskoles-ores-ton-kosta-zekidi-stin-entatiki-trochaio-stin-naypakto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/63ee6db6-15d1-4932-aae8-0473abf5e008-351x185.jpeg" class="image wp-post-image" alt="Δύσκολες ώρες για τον Κώστα Ζεκίδη – Στην εντατική μετά από τροχαίο στην Ναύπακτο" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Αστυνομικα Νεα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/dyskoles-ores-ton-kosta-zekidi-stin-entatiki-trochaio-stin-naypakto/" rel="bookmark">Δύσκολες ώρες για τον Κώστα Ζεκίδη – Στην εντατική μετά από τροχαίο στην Ναύπακτο</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T19:48:53+03:00">29 Σεπ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/astinomika/" rel="category tag">Αστυνομικα Νεα</a>, <a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a>, <a href="https://sinidisi.gr/aitoloakarnania/naupaktos/" rel="category tag">Ναυπακτος</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/kairos-ayrio-epistrofi-kalokairi-kokteil-zestis-ygrasias/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/zesti1-2-1536x1055-1-351x185.jpg" class="image wp-post-image" alt="Καιρός αύριο: Επιστροφή στο καλοκαίρι – Κοκτέιλ ζέστης και υγρασίας" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/kairos-ayrio-epistrofi-kalokairi-kokteil-zestis-ygrasias/" rel="bookmark">Καιρός αύριο: Επιστροφή στο καλοκαίρι – Κοκτέιλ ζέστης και υγρασίας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T19:29:10+03:00">29 Σεπ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/orestiada-evalan-ta-gyalia-se-dyo-ypoyrgeia-eftiaxan-sostes-maskes-toys-mathites-video/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/maskes-scaled-1-351x185.jpg" class="image wp-post-image" alt="Ορεστιάδα: Έβαλαν… τα γυαλιά σε δύο υπουργεία και έφτιαξαν σωστές μάσκες για τους μαθητές (video)" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/orestiada-evalan-ta-gyalia-se-dyo-ypoyrgeia-eftiaxan-sostes-maskes-toys-mathites-video/" rel="bookmark">Ορεστιάδα: Έβαλαν… τα γυαλιά σε δύο υπουργεία και έφτιαξαν σωστές μάσκες για τους μαθητές (video)</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T18:39:18+03:00">29 Σεπ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
</div>
</article>
</div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="mh-posts-grid-item hentry">
<div class="mh-posts-grid-thumb"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/koronoios-416-nea-kroysmata-5-nekroi-tin-triti/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/meth-4-1536x1055-1-351x185.jpg" class="image wp-post-image" alt="Κορονοϊός: 416 νέα κρούσματα και 5 νεκροί την Τρίτη" loading="lazy" /></a>
<div class="mh-image-caption mh-posts-grid-caption">Ελλαδα</div>
</div>
<h3 class="entry-title mh-posts-grid-title"><a class="link" href="https://sinidisi.gr/koronoios-416-nea-kroysmata-5-nekroi-tin-triti/" rel="bookmark">Κορονοϊός: 416 νέα κρούσματα και 5 νεκροί την Τρίτη</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T17:58:15+03:00">29 Σεπ 2020</time>
<span class="fa fa-user entry-meta-author">ΣΥΝΕΙΔΗΣΗ</span>
<span class="fa fa-folder-open-o entry-meta-categories"><a href="https://sinidisi.gr/greece/" rel="category tag">Ελλαδα</a>, <a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a></span>
</div>
</article>
</div>
</div>
</section>
<div id="widget-19" class="gads clearfix mh-widget"><!-- Home ads 2 -->
<ins class="adsbygoogle adslot90"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="7577418524" data-full-width-responsive="true"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
<div class="strossle-widget"></div></div>
<div id="comments" class="mh-comments-wrap"></div>
</div>
<div class="mh-widget-col-1 mh-sidebar">
<div class="mh-widget"><!--300x250_2-->
<div id="sas_80264"></div>
<script>sas.cmd.push(function(){sas.render("80264");});</script></div>
<div class="mh-widget"><div class="cs-sd custom-1"><div class="mh-widget s-sbar"><a href="http://dytikafm.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="325" height="91" alt="ΔΥΤΙΚΑ FM" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2015/06/dutika3.png" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><!--300x250_2_Mobile 1x1-->
<div id="sas_81983"></div>
<script>sas.cmd.push(function(){sas.render("81983");});</script></div>
<div class="mh-widget s-sbar"><a href="/eusyneidita" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="326" height="27" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/eusinid_-1.png" loading="lazy"/></a></div>
<div class="whitesmoke title-18 ell-95 exc-200 ell-55 mh-widget s-sbar"><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-large">
<div class="mh-custom-posts-large-inner clearfix">
<div class="mh-custom-posts-thumb-xl"><a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://sinidisi.gr/anemelos-paratiritis-tis-anergias-perifereia-leei-o-ap-katsifaras/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/05/pic-katsifaras-1-2-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
</div>
<div class="mh-custom-posts-content">
<div class="mh-custom-posts-header">
<h3 class="entry-title mh-custom-posts-xl-title"><a class="link" href="https://sinidisi.gr/anemelos-paratiritis-tis-anergias-perifereia-leei-o-ap-katsifaras/">Ανέμελος παρατηρητής της ανεργίας η Περιφέρεια λέει ο Απ. Κατσιφάρας</a></h3>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:45:29+03:00">29 Σεπ 2020</time>
</div>
</div>
<div class="mh-excerpt"><p>Προτάσεις και διεκδικήσεις από την Περιφέρεια ζητά ο Απ. Κατσιφάρας για την ανεργία. Με αφορμή την επίσκεψη της παράταξής του στα γραφεία του ο ΟΑΕΔ στην Πάτρα ο Απ. Κατσιφάρας παρατηρεί ότι «η Περιφέρεια Δυτικής...</p></div></div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/stayros-karagkoynis-kentrodexia-tasi-syriza/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/stavros-karagkounis-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/stayros-karagkoynis-kentrodexia-tasi-syriza/">Σταύρος Καραγκούνης : Δεν είμαστε η κεντροδεξιά τάση του ΣΥΡΙΖΑ</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T15:10:08+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/proti-fora-tetoios-apologismos/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/farmakis-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/proti-fora-tetoios-apologismos/">Για πρώτη φορά τέτοιος απολογισμός</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T15:08:08+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/chrono-apraxias-tin-perifereiaki-archi-mila-o-ap-katsifaras/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/05/pic-katsifaras-1-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/chrono-apraxias-tin-perifereiaki-archi-mila-o-ap-katsifaras/">Για ένα χρόνο απραξίας από την Περιφερειακή Αρχή μιλά ο Απ. Κατσιφάρας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-27T13:45:25+03:00">27 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/pente-erotimata-ton-p-katsoyli-ginoyme-eyvoia-thessalia/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/0-7-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/pente-erotimata-ton-p-katsoyli-ginoyme-eyvoia-thessalia/">Πέντε ερωτήματα από τον Π. Κατσούλη πριν γίνουμε Εύβοια και Θεσσαλία…</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-26T21:20:30+03:00">26 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/provlimatismos-tis-katalipseis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/0-8-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/provlimatismos-tis-katalipseis/">Προβληματισμός για τις καταλήψεις</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-26T21:00:26+03:00">26 Σεπ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/originnew.opt__91b.jpg" loading="lazy"/></div>
<div class="gads mh-widget s-sbar"><!-- Home ads 10 -->
<ins class="adsbygoogle adslot600"
style="display:inline-block"
data-ad-client="ca-pub-5676528148464829"
data-ad-slot="9826771718"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<div class="whitesmoke scroll-news cs10 hide-date ell-55 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">τελευταια νεα</span></h4><ul class="mh-custom-posts-widget">
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/trapezas-peiraios-imerida-thema-viosimi-trapeziki-chrimatodotontas-to-ayrio/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2018/03/trapeza-peiraws-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/trapezas-peiraios-imerida-thema-viosimi-trapeziki-chrimatodotontas-to-ayrio/">Τράπεζας Πειραιώς: Ημερίδα με θέμα «Βιώσιμη Τραπεζική: Χρηματοδοτώντας το αύριο»</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:51:04+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/anemelos-paratiritis-tis-anergias-perifereia-leei-o-ap-katsifaras/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/05/pic-katsifaras-1-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/anemelos-paratiritis-tis-anergias-perifereia-leei-o-ap-katsifaras/">Ανέμελος παρατηρητής της ανεργίας η Περιφέρεια λέει ο Απ. Κατσιφάρας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:45:29+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/eycharistiria-anakoinosi-ari-lepenoys-tin-entaxi-gipedoy-programma-dimosion-ependyseon/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/mpala-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/eycharistiria-anakoinosi-ari-lepenoys-tin-entaxi-gipedoy-programma-dimosion-ependyseon/">Ευχαριστήρια ανακοίνωση του Άρη Λεπενούς για την ένταξη του γηπέδου στο Πρόγραμμα Δημοσίων Επενδύσεων</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:36:30+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/neo-kroysma-stin-aitoloakarnania-sokaristika-noymera-stin-attiki/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/koronoios-ellada-1-1536x1055-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/neo-kroysma-stin-aitoloakarnania-sokaristika-noymera-stin-attiki/">Ένα νέο κρούσμα στην Αιτωλοακαρνανία – Σοκαριστικά νούμερα στην Αττική</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:17:38+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/chardalias-5-973-ta-energa-kroysmata-stin-ellada-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/xardalias-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/chardalias-5-973-ta-energa-kroysmata-stin-ellada-video/">Χαρδαλιάς: 5.973 τα ενεργά κρούσματα στην Ελλάδα (VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T20:12:35+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dyskoles-ores-ton-kosta-zekidi-stin-entatiki-trochaio-stin-naypakto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/63ee6db6-15d1-4932-aae8-0473abf5e008-65x65.jpeg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dyskoles-ores-ton-kosta-zekidi-stin-entatiki-trochaio-stin-naypakto/">Δύσκολες ώρες για τον Κώστα Ζεκίδη – Στην εντατική μετά από τροχαίο στην Ναύπακτο</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T19:48:53+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-syllipsi-49chronoy-paranomi-oplokatochi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/03/karampina-702x336-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/agrinio-syllipsi-49chronoy-paranomi-oplokatochi/">Αγρίνιο: Σύλληψη 49χρονου για παράνομη οπλοκατοχή</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T19:37:35+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kairos-ayrio-epistrofi-kalokairi-kokteil-zestis-ygrasias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/zesti1-2-1536x1055-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kairos-ayrio-epistrofi-kalokairi-kokteil-zestis-ygrasias/">Καιρός αύριο: Επιστροφή στο καλοκαίρι – Κοκτέιλ ζέστης και υγρασίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T19:29:10+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/alitheia-tin-ioanna-tin-epithesi-to-vitrioli-simera-to-prosopo-tis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/vitrioli-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/alitheia-tin-ioanna-tin-epithesi-to-vitrioli-simera-to-prosopo-tis/">Η αλήθεια για την Ιωάννα μετά την επίθεση με το βιτριόλι – Έτσι είναι σήμερα το πρόσωπό της</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T19:12:35+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/syllipsi-36chronoy-agrinio-glastres-dendrylia-kannavis/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2019/09/dendrilia-patra-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/syllipsi-36chronoy-agrinio-glastres-dendrylia-kannavis/">Σύλληψη 36χρονου στο Αγρίνιο για γλάστρες με δενδρύλια κάνναβης</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T19:08:36+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/to-st-theologiko-synedrio-eorti-mitropolitoy-naypaktoy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/mitropoli-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/to-st-theologiko-synedrio-eorti-mitropolitoy-naypaktoy/">Το ΣΤ΄ Θεολογικό Συνέδριο και η Εορτή του Μητροπολίτου Ναυπάκτου</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T18:47:32+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/orestiada-evalan-ta-gyalia-se-dyo-ypoyrgeia-eftiaxan-sostes-maskes-toys-mathites-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/maskes-scaled-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/orestiada-evalan-ta-gyalia-se-dyo-ypoyrgeia-eftiaxan-sostes-maskes-toys-mathites-video/">Ορεστιάδα: Έβαλαν… τα γυαλιά σε δύο υπουργεία και έφτιαξαν σωστές μάσκες για τους μαθητές (video)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T18:39:18+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/panaitolikos-allaxe-ora-astera/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/sentra-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/panaitolikos-allaxe-ora-astera/">Παναιτωλικός: Άλλαξε η ώρα με Αστέρα</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T18:27:47+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/kokkini-video/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/mazzola-2-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/kokkini-video/">Γιατί δεν ήταν κόκκινη (VIDEO)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T18:02:22+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/koronoios-416-nea-kroysmata-5-nekroi-tin-triti/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/meth-4-1536x1055-1-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/koronoios-416-nea-kroysmata-5-nekroi-tin-triti/">Κορονοϊός: 416 νέα κρούσματα και 5 νεκροί την Τρίτη</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T17:58:15+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/naypaktia-prosklisi-se-pezoporia-ton-podo-oros-tsakalaki/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/naf-tsakalaki-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/naypaktia-prosklisi-se-pezoporia-ton-podo-oros-tsakalaki/">Ναυπακτία: Πρόσκληση σε πεζοπορία από τον Πόδο στο όρος Τσακαλάκι</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T16:51:15+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/ypografes-to-megalo-programma-ton-100-000-neon-epidotoymenon-theseon-ergasias/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/w28-155839oaed-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/ypografes-to-megalo-programma-ton-100-000-neon-epidotoymenon-theseon-ergasias/">Υπογραφές για το μεγάλο πρόγραμμα των 100.000 νέων επιδοτούμενων θέσεων εργασίας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T16:34:25+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/xekinima-ton-panerythraiko-o-a-o-agrinioy-to-savvato-kleisto-gymnastirio-agrinioy/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/04/ao-agriniou-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/xekinima-ton-panerythraiko-o-a-o-agrinioy-to-savvato-kleisto-gymnastirio-agrinioy/">Ξεκίνημα με τον Πανερυθραϊκό ο Α.Ο. Αγρινίου σε live streaming ο αγώνας</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T16:31:01+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/epidoma-paidioy-plironetai-tin-tetarti-tetarti-dosi-ti-prepei-na-gnorizoyn-oi-dikaioychoi/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/epidoma_paidioy-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/epidoma-paidioy-plironetai-tin-tetarti-tetarti-dosi-ti-prepei-na-gnorizoyn-oi-dikaioychoi/">Επίδομα παιδιού: Πληρώνεται την Τετάρτη η τέταρτη δόση &#8211; Τι πρέπει να γνωρίζουν οι δικαιούχοι</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T16:00:59+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
<li class="mh-custom-posts-item mh-custom-posts-small">
<div class="mh-custom-posts-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dytiki-ellada-epitychimeno-to-ekpaideytiko-programma-tin-antimetopisi-tis-endooikogeneiakis-vias-tin-prostasia-ton-thymaton-foto/" aria-hidden="true" tabindex="-1"><img width="65" height="65" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/29-9-2020-oloklirothike-me-epitychia-ekpaideysi-se-themata-antimetopisis-endooikogeneiakis-vias-kai-prostasi-65x65.jpg" class="image wp-post-image" alt="" loading="lazy" /></a></div>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title"><a class="link" href="https://sinidisi.gr/dytiki-ellada-epitychimeno-to-ekpaideytiko-programma-tin-antimetopisi-tis-endooikogeneiakis-vias-tin-prostasia-ton-thymaton-foto/">Δυτική Ελλάδα: Επιτυχημένο το εκπαιδευτικό πρόγραμμα για την αντιμετώπιση της ενδοοικογενειακής βίας και την προστασία των θυμάτων (ΦΩΤΟ)</a></div>
<div class="mh-meta entry-meta"><time class="published" datetime="2020-09-29T15:59:16+03:00">29 Σεπ 2020</time>
</div>
</div>
</li>
</ul>
</div>
<div class="mh-widget s-sbar"><img width="295" height="227" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/themelis.opt_.jpg" loading="lazy"/></div>
</div></div>
<div class="whitesmoke mh-widget">
<h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</span></h4>
<div class="mh-category-columns-widget mh-category-columns-image-normal clearfix">
<div class="mh-row clearfix mh-category-columns mh-category-columns-start">
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/agrinio-kinimatografika-aristoyrgimata-ellinis/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/therinos-kinimatografos-ellinis-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/politismos/" rel="category tag">Πολιτισμος</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-kinimatografika-aristoyrgimata-ellinis/">Αγρίνιο:Κινηματογραφικά αριστουργήματα στο Ελληνίς</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/agrinio-eikones-psychis-eikastiki-paremvasi-eikonas-amp-logoy-afieromeni-stis-psychikes-astheneies/">Αγρίνιο: «Εικόνες Ψυχής»-Εικαστική παρέμβαση εικόνας &#038; λόγου αφιερωμένη στις ψυχικές ασθένειες</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/neo-kroysma-stin-aitoloakarnania-sokaristika-noymera-stin-attiki/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/koronoios-ellada-1-1536x1055-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/igeia/" rel="category tag">Ζωη &amp; Υγεια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/neo-kroysma-stin-aitoloakarnania-sokaristika-noymera-stin-attiki/">Ένα νέο κρούσμα στην Αιτωλοακαρνανία – Σοκαριστικά νούμερα στην Αττική</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/chardalias-5-973-ta-energa-kroysmata-stin-ellada-video/">Χαρδαλιάς: 5.973 τα ενεργά κρούσματα στην Ελλάδα (VIDEO)</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/dekades-epistimones-technikoi-sti-machi-ton-koynoypion/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/120370980_684199842193207_8364952914654760331_n-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/periballon/" rel="category tag">Περιβαλλον</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/dekades-epistimones-technikoi-sti-machi-ton-koynoypion/">Δεκάδες επιστήμονες και τεχνικοί στη μάχη κατά των κουνουπιών</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/synedriasi-topikoy-organoy-dimoy-tin-antimetopisi-ton-plimmyrikon-fainomenon/">Συνεδρίαση Τοπικού Οργάνου του Δήμου για την αντιμετώπιση των πλημμυρικών φαινόμενων</a></h3>
</li></ul>
</div>
<div class="mh-col-1-4 mh-category-column clearfix">
<ul class="mh-category-column-posts clearfix"><li class="mh-category-column-item"><div class="mh-category-column-thumb"><a class="mh-thumb-icon" href="https://sinidisi.gr/energean-proti-fora-systima-parakoloythisis-okeanografikon-dedomenon-se-exedra-paragogis-ydrogonanthrakon-vinteo-foto/" aria-hidden="true" tabindex="-1"><img width="351" height="185" src="https://sinidisi.gr/wpress/wp-content/uploads/2020/07/odyssea-1-351x185.jpg" class="image wp-post-image" alt="" loading="lazy" /></a>
<div class="mh-image-caption mh-category-column-caption"><a href="https://sinidisi.gr/texnologia/" rel="category tag">Τεχνολογια</a></div>
</div>
<h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/energean-proti-fora-systima-parakoloythisis-okeanografikon-dedomenon-se-exedra-paragogis-ydrogonanthrakon-vinteo-foto/">Energean: Για πρώτη φορά σύστημα παρακολούθησης ωκεανογραφικών δεδομένων σε εξέδρα παραγωγής υδρογονανθράκων (ΒΙΝΤΕΟ + ΦΩΤΟ)</a></h3>
</li><li class="mh-category-column-item"><h3 class="entry-title mh-category-column-title"><a class="link" href="https://sinidisi.gr/diadiktyo-eyalotoi-stoys-kindynoys-oi-ellines/">Διαδίκτυο: Ευάλωτοι στους κινδύνους οι Έλληνες</a></h3>
</li></ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mh-widget-col-1 mh-sidebar-2 mh-home-sidebar-2 mh-sidebar-wide" role="complementary" aria-label="πλευρική στήλη">
<div class="mh-widget"><a href="https://loud982.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="307" height="98" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/others/loudlogo.opt.png" loading="lazy"/></a></div>
<div class="mh-widget"><div class="cs-sd custom-3"><div id="widget_sp_image-4" class="whitesmoke hide-cs1 mh-widget s-sbar"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ</span></h4><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/09/29-9-202.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="444" alt="ΤΟ ΠΡΩΤΟΣΕΛΙΔΟ ΤΗΣ ΗΜΕΡΑΣ" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/09/29-9-202-300x444.jpg" loading="lazy"/></a><div class="widget_sp_image-description" ><p>28-5-192</p>
</div></div>
</div>
<div class="cs-sd custom-2"><div class="gads mh-widget s-sbar"><script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1075632020&gdpr=$%7bGDPR%7d&gdpr_consent=$%7bGDPR_CONSENT_68%7d&w=300&h=250&ord=%5btimestamp%5d&ifrm=-1&z=10000"></script>
<noscript><a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1075632020&gdpr=$%7bGDPR%7d&gdpr_consent=$%7bGDPR_CONSENT_68%7d&Page=&Pos=529056165" target="_blank">
<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1075632020&gdpr=$%7bGDPR%7d&gdpr_consent=$%7bGDPR_CONSENT_68%7d&Page=&Pos=529056165" width=300 height=250 alt></a>
</noscript></div>
<div class="mh-widget s-sbar"><a href="https://knioniansuites.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ioniansuites-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="244" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/ezgif-2-630d9be09739-compressor.gif" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.ppschool.gr/index.php" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="240" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/08/panagia-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://www.hamogelo.gr/gr/el/eshop" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/banner_300x250_gamos_vaptisi.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://lavaenergy.com.gr/" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="206" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/lavaenergy202006.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://ioniantv.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="126" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ionian-email-signature01.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://www.oscar-hotel.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="411" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2019/09/hoteloscar.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://europaprofil.com" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="250" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/06/banner-compressor.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/tsintsel2.jpg" target="_self" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="205" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/tsintselis.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://praktika.com.gr" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="295" height="231" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/praktika3.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="300" height="421" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/05/kammenos-summer-2020.jpg" loading="lazy"/></div>
<div class="mh-widget s-sbar"><a href="http://www.iliotherm.com/web" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="167" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/iliotherm.gif" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><a href="https://sinidisi.gr/wpress/wp-content/uploads/2020/07/blitsas-allagh-maketa-1.jpg" target="_blank" rel="nofollow noopener" aria-hidden="true" tabindex="-1"><img width="300" height="468" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/07/blitsas-allagh-maketa.jpg" loading="lazy"/></a></div>
<div class="mh-widget s-sbar"><img width="295" height="138" alt="" class="aligncenter" src="//sinidisi.gr/wpress/wp-content/uploads/2020/04/ntinopoylos.opt_.png" loading="lazy"/></div>
</div></div>
</div>
</div>
<footer id="colophon" class="mh-footer">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΣΥΝΕΙΔΗΣΗ</h4>
<address>
<ul class="c1 c2"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul>
<ul class=c1><li>Χαριλάου Τρικούπη 26</li><li>30131 Αγρίνιο, GR</li></ul>
<ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul>
<ul class=cs-1><li><a title="Μέλος της Online Media" href="https://emedia.media.gov.gr" target=_blank rel="nofollow noopener"><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΕΠΙΚΟΙΝΩΝΙΑ</h4>
<address><ul class=c1><li><b>ΣΥΝΤΑΚΤΕΣ</b></li><li>editors@sinidisi.gr</li></ul>
<ul class=c1><li><b>ΔΙΑΦΗΜΙΣΗ</b></li><li>commercial@sinidisi.gr</li></ul>
<ul><li>Like us: <a class=c2
href="https://facebook.com/sinidisigr" target=_blank rel="me noopener">Facebook</a></li><li>Follow us: <a class=c2 href="https://twitter.com/esinidisi" target=_blank rel="me noopener">Twitter</a></li><li>Website: <a class=c2 href="/">Sinidisi.GR</a></li></ul>
</address>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div class="mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color"><b>ΔΥΤΙΚΑ FM</b><br></p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr/" target="_blank">dytikafm.gr</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color"><b>Loud 98.2</b><br></p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul>
</div>
</aside>
<aside class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div class="widget_nav_menu csmenu-50 mh-footer-widget">
<h4 class="mh-widget-title mh-footer-widget-title">ΚΑΤΗΓΟΡΙΕΣ</h4>
<div class="menu-categories-container"><ul class="menu"><li><a href="https://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a></li><li><a href="https://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="https://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a></li><li><a href="https://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="https://sinidisi.gr/greece/">Ελλαδα</a></li><li><a href="https://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="https://sinidisi.gr/athlitika/">Αθλητικα</a></li><li><a href="https://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="https://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="https://sinidisi.gr/ergasia/">Εργασια</a></li><li><a href="https://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="https://sinidisi.gr/texnologia/">Τεχνολογια</a></li></ul></div>
</div>
</aside>
</div>
</footer>
<div class="mh-footer-nav-mobile"></div>
<div class="mh-navigation mh-footer-nav mh-container mh-container-inner clearfix"><div class="menu-lower-footer-container"><ul class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a href="https://sinidisi.gr/archive/">Αρχείο</a></li><li><a href="https://sinidisi.gr/privacy/">Απόρρητο</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li></ul></div></div>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner"><p class="mh-copyright">ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed &amp; developed by Panoss</span></p></div>
</div>
<a href="#" class="mh-back-to-top" aria-label="Επιστροφή στην κορυφή"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
</div>
<script defer src='https://sinidisi.gr/wpress/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/compressed_261f3f15.js' id='compressed-js'></script>
<script defer src='https://sinidisi.gr/wpress/wp-content/themes/theme/js/custom.js?ver=1599679904' id='custom-js-js'></script>
<script id='pojo-a11y-js-extra'>
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":"1"};
</script>
<script defer src='https://sinidisi.gr/wpress/wp-content/plugins/pojo-accessibility/assets/js/app.min.js' id='pojo-a11y-js'></script>
<!--[if lt IE 9]><script src="https://sinidisi.gr/wpress/wp-content/themes/theme/js/css3-mediaqueries.js"></script><![endif]-->
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left">
<div class="pojo-a11y-toolbar-toggle"><a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Εργαλεία"><span class="pojo-sr-only sr-only">Open toolbar</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"><path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/></svg></a></div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Εργαλεία</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αύξηση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"><span class="pojo-a11y-toolbar-text">Μείωση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"><span class="pojo-a11y-toolbar-text">Αντίθεση</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"><span class="pojo-a11y-toolbar-text">Σύνδεσμοι</span></a></li>
<li class="pojo-a11y-toolbar-item"><a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"><span class="pojo-a11y-toolbar-icon"></span><span class="pojo-a11y-toolbar-text">Reset</span></a></li>
</ul></div></div>
</nav>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='fa79b8f4-7416-4e24-8de4-ab60eb0b1039';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['path']="https://sinidisi.gr/wpress/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['promptOptions']={};oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt /></noscript>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<!--193 queries in 0.700--></body>
</html>