<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="el"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el"><![endif]-->
<!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Αυτό είναι το νέο Δ.Σ. της Κ.Ε.Δ.Ν. - Για εξαργύρωση πολιτικών γραμματίων κάνει λόγο η αντιπολίτευση (VIDEO) - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v12.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Σύμφωνα με τα όσα έκανε γνωστά ο δήμαρχος Βασίλης Γκίζας κατά την εισήγησή του,τα μέλη της ΚΕΔΝ είναι τρεις δημοτικοί σύμβουλοι,ένας εκπρόσωπος του"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://sinidisi.gr/to-neo-d-s-tis-k-e-d-n-exargyrosi-politikon-grammation-kanei-logo-antipoliteysi-video/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αυτό είναι το νέο Δ.Σ. της Κ.Ε.Δ.Ν. - Για εξαργύρωση πολιτικών γραμματίων κάνει λόγο η αντιπολίτευση (VIDEO) - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Σύμφωνα με τα όσα έκανε γνωστά ο δήμαρχος Βασίλης Γκίζας κατά την εισήγησή του,τα μέλη της ΚΕΔΝ είναι τρεις δημοτικοί σύμβουλοι,ένας εκπρόσωπος του" />
<meta property="og:url" content="http://sinidisi.gr/to-neo-d-s-tis-k-e-d-n-exargyrosi-politikon-grammation-kanei-logo-antipoliteysi-video/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:tag" content="Main-Timeline" />
<meta property="article:section" content="Ναυπακτος" />
<meta property="article:published_time" content="2019-11-26T12:50:29+02:00" />
<meta property="article:modified_time" content="2019-11-26T12:50:56+02:00" />
<meta property="og:updated_time" content="2019-11-26T12:50:56+02:00" />
<meta property="og:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/img_20191125_174248.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="290" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Σύμφωνα με τα όσα έκανε γνωστά ο δήμαρχος Βασίλης Γκίζας κατά την εισήγησή του,τα μέλη της ΚΕΔΝ είναι τρεις δημοτικοί σύμβουλοι,ένας εκπρόσωπος του" />
<meta name="twitter:title" content="Αυτό είναι το νέο Δ.Σ. της Κ.Ε.Δ.Ν. - Για εξαργύρωση πολιτικών γραμματίων κάνει λόγο η αντιπολίτευση (VIDEO) - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/img_20191125_174248.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων Αυτό είναι το νέο Δ.Σ. της Κ.Ε.Δ.Ν. &#8211; Για εξαργύρωση πολιτικών γραμματίων κάνει λόγο η αντιπολίτευση (VIDEO) &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/to-neo-d-s-tis-k-e-d-n-exargyrosi-politikon-grammation-kanei-logo-antipoliteysi-video/feed/" />
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=preload as=document href="https://sinidisi.os.tc/webPushIframe">
<link rel=preload as=document href="https://sinidisi.os.tc/webPushAnalytics">
<link rel='stylesheet' id='optimize-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1561987488' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<!--[if lt IE 9]><link rel="stylesheet" href="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="http://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="http://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="http://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Τρίτη, 26 Νοέμβριος  2019</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="http://sinidisi.gr/omofona-athoos-o-agriniotis-g-diotis-tin-ypothesi-tis-listas-lagkarnt/">Ομόφωνα αθώος ο Αγρινιώτης Γ. Διώτης για την υπόθεση της λίστας Λαγκάρντ</a></li>
<li><a href="http://sinidisi.gr/mesologgi-epeteiaki-ekdilosi-ta-15-chronia-epsypea-synaylia-ton-christo-thivaio/">Μεσολόγγι: Επετειακή εκδήλωση για τα 15 χρόνια του ΕΨΥΠΕΑ &#8211; Συναυλία με τον Χρήστο Θηβαίο</a></li>
<li><a href="http://sinidisi.gr/perifereia-dytikis-elladas-enischyei-tis-astynomikes-pyrosvestikes-dynameis-mi-epandromena-aeroskafi-drones/">Η Περιφέρεια Δυτικής Ελλάδας ενισχύει τις αστυνομικές και πυροσβεστικές δυνάμεις με μη επανδρωμένα αεροσκάφη (drones)</a></li>
<li><a href="http://sinidisi.gr/christina-staraka-isologismo-apologismo-dimo-agrinioy/">Χριστίνα Σταρακά για Ισολογισμό – Απολογισμό στο Δήμο Αγρινίου</a></li>
<li><a href="http://sinidisi.gr/o-dimos-agrinioy-tha-timithei-se-eidiki-ekdilosi-sti-romi-to-ergo-poy-epitelei-meso-ton-ekdiloseon-quot-laia-quot/">Ο Δήμος Αγρινίου θα τιμηθεί σε ειδική εκδήλωση στη Ρώμη για το έργο που επιτελεί μέσω των εκδηλώσεων &#8220;ἐλαία&#8221;</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="http://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="http://feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="http://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="http://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><a href="https://www.e-ea.gr" target="_blank" title="" rel="nofollow" aria-hidden="true" tabindex="-1"><img width="501" height="110" alt="" class="attachment-501x110" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/08/banner_elies_728x160-compressor.gif"/></a></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="http://sinidisi.gr/">Αρχικη</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="http://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="http://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="http://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="http://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="http://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="http://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="http://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="http://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="http://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="http://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="http://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="http://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="http://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="http://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="http://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="http://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="http://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="http://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="http://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="http://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="http://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="http://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="http://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="http://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Αυτό είναι το νέο Δ.Σ. της Κ.Ε.Δ.Ν. &#8211; Για εξαργύρωση πολιτικών γραμματίων κάνει λόγο η αντιπολίτευση (VIDEO)</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-281631" itemid="#post-281631" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/img_20191125_174248.jpg" itemprop="contentUrl url"><img width="702" height="336" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/img_20191125_174248-702x336.jpg" class="image wp-post-image" alt="Αυτό είναι το νέο Δ.Σ. της Κ.Ε.Δ.Ν. &#8211; Για εξαργύρωση πολιτικών γραμματίων κάνει λόγο η αντιπολίτευση (VIDEO)" /></a>
<meta itemprop="height" content="290">
<meta itemprop="width" content="750">
</div>
<h1 class="post-title" itemprop="headline">Αυτό είναι το νέο Δ.Σ. της Κ.Ε.Δ.Ν. &#8211; Για εξαργύρωση πολιτικών γραμματίων κάνει λόγο η αντιπολίτευση (VIDEO)</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2019-11-26T12:50:29+02:00" itemprop="datePublished">26 Νοέ 2019 12:50:29 EET</time>
<span class="cats"><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/" rel="category tag">Ναυπακτος</a>, <a href="http://sinidisi.gr/politika/" rel="category tag">Πολιτικα Νεα</a></span>
<meta itemprop="mainEntityOfPage" content="http://sinidisi.gr/to-neo-d-s-tis-k-e-d-n-exargyrosi-politikon-grammation-kanei-logo-antipoliteysi-video/">
<meta itemprop="dateModified" content="2019-11-26T12:50:56+02:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p><strong>Ορίστηκε χθες κατόπιν αποφάσεως και του δημοτικού συμβουλίου το νέο 9μελές δ.σ.της ΚΕΔΝ μετά των αναπληρωτών του.</strong></p>
<p><iframe title="ΚΕΔΝ ΟΡΙΣΜΟΣ Δ Σ 25.11.2019" width="702" height="395" src="https://www.youtube.com/embed/eVTEqPSJkuA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Η αντιπολίτευση έκανε λόγο για εξαργύρωση πολιτικών γραμματίων,αν και το πρόσωπο της νέας προέδρου Μαρίας Ζιαμπάρα συγκέντρωσε την πλειοψηφία της αποδοχής των μελών του δημοτικού συμβουλίου.</p>
<p>Σύμφωνα με τα όσα έκανε γνωστά ο δήμαρχος Βασίλης Γκίζας κατά την εισήγησή του,τα μέλη της ΚΕΔΝ είναι τρεις δημοτικοί σύμβουλοι,ένας εκπρόσωπος του κοινωνικού φορέα ΑΛΚΥΟΝΗ,ένας εκπρόσωπος των εργαζομένων της ΚΕΔΝ και τέσσερις δημότες με τους αναπληρωτές τους.Η θητεία ακολουθεί τη θητεία του δημοτικού συμβουλίου.Η ΑΛΚΥΟΝΗ θα εκπροσωπηθεί από τον κ.Θεοδόση Θεοδωσόπουλο με αναπληρωματικό μέλος την κ. Ανδρονιάδη Ευτυχία.Τους εργαζόμενους της ΚΕΔΝ θα εκπροσωπεί η κ.Μαρία Πολυγένη με αναπληρωματικό μέλος την κ. Σατλάνη Αναστασία.</p>
<p>Απλο την πλευρά του δημάρχου ορίστηκε ως αιρετό μέλος ο κ. Ντίνος Ζορμπάς με αναπληρωτή τον κ. Τσουκαλά Κωνσταντίνο.ως αιρετό επίσης μέλος ορίστηκε ο κ. Καραδήμας Χαράλαμπος με αναπληρωμτικό τον κ. Σπύρο Τσέλιο.Από την αντιπολίτευση ο κ.Σιαμαντάς Γιώργος με αναπληρωτή τον κ.Νίκο Δημητρόπουλο.Κάτοικος η κ. Μαρία Ζιαμπάρα η οποία ορίζεται και πρόεδρος με αναπληρωτή τον κ. Κων/νο Σταυρόπουλο.Κάτοικος επίσης ο κ. Γρηγόρης Παναγιωτόπουλος με αναπληρώτρια την κ.Πολυξένη Βλαχάκη.Κάτοικος επίσης η κ. Κατερίνα Κεχαγιά με αναπληρώτρια την κ. Ελευθεράκη Θεοδώρα.Τέλος ο κ.Μένιος Χάρος με αναπληρωτή του τον κ. Αγγελόπουλο Κωνσταντίνο.Πρόεδρος ορίστηκε η κ.Μαρία Ζιαμπάρα με αντιπρόεδρο κατόπιν απόφασης του δημοτικού συμβουλίου προτάθηκε ο κ.Ζορμπάς Ντίνος.</p>
<p><strong>Οι τοποθετήσεις</strong></p>
<p>Για εξαργύρωση πολιτικών γραμματίων από μια ανίερη συμμαχία με συγκεκριμένη ημερομηνία έκανε λόγο στην τοποθέτησή του <strong>ο δημοτικός σύμβουλος Ανδρέας Κοτσανάς.</strong>Μια συμφωνία η οποία προήλθε από μια συμμαχία ερήμην της πόλης.Συμμαχίες οι οποίες σας ακολουθούν (απευθυνόμενος στον.κ Δήμαρχο) για τις οποίες ο λαός θα σας καταδικάσει.</p>
<p><strong>Ο κ. Γούλας,επικεφαλής της δημοτικής παράταξης Ανανένωση και Δημιουργία</strong> εξέφρασε τη δική του ένσταση για τη συμμετοχή της προέδρου Μαρίας Ζιαμπάς στο νέο δ.σ.Και η ένστασή του δεν αναφερόταν στις ικανότητες τις οποίες δεν αμφισβήτησε ο κ. Γούλας,αλλα για το γεγονός ότι με αρχική πρόταση της ΑΔΚΝ. ζητήθηκε διαχειριστικός έλεγχος στην εταιρεία.Όχι δηλαδή να ελεγθούν μόνο τα οικονομικά της εταιρείας αλλά και οι αποφάσεις του διοικητικού συμβουλίου-μια πολύ βαριά απόφαση-για τον κ.Γούλα.Ο τότε πρόεδρος – σύμφωνα με τον κ. Γούλα- ζήτησε την επέκταση του ελέγχου από την 1/1/2011 και κλήθηκε το δ.σ.να ψηφίσει ομόφωνα τον διαχειριστικό έλεγχο από το 2011-2016.Η εταιρεία είναι υπό διαχειριστικό έλεγχο τα τελευταία 4 χρόνια και δεν θα πρέπει ο ελεγχόμενος να είναι και πρόεδρος της εταιρείας.Με την ολοκλήρωση φυσικά του διαχειριστικού ελέγχου δεν θα είχα καμία αντίρριση να στηρίξω και εγώ την υποψηφιότητά της σημείωσε ο κ. Γούλας.</p>
<p><strong>Ο απερχόμενος πρόεδρος Παναγιώτης Κονίδας</strong> αφού ευχαρίστησε μια σειρά από πρόσωπα που βοήθησαν τον ίδιον στην εκτέλεση των καθηκόντων του στην ΚΕΔΝ ανέφερε ότι οι οικονομικές υποχρεώσεις της επιχείρησης είναι εξοφλημένες,ενώ το αποθεματικό είναι 125.000 ευρώ.Ο κ. Κονίδας τέλος προανείγγελε σε επόμενο δημοτικό συμβούλιο τα αποτελέσματα του ελέγχου των ορκωτών λογιστών,ενώ ο ίδιος έκανε γνωστό ότι τόσο ο ισολογισμός του 2015,όσο και αυτός του 2016 έχουν κατατεθεί από τον ίδιο το 2018.</p>
<p>Για ύποπτες και αδιαφανείς διαδικασίες στον ορισμό μελών του δ.σ. έκανε λόγο <strong>ο δημοτικός σύμβουλος Γιώργος Σιαμαντάς.</strong>Προέτρεψε μάλιστα το εργατικό κέντρο να προσβάλλει την απόφαση που είναι ενάντια στα εργασιακά δικαιώματα των εργαζομένων αλλά και των θεσμών που εκπροσωπεί το εργατικό κέντρο.</p>
<p>Κάνοντας μια ιστορική αναφορά της πορείας της εταιρείας σημείωσε ότι αυτή την εταιρεία ως δημοτική αρχή την μεγαλώσαμε,δημιουργώντας νέες δομές τις οποίες απολαμβάνουν όλοι οι πολίτες,φέρνοντας ως έσοδα πάνω απο 600.000 καθιστώντας την οικονομικά ανεξάρτητη,συμφωνώντας στο τέλος με την άποψη του κ. Κοτσανά περί εξόφληση πολιτικού γραμματίου μέσα από μία συμφωνία που έγινε εν κρυπτώ από τη Ναυπακτιακή κοινωνία.</p>
<p><strong>Ο δημοτικός σύμβουλος Γιώργος Ασημακόπουλος </strong>διερωτήθηκε τι τελικά είναι αυτή η διοίκηση.Συμπολίτευση,αντιπολίτευση,σύμπραξη;Αν είχατε υπογράψει το πρωτόκολλο συνεργασίας όπως ορίζει η αλλαγή του νόμου του Κλεισθένη,σήμερα θα μιλούσαμε για αλλαγή της σειράς των παρατάξεων.Θα ήταν σαφές ποιες παρατάξεις θα είναι στην αντιπολίτευση και ποιες στην συμπολίτευση.Αυτό δεν το κάνατε.Δεν είναι παράνομο.Αλχημεία είναι.Ένα παραθυράκι του νόμου είναι που ο νομοθέτης δεν προέβλεψε να το κλείσει.Κάποιες παρατάξεις βγήκανα ανοιχτά και στήριξαν αναμεσα στους δύο γύρους.Και η παράταξη του κ. Μπουλέ δεν το έκανε.Θα πρέπει κ. Δήμαρχε να δείτε ξανα τις επιλογές σας.Να επισημοποιήσετε την σύμπραξη.Να γνωρίζουμε ποιοι είναι στην συμπολίτευση και ποιοι στην αντιπολίτευση.</p>
<p><strong>Ο δημοτικός σύμβουλος Σπύρος Τσέλιος </strong>ανέφερε ότι ο νόμος είναι συγκεκριμένος και πορευόμαστε μέσα σ’αυτά που επιβάλλει ο νόμος.Αντί να μάθουμε για τους ισολογισμούς της επιχείρησης,σπιλώνουμε πρόσωπα τα οποία μάλιστα δεν παρίστανται.Αναφερόμενος στα θετικά σχόλια του Γιώργου Γούλα για τις ικανότητες της κ. Ζιαμπάρα αλλά και στις επιφυλάξεις του ότι από τη στιγμή πουθ βρίσκεται σε εξέλιξη διαχειριστικός έλεγχος δεν θα ήταν πρέπον να αναλάβει η ίδια,διερωτήθηκε ότι ο κ.Γούλας δεν το σκέφτηκε αυτό ένα χρόνο νωρίτερα να ρωτήσει τον κ. Λουκόπουλο με τον οποίο συνεργάστηκε τη δεύτερη εβδομάδα των εκλογών,γιατί από το Νοέμβριο του 2018 δεν προέβη σε διαχειριστικό έλεγχο ο οποίος μάλιστα ήταν ομόφωνη απόφαση του προηγούμενου δημοτικού συμβουλίου.Και σήμερα αναρωτάμε τον δήμαρχο που έχει θητεία 3 μηνών γιατί δεν πραγματοποιεί διαχειριστικό έλεγχο.</p>
<p>Παίρνοντας το λόγο<strong> ο πρόωην δήμαρχος Παναγιώτης Λουκόπουλος </strong>αναφέρθηκε στο δημιούργημα των ΚΔΑΠ στα οποία απασχολούνται περίπου 60 επιστήμονες,ενώ εξέφρασε την ικανοποίησή του για το δημόσιο ευχαριστώ του απερχόεμνου προέδρου Παν.Κονίδα προς το πρόσωπό του,αφού φαίνεται -όπως είπε- ότι η αχαριστία επικρατεί της ευχαριστίας στέλνοντας μ’αυτή του τη φράση μήνυμα προς πολλούς αποδέκτες για ότι κατάφερε στον τομέα αυτό η δική του δημοτική αρχή.</p>
<p>Τέλος <strong>ο δήμαρχος Βασίλης Γκίζας </strong>ανέφερε στην τοποθέτησή του ότι η αλλαγή στη διοίκηση της ΚΕΔΝ ακολουθεί την αλλαγή στη διοίκηση του δήμου.Απο μια συζήτηση αλλαγής της διοίκησης μετατράπη όχι με προωτοβουλία της δημοτικής αρχής σε περί-περίπου- απολογισμού της ΚΕΔΝ και των πεπραγμένων της.</p>
<p>Κανείς δεν θα πρέπει να αισθάνεται ανασφαλής ως προς την πορεία της επιχείρησης.Η επιλογή τόσο των μελών όσο και της προέδρου συγκεντρώνει την πλειοψήφια των θετικών σχολίων των μελών του δημοτικού συμβουλίου.Δεν αποτελεί λόγος επίσης η διενέργεια του διαχειριστικού ελέγχου ώστε να μην τοποθετηθεί η κ. Ζιαμπάρα στη θέση του προέδρου της επιχείρησης.</p>
<p>Ο διαχειριστικός έλεγχος θα ολοκληρωθεί και αν προκύψουν ευθύνες για συκγκεκριμένα πρόσωπα τότε θα ληφθούν και οι ανάλογες αποφάσεις.Όμως, το να προσωποποιούμε και να βάλλουμε κατά προσώπων τα οποία όμως ομολογούμε ότι είναι ικανά αλλά πολιτικά για τον οποιοδήποτε λόγο δεν μας αρέσει και δεν είναι επιλογή μας,δεν είναι έντιμο και δεν έχει τη στάση της ευθύνης.Και την έλλεψη των επιχειρημάτων προσπαθούμε να την αντλήσουμε προσωποποιώντας και πολεμώντας πρόσωπα και όχι τακτικές.</p>
<p>nafpaktianews.gr</p>
<h3 class="title"><a class="ellipsis-4" href="http://sinidisi.gr/o-kairos-stin-aitoloakarnania-tin-pempti-7/" rel="bookmark">Ο καιρός στην Αιτωλοακαρνανία μέχρι και την Πέμπτη</a></h3>
</div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="http://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=http://sinidisi.gr/?p=281631" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=http://sinidisi.gr/?p=281631" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=http://sinidisi.gr/?p=281631" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=http://sinidisi.gr/?p=281631" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="http://sinidisi.gr/to-neo-d-s-tis-k-e-d-n-exargyrosi-politikon-grammation-kanei-logo-antipoliteysi-video/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-281695">
<a href="http://sinidisi.gr/omofona-athoos-o-agriniotis-g-diotis-tin-ypothesi-tis-listas-lagkarnt/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/epi-diotis1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-11-26">26 Νοέ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/omofona-athoos-o-agriniotis-g-diotis-tin-ypothesi-tis-listas-lagkarnt/">Ομόφωνα αθώος ο Αγρινιώτης Γ. Διώτης για την υπόθεση της λίστας…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-281682">
<a href="http://sinidisi.gr/christina-staraka-isologismo-apologismo-dimo-agrinioy/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/foto-5-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-11-26">26 Νοέ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/christina-staraka-isologismo-apologismo-dimo-agrinioy/">Χριστίνα Σταρακά για Ισολογισμό – Απολογισμό στο Δήμο Αγρινίου</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-281671">
<a href="http://sinidisi.gr/draseis-tis-6is-ype-ton-anisotiton-stin-ygeia-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/fdsf-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-11-26">26 Νοέ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/draseis-tis-6is-ype-ton-anisotiton-stin-ygeia-deite-foto/">Δράσεις της 6ης ΥΠΕ κατά των ανισοτήτων στην υγεία (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-281666">
<a href="http://sinidisi.gr/naypaktos-symmetochi-s-p-o-a-k-29o-synedrio-pandoiko/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/sdaf-1-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-11-26">26 Νοέ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/naypaktos-symmetochi-s-p-o-a-k-29o-synedrio-pandoiko/">Ναύπακτος: Συμμετοχή του Σ.Π.Ο.Α.Κ. στο 29ο Συνέδριο του ΠΑΝΔΟΙΚΟ</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-281656">
<a href="http://sinidisi.gr/koinoniko-merisma-mprosta-se-telikes-apofaseis-kyvernisi-poioi-tha-lavoyn-700-eyro/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/merisma-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-11-26">26 Νοέ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/koinoniko-merisma-mprosta-se-telikes-apofaseis-kyvernisi-poioi-tha-lavoyn-700-eyro/">Κοινωνικό Μέρισμα: Μπροστά σε τελικές αποφάσεις η κυβέρνηση &#8211; Ποιοι θα…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-281654">
<a href="http://sinidisi.gr/paraitithike-o-ilikiomenos-dioikitis-nosokomeioy-karditsas/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/pateras-1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-11-26">26 Νοέ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/paraitithike-o-ilikiomenos-dioikitis-nosokomeioy-karditsas/">Παραιτήθηκε ο ηλικιωμένος Διοικητής του Νοσοκομείου Καρδίτσας</a></h3>
</article>
</li>
</ul>
</section>
<div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/to-neo-d-s-tis-k-e-d-n-exargyrosi-politikon-grammation-kanei-logo-antipoliteysi-video/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="http://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='281631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="http://sinidisi.gr/omofona-athoos-o-agriniotis-g-diotis-tin-ypothesi-tis-listas-lagkarnt/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/epi-diotis1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/omofona-athoos-o-agriniotis-g-diotis-tin-ypothesi-tis-listas-lagkarnt/">Ομόφωνα αθώος ο Αγρινιώτης Γ. Διώτης για την υπόθεση της λίστας&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/mesologgi-epeteiaki-ekdilosi-ta-15-chronia-epsypea-synaylia-ton-christo-thivaio/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/thivaios-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/mesologgi-epeteiaki-ekdilosi-ta-15-chronia-epsypea-synaylia-ton-christo-thivaio/">Μεσολόγγι: Επετειακή εκδήλωση για τα 15 χρόνια του ΕΨΥΠΕΑ &#8211; Συναυλία&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/perifereia-dytikis-elladas-enischyei-tis-astynomikes-pyrosvestikes-dynameis-mi-epandromena-aeroskafi-drones/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/20191126_zaimis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/perifereia-dytikis-elladas-enischyei-tis-astynomikes-pyrosvestikes-dynameis-mi-epandromena-aeroskafi-drones/">Η Περιφέρεια Δυτικής Ελλάδας ενισχύει τις αστυνομικές και πυροσβεστικές δυνάμεις με&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/christina-staraka-isologismo-apologismo-dimo-agrinioy/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/foto-5-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/christina-staraka-isologismo-apologismo-dimo-agrinioy/">Χριστίνα Σταρακά για Ισολογισμό – Απολογισμό στο Δήμο Αγρινίου</a></div>
</li>
<li><a href="http://sinidisi.gr/o-dimos-agrinioy-tha-timithei-se-eidiki-ekdilosi-sti-romi-to-ergo-poy-epitelei-meso-ton-ekdiloseon-quot-laia-quot/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/thumbnail-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/o-dimos-agrinioy-tha-timithei-se-eidiki-ekdilosi-sti-romi-to-ergo-poy-epitelei-meso-ton-ekdiloseon-quot-laia-quot/">Ο Δήμος Αγρινίου θα τιμηθεί σε ειδική εκδήλωση στη Ρώμη για&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/koinofelis-ergasia-oi-theseis-ana-dimo-267-agrinio/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/koinofelis_ergasia_aftodioikisi-e1567785804512-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/koinofelis-ergasia-oi-theseis-ana-dimo-267-agrinio/">Κοινωφελής Εργασία: Αυτές είναι οι θέσεις ανά δήμο &#8211; 267 στο&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/syllipseis-trion-nearon-allodapon-rivio/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/astynomia3-669x405-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/syllipseis-trion-nearon-allodapon-rivio/">Συλλήψεις τριών νεαρών αλλοδαπών στο Ρίβιο</a></div>
</li>
<li><a href="http://sinidisi.gr/draseis-tis-6is-ype-ton-anisotiton-stin-ygeia-deite-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/fdsf-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/draseis-tis-6is-ype-ton-anisotiton-stin-ygeia-deite-foto/">Δράσεις της 6ης ΥΠΕ κατά των ανισοτήτων στην υγεία (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
<li><a href="http://sinidisi.gr/syllogos-polyteknon-agrinioy-paremvasi-to-mathima-ton-thriskeytikon/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/09/politeknoi-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/syllogos-polyteknon-agrinioy-paremvasi-to-mathima-ton-thriskeytikon/">Σύλλογος Πολυτέκνων Αγρινίου: Παρέμβαση για το μάθημα των Θρησκευτικών</a></div>
</li>
<li><a href="http://sinidisi.gr/metra-tirisis-tis-taxis-ton-agona-panaitolikos-ialysos/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/11/gipedo-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-11-26">26 Νοέ 2019</time><a href="http://sinidisi.gr/metra-tirisis-tis-taxis-ton-agona-panaitolikos-ialysos/">Μέτρα τάξης για τον αγώνα Κυπέλλου Ελλάδος Παναιτωλικός &#8211; Ιαλυσός</a></div>
</li>
</ul>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='90e0c49e-ac5d-436b-ad17-185db7a5aaa5';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="sinidisi";oneSignal_options['safari_web_id']="web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationCaption']='Κάντε κλικ στην επιλογή Επιτρέπεται';oneSignal_options['promptOptions']['acceptButtonText']='Ναί';oneSignal_options['promptOptions']['cancelButtonText']='Οχι';oneSignal_options['promptOptions']['siteName']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style=display:none height=1 width=1 alt></noscript><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>