<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="el"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el"><![endif]-->
<!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">  O Εμποροβιομηχανικός Σύλλογος Μεσολογγίου για το επιδοτούμενο πρόγραμμα κατάρτισης και πιστοποίησης 1.250 εργαζομένων σε ειδικότητες του κλάδου αγροδιατροφή &#038; βιομηχανία τροφίμων</title>
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων O Εμποροβιομηχανικός Σύλλογος Μεσολογγίου για το επιδοτούμενο πρόγραμμα κατάρτισης και πιστοποίησης 1.250 εργαζομένων σε ειδικότητες του κλάδου αγροδιατροφή &#038; βιομηχανία τροφίμων &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/o-emporoviomichanikos-syllogos-mesologgioy-to-epidotoymeno-programma-katartisis-pistopoiisis-1-250-ergazomenon-se-eidikotites-kladoy-agrodiatrofi-amp-viomichania-trofimon/feed/" />
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=preload as=document href="https://widget.meteofarm.gr/embed.php">
<link rel=preload as=document href="https://sinidisi.os.tc/webPushIframe">
<link rel=preload as=document href="https://sinidisi.os.tc/webPushAnalytics">
<link rel='stylesheet' id='wp-block-library-css'  href='http://sinidisi.gr/wpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='optimize-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1561987488' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<link rel='prev' title='Δυτική Ελλάδα: Στον Πύργο ο υπερτυχερός στο Τζόκερ &#8211; Το αστρονομικό ποσό που κέρδισε' href='http://sinidisi.gr/dytiki-ellada-ston-pyrgo-o-ypertycheros-tzoker-to-astronomiko-poso-poy-kerdise/' />
<link rel='next' title='Ο ωχαδερφισμός του νεοέλληνα είναι άνευ προηγουμένου!' href='http://sinidisi.gr/o-ochaderfismos-neoellina-aney-proigoymenoy/' />
<link rel="canonical" href="http://sinidisi.gr/o-emporoviomichanikos-syllogos-mesologgioy-to-epidotoymeno-programma-katartisis-pistopoiisis-1-250-ergazomenon-se-eidikotites-kladoy-agrodiatrofi-amp-viomichania-trofimon/" />
<!--[if lt IE 9]><link rel="stylesheet" href="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="http://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="http://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="http://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Δευτέρα 7 Οκτώβριος 2019</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="http://sinidisi.gr/nektarios-farmakis-theloyme-enan-oaed-poy-na-ypakoyei-stis-anagkes-tis-topikis-koinonias-video-foto/">Νεκτάριος Φαρμάκης: Θέλουμε έναν ΟΑΕΔ που να υπακούει στις ανάγκες της τοπικής κοινωνίας (VIDEO + ΦΩΤΟ)</a></li>
<li><a href="http://sinidisi.gr/dytiki-ellada-tragodia-aigio-ypervoliki-kakoyrgimatiki-dioxi-ton-odigo-symfona-ton-alexi-koygia/">Δυτική Ελλάδα &#8211; Τραγωδία στο Αίγιο: Υπερβολική η κακουργηματική δίωξη» για τον οδηγό σύμφωνα με τον Αλέξη Κούγια</a></li>
<li><a href="http://sinidisi.gr/amfilochia-15-quot-kallones-quot-eklepsan-tis-entyposeis-deite-foto/">Αμφιλοχία: 15 «καλλονές» έκλεψαν τις εντυπώσεις (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
<li><a href="http://sinidisi.gr/leykada-eisroi-ydaton-se-skafos-nydri-2/">Λευκάδα: Εισροή υδάτων σε σκάφος στο Νυδρί</a></li>
<li><a href="http://sinidisi.gr/agrinio-kykloforiakes-rythmiseis-ton-12o-imimarathonio-michalis-koysis/">Αγρίνιο: Κυκλοφοριακές ρυθμίσεις για τον 12ο Ημιμαραθώνιο «Μιχάλης Κούσης»</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="http://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="http://feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="http://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="http://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><a href="https://www.e-ea.gr" target="_blank" title="" rel="nofollow" aria-hidden="true" tabindex="-1"><img width="637" height="140" alt="" class="attachment-637x140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/08/banner_elies_728x160-compressor.gif"/></a></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="http://sinidisi.gr/">Αρχικη</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="http://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="http://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="http://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="http://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="http://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="http://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="http://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="http://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="http://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="http://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="http://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="http://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="http://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="http://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="http://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="http://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="http://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="http://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="http://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="http://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="http://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="http://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="http://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="http://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">O Εμποροβιομηχανικός Σύλλογος Μεσολογγίου για το επιδοτούμενο πρόγραμμα κατάρτισης και πιστοποίησης 1.250 εργαζομένων σε ειδικότητες του κλάδου αγροδιατροφή &#038; βιομηχανία τροφίμων</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-270566" itemid="#post-270566" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/epi-emporoviomixanikos-mesologgiou-610x314.jpg" itemprop="contentUrl url"><img width="702" height="336" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/epi-emporoviomixanikos-mesologgiou-610x314-702x336.jpg" class="image wp-post-image" alt="O Εμποροβιομηχανικός Σύλλογος Μεσολογγίου για το επιδοτούμενο πρόγραμμα κατάρτισης και πιστοποίησης 1.250 εργαζομένων σε ειδικότητες του κλάδου αγροδιατροφή &#038; βιομηχανία τροφίμων" /></a>
<meta itemprop="height" content="314">
<meta itemprop="width" content="610">
</div>
<h1 class="post-title" itemprop="headline">O Εμποροβιομηχανικός Σύλλογος Μεσολογγίου για το επιδοτούμενο πρόγραμμα κατάρτισης και πιστοποίησης 1.250 εργαζομένων σε ειδικότητες του κλάδου αγροδιατροφή &#038; βιομηχανία τροφίμων</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2019-10-07T12:20:24+03:00" itemprop="datePublished">07 Οκτ 2019 12:20:24 EEST</time>
<span class="cats"><a href="http://sinidisi.gr/ergasia/" rel="category tag">Εργασια</a>, <a href="http://sinidisi.gr/aitoloakarnania/mesologgi/" rel="category tag">Μεσολογγι</a></span>
<meta itemprop="mainEntityOfPage" content="http://sinidisi.gr/o-emporoviomichanikos-syllogos-mesologgioy-to-epidotoymeno-programma-katartisis-pistopoiisis-1-250-ergazomenon-se-eidikotites-kladoy-agrodiatrofi-amp-viomichania-trofimon/">
<meta itemprop="dateModified" content="2019-10-07T12:20:24+03:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p><em><strong>Επιδοτούμενο Πρόγραμμα Κατάρτισης και Πιστοποίησης 1.250 Εργαζομένων  σε Ειδικότητες του Κλάδου Αγροδιατροφή &amp; Βιομηχανία Τροφίμων</strong></em></p>
<p><strong>– Τομέας Θαλασσοκαλλιέργειας  από το Επιμελητήριο Αιτωλοακαρνανίας</strong></p>
<p>Ο Εμποροβιομηχανικός Σύλλογος Μεσολογγίου σας ενημερώνει ότι το Επιμελητήριο Αιτωλοακαρνανίας, στο πλαίσιο των στόχων για αύξηση της παραγωγικότητας και αποτελεσματικότητας του ανθρώπινου δυναμικού στην Ελλάδα, που έχουν τεθεί προς επίτευξη από το Εταιρικό Σύμφωνο για το Πλαίσιο Ανάπτυξης 2014-2020, υλοποιεί την Πράξη με τίτλο «Κατάρτιση και Πιστοποίηση Εργαζομένων σε Ειδικότητες του Κλάδου Αγροδιατροφή &amp; Βιομηχανία Τροφίμων – Τομέας Θαλασσοκαλλιέργειας», στο πλαίσιο του ΕΠ “Ανταγωνιστικότητα, Επιχειρηματικότητα και Καινοτομία 2014-2020”, στον Άξονα Προτεραιότητας 02 “Προσαρμογή εργαζομένων, επιχειρήσεων και επιχειρηματικού περιβάλλοντος στις νέες αναπτυξιακές απαιτήσεις”.</p>
<p>Η Πράξη στοχεύει στην <strong>υλοποίηση Προγραμμάτων Κατάρτισης </strong>(συνολικής <strong>διάρκειας 80 ωρών</strong>) σε επιλεγμένες ειδικότητες και την <strong>Πιστοποίηση </strong>των αποκτηθέντων δεξιοτήτων από διαπιστευμένους φορείς πιστοποίησης, για την ανάπτυξη νέων δεξιοτήτων και απόκτηση γνώσεων σε <strong>1.250 εργαζόμενους</strong>, ανεξαρτήτως κλάδου και επιχείρησης που απασχολούνται, σε όλες τις Περιφέρειες της χώρας.</p>
<p>Οι επιλεγμένες ειδικότητες αφορούν τον κλάδο <strong>Αγροδιατροφής &amp; Βιομηχανίας Τροφίμων – Τομέας Θαλασσοκαλλιέργειας, </strong>ο οποίος αποτελεί έναν από τους 9 στρατηγικούς τομείς προτεραιότητας της χώρας. Η υλοποίηση της προτεινόμενης Πράξης περιλαμβάνει: <strong>Πρόγραμμα Κατάρτισης </strong>και <strong>Πιστοποίηση </strong>επαγγελματικών γνώσεων και δεξιοτήτων. Το Εκπαιδευτικό Επίδομα για κάθε ώρα κατάρτισης (θεωρίας και πρακτικής) ανέρχεται στο ποσό των <strong>€5,00/ώρα</strong>, συμπεριλαμβανομένων των κρατήσεων</p>
<p><em><strong> Τα αντικείμενα κατάρτισης περιλαμβάνουν:</strong></em></p>
<ul>
<li>Ειδικός σε θέματα τυποποίησης, συσκευασίας και ποιοτικού ελέγχου στον κλάδο των υδατοκαλλιεργειών</li>
<li>Στέλεχος εξαγωγικού &#8211; διεθνούς εμπορίου</li>
<li>Στέλεχος Διαχείρισης Εφοδιαστικής Αλυσίδας.</li>
</ul>
<p>Δικαίωμα συμμετοχής στη Πράξη έχουν οι εργαζόμενοι του Ιδιωτικού τομέα της οικονομίας, ανεξαρτήτως του κλάδου ή της επιχείρησης που απασχολούνται και οι οποίοι πρέπει να πληρούν τις παρακάτω προϋποθέσεις:</p>
<ol>
<li>Να είναι εργαζόμενοι των επιχειρήσεων του Ιδιωτικού Τομέα της Οικονομίας με σχέση εξαρτημένης εργασίας.</li>
</ol>
<p><strong><em>Διευκρινίζεται ότι στους εν δυνάμει συμμετέχοντες συμπεριλαμβάνονται και οι εργαζόμενοι με εποχική απασχόληση ακόμα και αν λαμβάνουν ειδικό εποχικό επίδομα. </em></strong></p>
<p><strong><em>Επιπλέον, αποκλείονται όσοι είναι αυτοαπασχολούμενοι οποιασδήποτε μορφής, άνεργοι ή/και λαμβάνουν επίδομα τακτικής ανεργίας από τον ΟΑΕΔ. </em></strong></p>
<ol start="2">
<li>Να είναι απόφοιτοι τουλάχιστον υποχρεωτικής εκπαίδευσης.</li>
</ol>
<p>Η προθεσμία για την υποβολή αιτήσεων από ενδιαφερόμενους για συμμετοχή στην πράξη ως ωφελουμένων, λήγει την <strong>Κυριακή 10 Νοεμβρίου 2019</strong>.</p>
<p>Για την υποβολή αίτησης συμμετοχής, πατήστε εδώ.</p>
<p><a href="https://oss.epimetol.gr/p/m/aitisi/el-GR">https://oss.epimetol.gr/p/m/aitisi/el-GR</a></p>
<p>Για το πλήρες κείμενο της πρόσκλησης, πατήστε εδώ</p>
<p><a href="https://oss.epimetol.gr/files/prosklisi_%20024_5002889_final.pdf">https://oss.epimetol.gr/files/prosklisi_%20024_5002889_final.pdf</a></p>
<h3 class="title"><a class="ellipsis-4" href="http://sinidisi.gr/enosi-agrinioy-agrotiki-anaptyxi-pnigmeni-sti-laspi/" rel="bookmark">Ένωση Αγρινίου: Αγροτική ανάπτυξη, πνιγμένη στη λάσπη</a></h3>
</div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="http://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=http://sinidisi.gr/?p=270566" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=http://sinidisi.gr/?p=270566" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=http://sinidisi.gr/?p=270566" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=http://sinidisi.gr/?p=270566" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="http://sinidisi.gr/o-emporoviomichanikos-syllogos-mesologgioy-to-epidotoymeno-programma-katartisis-pistopoiisis-1-250-ergazomenon-se-eidikotites-kladoy-agrodiatrofi-amp-viomichania-trofimon/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-270547">
<a href="http://sinidisi.gr/mesologgi-filomila-lapata-sti-diexodo-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/lapa-diexodos-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-10-07">07 Οκτ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/mesologgi-filomila-lapata-sti-diexodo-deite-foto/">Μεσολόγγι: Η Φιλομήλα Λαπατά στη «Διέξοδο» (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-270538">
<a href="http://sinidisi.gr/messolonghi-by-locals-exereynisi-tis-politistikis-taytotitas-tis-polis/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/messolonghi-by-locals-16-780x405-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-10-07">07 Οκτ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/messolonghi-by-locals-exereynisi-tis-politistikis-taytotitas-tis-polis/">Messolonghi by locals: Εξερεύνηση της πολιτιστικής ταυτότητας της πόλης (ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-270528">
<a href="http://sinidisi.gr/ta-ydroplana-stin-kleisova-kai-o-mpenito-moysoylini-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/ydroplana-1938-kleisova-1-780x405-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-10-07">07 Οκτ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/ta-ydroplana-stin-kleisova-kai-o-mpenito-moysoylini-foto/">Τα υδροπλάνα στην Κλείσοβα και… ο Μπενίτο Μουσουλίνι (ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-270434">
<a href="http://sinidisi.gr/mesologgi-katerreyse-quot-syndesi-quot-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/mes-sind1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-10-06">06 Οκτ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/mesologgi-katerreyse-quot-syndesi-quot-deite-foto/">Μεσολόγγι: Κατέρρευσε&#8230; η «σύνδεση» (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-270421">
<a href="http://sinidisi.gr/senario-filoxenia-metanaston-stratopedo-mesologgioy/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/stratopedo-mesologgi-topiki-epitropi-kke-aitoloakarnanias-752x400-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-10-06">06 Οκτ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/senario-filoxenia-metanaston-stratopedo-mesologgioy/">Σενάριο για φιλοξενία μεταναστών στο στρατόπεδο του Μεσολογγίου</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-270377">
<a href="http://sinidisi.gr/oaed-programma-35-000-anergoys-poioys-afora/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/09/oaed-4-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-10-06">06 Οκτ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/oaed-programma-35-000-anergoys-poioys-afora/">ΟΑΕΔ: Πρόγραμμα για 35.000 ανέργους &#8211; Ποιους αφορά</a></h3>
</article>
</li>
</ul>
</section>
<div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/o-emporoviomichanikos-syllogos-mesologgioy-to-epidotoymeno-programma-katartisis-pistopoiisis-1-250-ergazomenon-se-eidikotites-kladoy-agrodiatrofi-amp-viomichania-trofimon/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='270566' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="http://sinidisi.gr/nektarios-farmakis-theloyme-enan-oaed-poy-na-ypakoyei-stis-anagkes-tis-topikis-koinonias-video-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/farmakis-protopsaltis-2-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/nektarios-farmakis-theloyme-enan-oaed-poy-na-ypakoyei-stis-anagkes-tis-topikis-koinonias-video-foto/">Νεκτάριος Φαρμάκης: Θέλουμε έναν ΟΑΕΔ που να υπακούει στις ανάγκες της&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/dytiki-ellada-tragodia-aigio-ypervoliki-kakoyrgimatiki-dioxi-ton-odigo-symfona-ton-alexi-koygia/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/kougias-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/dytiki-ellada-tragodia-aigio-ypervoliki-kakoyrgimatiki-dioxi-ton-odigo-symfona-ton-alexi-koygia/">Δυτική Ελλάδα &#8211; Τραγωδία στο Αίγιο: Υπερβολική η κακουργηματική δίωξη» για&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/amfilochia-15-quot-kallones-quot-eklepsan-tis-entyposeis-deite-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/porche-amfiloxia-2-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/amfilochia-15-quot-kallones-quot-eklepsan-tis-entyposeis-deite-foto/">Αμφιλοχία: 15 «καλλονές» έκλεψαν τις εντυπώσεις (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
<li><a href="http://sinidisi.gr/leykada-eisroi-ydaton-se-skafos-nydri-2/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/09/w09-105406w06231102limenikoswma-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/leykada-eisroi-ydaton-se-skafos-nydri-2/">Λευκάδα: Εισροή υδάτων σε σκάφος στο Νυδρί</a></div>
</li>
<li><a href="http://sinidisi.gr/agrinio-kykloforiakes-rythmiseis-ton-12o-imimarathonio-michalis-koysis/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/09/kousis-9-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/agrinio-kykloforiakes-rythmiseis-ton-12o-imimarathonio-michalis-koysis/">Αγρίνιο: Κυκλοφοριακές ρυθμίσεις για τον 12ο Ημιμαραθώνιο «Μιχάλης Κούσης»</a></div>
</li>
<li><a href="http://sinidisi.gr/gemise-pania-naypaktos-deite-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/istioploika-nafpaktos-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/gemise-pania-naypaktos-deite-foto/">Γέμισε «πανιά» η Ναύπακτος (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
<li><a href="http://sinidisi.gr/epitychia-ekdilosi-stin-amfilochia-ton-kyklo-ellinon-logotechnon-dikaston-video/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/amfilox1-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/epitychia-ekdilosi-stin-amfilochia-ton-kyklo-ellinon-logotechnon-dikaston-video/">Με επιτυχία η εκδήλωση στην Αμφιλοχία από τον κύκλο Ελλήνων Λογοτεχνών&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/mesologgi-ypopsies-oti-kryvontai-ntopioi-piso-tis-tilefonikes-apates/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/tilefono-apati-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/mesologgi-ypopsies-oti-kryvontai-ntopioi-piso-tis-tilefonikes-apates/">Μεσολόγγι: Υποψίες ότι κρύβονται ντόπιοι πίσω από τις τηλεφωνικές απάτες!</a></div>
</li>
<li><a href="http://sinidisi.gr/agrinio-o-ekprosopos-typoy-kinal-paylos-christidis/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/xristidis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/agrinio-o-ekprosopos-typoy-kinal-paylos-christidis/">Στο Αγρίνιο ο εκπρόσωπος τύπου του ΚΙΝΑΛ Παύλος Χρηστίδης</a></div>
</li>
<li><a href="http://sinidisi.gr/panaitolikos-telikos-kati-parapano/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/10/xanthi-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-10-07">07 Οκτ 2019</time><a href="http://sinidisi.gr/panaitolikos-telikos-kati-parapano/">Παναιτωλικός: Τελικός; Κάτι παραπάνω…</a></div>
</li>
</ul>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style=display:none height=1 width=1 alt></noscript><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>