<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί! - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Νεότερη ενημέρωση της Πυροσβεστικής, για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο DNA - Επίσημα οι νεκροί στις φονικές πυρκαγιές της Αττικής, έχουν Νεότερη ενημέρωση της Πυροσβεστικής, για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο DNA - Επίσημα οι νεκροί στις φονικές πυρκαγιές της Αττικής"/>
<link rel="canonical" href="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/" />
<link rel="publisher" href="https://plus.google.com/107295002486881654308"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί! - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Νεότερη ενημέρωση της Πυροσβεστικής, για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο DNA - Επίσημα οι νεκροί στις φονικές πυρκαγιές της Αττικής, έχουν Νεότερη ενημέρωση της Πυροσβεστικής, για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο DNA - Επίσημα οι νεκροί στις φονικές πυρκαγιές της Αττικής" />
<meta property="og:url" content="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:section" content="Κοινωνικα Νεα" />
<meta property="article:published_time" content="2018-08-02T20:00:59+03:00" />
<meta property="article:modified_time" content="2018-08-02T20:01:35+03:00" />
<meta property="og:updated_time" content="2018-08-02T20:01:35+03:00" />
<meta property="og:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/foties-attiki.jpg" />
<meta property="og:image:width" content="708" />
<meta property="og:image:height" content="320" />
<meta property="og:image:alt" content="foties attiki" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Νεότερη ενημέρωση της Πυροσβεστικής, για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο DNA - Επίσημα οι νεκροί στις φονικές πυρκαγιές της Αττικής, έχουν Νεότερη ενημέρωση της Πυροσβεστικής, για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο DNA - Επίσημα οι νεκροί στις φονικές πυρκαγιές της Αττικής" />
<meta name="twitter:title" content="Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί! - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/foties-attiki.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί! &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/feed/" />
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel='stylesheet' id='optimize-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1529248473' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<!--[if lt IE 9]><link rel="stylesheet" href="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="http://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="http://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="http://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Πέμπτη 2 Αύγουστος 2018</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="http://sinidisi.gr/gkasouka-naupaktiakos-asteras/">Πήρε και Γκασούκα ο Ναυπακτιακός Αστέρας</a></li>
<li><a href="http://sinidisi.gr/naupaktos-girise-glossa-troxaio-astinomikos-ekav/">Ναύπακτος: Γύρισε η γλώσσα σε 22χρονο δικυκλιστή μετά από τροχαίο &#8211; Τον έσωσε Αστυνομικός με την συνδρομή πολιτών και του ΕΚΑΒ! (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
<li><a href="http://sinidisi.gr/ionio-panepistimio/">Ικανοποίηση για την ενοποίηση του Τεχνολογικού Εκπαιδευτικού Ιδρύματος Ιονίων Νήσων με το Ιόνιο Πανεπιστήμιο</a></li>
<li><a href="http://sinidisi.gr/programma-filodimos-200-ekat-eurw-dimous-erga-agrotikis-odopoias/">Πρόγραμμα «ΦιλόΔημος»: 200 εκατ. ευρώ στους Δήμους για έργα αγροτικής οδοποιίας</a></li>
<li><a href="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/">Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί!</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="http://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="http://feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="http://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="http://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><a href="//bit.ly/2IaR199" target="_blank" title="" rel="nofollow" aria-hidden="true" tabindex="-1"><img width="539" height="118" alt="" class="attachment-full" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/asfaleies-enosis2.jpg"/></a></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="http://sinidisi.gr/">Αρχικη</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="http://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="http://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="http://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="http://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="http://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="http://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="http://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="http://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="http://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="http://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="http://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="http://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="http://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="http://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="http://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="http://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="http://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="http://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="http://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="http://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="http://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="http://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="http://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="http://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί!</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-190675" itemid="#post-190675" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/foties-attiki.jpg" itemprop="contentUrl url"><img width="702" height="336" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/foties-attiki-702x336.jpg" class="image wp-post-image" alt="Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί!" /></a>
<meta itemprop="height" content="320">
<meta itemprop="width" content="708">
</div>
<h1 class="post-title" itemprop="headline">Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί!</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2018-08-02T20:00:59+03:00" itemprop="datePublished">02 Αυγ 2018 20:00:59 EEST</time>
<span class="cats"><a href="http://sinidisi.gr/koinonika/" rel="category tag">Κοινωνικα Νεα</a></span>
<meta itemprop="mainEntityOfPage" content="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/">
<meta itemprop="dateModified" content="2018-08-02T20:01:35+03:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<div class="entry-meta excert">
<p class="summary"><em><strong>Νεότερη ενημέρωση της Πυροσβεστικής, για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο DNA &#8211; Επίσημα οι νεκροί στις φονικές πυρκαγιές της Αττικής, έχουν ανέλθει στους 85, μέχρι το βράδυ της 1ης Αυγούστου &#8211; Ωστόσο, ο αριθμός αυτός είναι βέβαιο ότι δεν είναι ο τελικός</strong></em></p>
</div>
<div class="story_content">
<p>Για δύο μη αναγνωρίσιμες σορούς με διαθέσιμο <strong>DNA</strong>, κάνει λόγο η <strong>Πυροσβεστική</strong> σε νεότερη ενημέρωσή της για τα θύματα των φονικών πυρκαγιών της <strong>Ανατολικής Αττικής.</strong> Η Πυροσβεστική τονίζει πως αυτές οι δύο σοροί δεν έχουν αναζητηθεί από συγγενικά τους πρόσωπα. Ένα άτομο υπολογίζεται ως αγνοούμενο, με βάση την υποβολή επίσημης δήλωσης από φιλικό του πρόσωπο.</p>
<p class="summary">Επίσημα οι ταυτοποιημένοι νεκροί μέχρι το βράδυ της 1ης Αυγούστου έχουν ανέλθει στους 85. Ωστόσο, ο αριθμός αυτός είναι βέβαιο ότι δεν είναι ο τελικός, καθώς υπάρχουν ακόμη έξι σάκοι, οι οποίοι περιέχουν σορούς νεκρών από την πυρκαγιά στο <strong>Μάτι</strong>.</p>
<div class="story_content">
<p>Οι αρχές αναφέρονται μόνο στον επίσημο αριθμό, 81 που έχουν ταυτοποιηθεί και τεσσάρων που έχασαν τη μάχη στο νοσοκομείο.<br />
Ωστόσο, υπάρχουν ακόμη έξι σάκοι, που, όμως, μπορεί να περιέχουν περισσότερες από μια σορούς ο καθένας. Ο αριθμός των νεκρών μπορεί να ξεπεράσει τους 91, αλλά δέκα ημέρες μετά, οι υπηρεσίες δεν είναι σε θέση να δώσουν απαντήσεις.</p>
<h4>Μάχη να κρατηθούν στη ζωή</h4>
<p>Οι τραυματίες που εξακολουθούν να νοσηλεύονται με εγκαύματα σε διάφορα νοσοκομεία της <strong>Αττικής</strong> ανέρχονται σε 42, από τους οποίους οι 10 βρίσκονται σε <strong>Μονάδες Εντατικής Θεραπείας</strong>, σύμφωνα με ενημερωτικό σημείωμα του υπουργείου Υγείας.<br />
Επιπλέον, ένα παιδί εξακολουθεί να νοσηλεύεται στο <strong>Νοσοκομείο Παίδων “Η Αγία Σοφία”</strong> σε καλή κατάσταση, ενώ ένας εγκαυματίας έλαβε εξιτήριο από τον <strong>Ευαγγελισμό</strong> και άλλος ένας εξήλθε από τη <strong>ΜΕΘ</strong>.</p>
<p>newsit.gr</p>
<header class="post-header cf">
<p class="post-title"><a href="http://sinidisi.gr/sillipsi-aerodromio-aktiou-3/">Νέα σύλληψη αλλοδαπού στο Αεροδρόμιο του Ακτίου</a></p>
</header>
</div>
</div>
</div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="http://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=http://sinidisi.gr/?p=190675" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=http://sinidisi.gr/?p=190675" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=http://sinidisi.gr/?p=190675" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=http://sinidisi.gr/?p=190675" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-190649">
<a href="http://sinidisi.gr/naupaktos-girise-glossa-troxaio-astinomikos-ekav/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/trox-nau-4-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-08-02">02 Αυγ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/naupaktos-girise-glossa-troxaio-astinomikos-ekav/">Ναύπακτος: Γύρισε η γλώσσα σε 22χρονο δικυκλιστή μετά από τροχαίο &#8211;…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-190667">
<a href="http://sinidisi.gr/efxaristiria-epistoli-sillogo-ethelontwn-aimodotwn-agriniou/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/floga-agapis-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-08-02">02 Αυγ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/efxaristiria-epistoli-sillogo-ethelontwn-aimodotwn-agriniou/">Ευχαριστήρια επιστολή από τον Σύλλογο Εθελοντών Αιμοδοτών Αγρινίου</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-190630">
<a href="http://sinidisi.gr/platanos-thermo-kokkiani/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/panoramiki-apopsi-tis-yperypsomenis-pano-apo-ton-dromo-kai-eyriskomenis-parapleyros-toy-gero-platanoy-plateias-tis-kokkianis-agioy-ioanni-koniskas-sto-oreino-thermo-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-08-02">02 Αυγ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/platanos-thermo-kokkiani/">Ο γερο-πλάτανος της Κόκκιανης στο ορεινό Θέρμο (ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-190625">
<a href="http://sinidisi.gr/mesologgi-proksenos-kiprou-meksiko/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/foto5-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-08-02">02 Αυγ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/mesologgi-proksenos-kiprou-meksiko/">Στο Μεσολόγγι ο επίτιμος Πρόξενος της Κύπρου στο Μεξικό</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-190624">
<a href="http://sinidisi.gr/periptero-deth-epimelitirio-aitoloakarnanias/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/03/epimelitirio-aitoloakarnanias-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-08-02">02 Αυγ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/periptero-deth-epimelitirio-aitoloakarnanias/">Με περίπτερο στη ΔΕΘ το Επιμελητήριο Αιτωλοακαρνανίας</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-190623">
<a href="http://sinidisi.gr/agrinio-kafe-autoktonise/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/kremasmenos-1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-08-02">02 Αυγ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/agrinio-kafe-autoktonise/">Αγρίνιο: Ήπιε καφέ και μετά αυτοκτόνησε!</a></h3>
</article>
</li>
</ul>
</section>
<div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='190675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="http://sinidisi.gr/gkasouka-naupaktiakos-asteras/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/choris-titlo-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/gkasouka-naupaktiakos-asteras/">Πήρε και Γκασούκα ο Ναυπακτιακός Αστέρας</a></div>
</li>
<li><a href="http://sinidisi.gr/naupaktos-girise-glossa-troxaio-astinomikos-ekav/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/trox-nau-4-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/naupaktos-girise-glossa-troxaio-astinomikos-ekav/">Ναύπακτος: Γύρισε η γλώσσα σε 22χρονο δικυκλιστή μετά από τροχαίο &#8211;&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/ionio-panepistimio/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/img_12-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/ionio-panepistimio/">Ικανοποίηση για την ενοποίηση του Τεχνολογικού Εκπαιδευτικού Ιδρύματος Ιονίων Νήσων με&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/programma-filodimos-200-ekat-eurw-dimous-erga-agrotikis-odopoias/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/agrotikos-dromos-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/programma-filodimos-200-ekat-eurw-dimous-erga-agrotikis-odopoias/">Πρόγραμμα «ΦιλόΔημος»: 200 εκατ. ευρώ στους Δήμους για έργα αγροτικής οδοποιίας</a></div>
</li>
<li><a href="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/foties-attiki-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/foties-attiki-thriler-duo-sorous-den-exoun-anagnoristei/">Φωτιές στην Αττική: Θρίλερ με δύο σορούς, που δεν έχουν αναγνωριστεί!</a></div>
</li>
<li><a href="http://sinidisi.gr/lefkada-parousiasi-poiitikis-sillogis-siadromes-paralliles-katerinas-livitsanou-ntanou/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/02/vivlio-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/lefkada-parousiasi-poiitikis-sillogis-siadromes-paralliles-katerinas-livitsanou-ntanou/">Λευκάδα: Παρουσίαση της ποιητικής συλλογής «Διαδρομές Παράλληλες» της Κατερίνας Λιβιτσάνου &#8211;&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/sillipsi-aerodromio-aktiou-3/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/choris-titlo-5-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/sillipsi-aerodromio-aktiou-3/">Νέα σύλληψη αλλοδαπού στο Αεροδρόμιο του Ακτίου</a></div>
</li>
<li><a href="http://sinidisi.gr/den-dilwsan-simmetoxi-protahthima-protathlima-b-katigoria-6-omades/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/aitosports-mpala-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/den-dilwsan-simmetoxi-protahthima-protathlima-b-katigoria-6-omades/">Αιτωλοακαρνανία: Δεν δήλωσαν συμμετοχή στο πρωτάθλημα της Β΄ Κατηγορίας 6 ομάδες</a></div>
</li>
<li><a href="http://sinidisi.gr/agrinio-profilakiseis/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/07/dik-astin-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/agrinio-profilakiseis/">Αγρίνιο: Δέκα προφυλακίσεις μελών του κυκλώματος διακίνησης ναρκωτικών</a></div>
</li>
<li><a href="http://sinidisi.gr/efxaristiria-epistoli-sillogo-ethelontwn-aimodotwn-agriniou/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/08/floga-agapis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-08-02">02 Αυγ 2018</time><a href="http://sinidisi.gr/efxaristiria-epistoli-sillogo-ethelontwn-aimodotwn-agriniou/">Ευχαριστήρια επιστολή από τον Σύλλογο Εθελοντών Αιμοδοτών Αγρινίου</a></div>
</li>
</ul>
</li>
<li id="awesomeweatherwidget-2" class="widget">
<div class="awe-wrap awecfcustomawe_with_stats awe_wide" style="background:#f5f5f5;">
<div class="awe-header">ΚΑΙΡΟΣ ΣΤΟ ΑΓΡΙΝΙΟ</div>
<div class="awe-current-temp">29<sup>C</sup></div>
<div class="awe-todays-stats"><br>Υγρασία: 66%<br>Άνεμος:2km/h<br>Ανώτερη:30<br>Κατώτερη:29</div>
<div class="awe-forecast awe_days_5 awecf">
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">24<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΠΑ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">27<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΣΑ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">28<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΚΥ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">29<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΔΕ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">29<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΤΡ</div>
</div>
</div>
</div>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='90e0c49e-ac5d-436b-ad17-185db7a5aaa5';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="sinidisi";oneSignal_options['safari_web_id']="web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationCaption']='Κάντε κλικ στην επιλογή Επιτρέπεται';oneSignal_options['promptOptions']['acceptButtonText']='Ναί';oneSignal_options['promptOptions']['cancelButtonText']='Οχι';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>