<!DOCTYPE html>
<!--[if IE 8]><html dir="ltr" class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html dir="ltr" class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html id="WebSite" dir="ltr" lang="el" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Το φαράγγι του Κοσινορέματος στο ορεινό Θέρμο - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Το Κοσινόρεμα, ο δεύτερος κύριος κλάδος του Γιδομανδρίτη, πηγάζει από τις κορυφές Μέγα Ίσιωμα, Δίκορφο, Καραπιπέρη και Λιάκουρα. Η λεκάνη απορροής στηνΤο Κοσινόρεμα, ο δεύτερος κύριος κλάδος του Γιδομανδρίτη, πηγάζει από τις κορυφές Μέγα Ίσιωμα, Δίκορφο, Καραπιπέρη και Λιάκουρα"/>
<link rel="canonical" href="http://sinidisi.gr/faragi-kasinorematos-oreino-thermo/" />
<link rel="publisher" href="https://plus.google.com/107295002486881654308"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το φαράγγι του Κοσινορέματος στο ορεινό Θέρμο - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Το Κοσινόρεμα, ο δεύτερος κύριος κλάδος του Γιδομανδρίτη, πηγάζει από τις κορυφές Μέγα Ίσιωμα, Δίκορφο, Καραπιπέρη και Λιάκουρα. Η λεκάνη απορροής στηνΤο Κοσινόρεμα, ο δεύτερος κύριος κλάδος του Γιδομανδρίτη, πηγάζει από τις κορυφές Μέγα Ίσιωμα, Δίκορφο, Καραπιπέρη και Λιάκουρα" />
<meta property="og:url" content="http://sinidisi.gr/faragi-kasinorematos-oreino-thermo/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:section" content="Αιτωλοακαρνανια" />
<meta property="article:published_time" content="2018-06-24T11:49:48+03:00" />
<meta property="article:modified_time" content="2018-06-24T11:50:08+03:00" />
<meta property="og:updated_time" content="2018-06-24T11:50:08+03:00" />
<meta property="og:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/kasinorema.jpg" />
<meta property="og:image:width" content="525" />
<meta property="og:image:height" content="395" />
<meta property="og:image:alt" content="ορεινό Θέρμο" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Το Κοσινόρεμα, ο δεύτερος κύριος κλάδος του Γιδομανδρίτη, πηγάζει από τις κορυφές Μέγα Ίσιωμα, Δίκορφο, Καραπιπέρη και Λιάκουρα. Η λεκάνη απορροής στηνΤο Κοσινόρεμα, ο δεύτερος κύριος κλάδος του Γιδομανδρίτη, πηγάζει από τις κορυφές Μέγα Ίσιωμα, Δίκορφο, Καραπιπέρη και Λιάκουρα" />
<meta name="twitter:title" content="Το φαράγγι του Κοσινορέματος στο ορεινό Θέρμο - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/kasinorema.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/feed/" />
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel='stylesheet' id='optimize-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1529248473' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<!--[if lt IE 9]><link rel="stylesheet" href="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="http://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="http://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="http://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Κυριακή 24 Ιούνιος 2018</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="http://sinidisi.gr/panellinio-paidon-agrinio-panathinaikos-panionios/">Πανελλήνιο Παίδων στο Αγρίνιο: Παναθηναϊκός-Πανιώνιος 67-53</a></li>
<li><a href="http://sinidisi.gr/oaed-erxontai-15000-theseis-ergasias/">ΟΑΕΔ: «Έρχονται» 15.000 θέσεις εργασίας</a></li>
<li><a href="http://sinidisi.gr/anaballetai-agonas-anoiktis-thalassis-leukada/">Αναβάλλεται ο Αγώνας Ανοικτής Θαλάσσης στη Λευκάδα</a></li>
<li><a href="http://sinidisi.gr/seminario-melisokomias-mesologgi/">Σεμινάριο μελισσοκομίας στο Μεσολόγγι</a></li>
<li><a href="http://sinidisi.gr/panellinio-paidon-agrinio-hrakleio-arion-ksanthis/">Πανελλήνιο Παίδων στο Αγρίνιο: Ηράκλειο-Αρίων Ξάνθης 64-79</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="http://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="http://feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="http://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="http://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><div class="textwidget custom-html-widget"><div style="line-height:normal;margin-top:25px">
<iframe src="/wpress/wp-content/uploads/others/osde/index_5c6230c6.html" width="627" height="89" scrolling="no"></iframe>
</div></div></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="http://sinidisi.gr/">Αρχικη</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="http://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="http://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="http://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="http://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="http://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="http://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="http://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="http://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="http://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="http://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="http://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="http://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="http://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="http://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="http://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="http://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="http://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="http://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="http://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="http://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="http://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="http://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="http://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="http://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Το φαράγγι του Κοσινορέματος στο ορεινό Θέρμο</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-185006" itemid="#post-185006" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/kasinorema.jpg" itemprop="contentUrl url"><img width="702" height="336" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/kasinorema-702x336.jpg" class="image wp-post-image" alt="Το φαράγγι του Κοσινορέματος στο ορεινό Θέρμο" /></a>
<meta itemprop="height" content="395">
<meta itemprop="width" content="525">
</div>
<h1 class="post-title" itemprop="headline">Το φαράγγι του Κοσινορέματος στο ορεινό Θέρμο</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2018-06-24T11:49:48+03:00" itemprop="datePublished">24 Ιούν 2018 11:49:48 EEST</time>
<span class="cats"><a href="http://sinidisi.gr/aitoloakarnania/" rel="category tag">Αιτωλοακαρνανια</a></span>
<meta itemprop="mainEntityOfPage" content="http://sinidisi.gr/faragi-kasinorematos-oreino-thermo/">
<meta itemprop="dateModified" content="2018-06-24T11:50:08+03:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p>Το Κοσινόρεμα, ο δεύτερος κύριος κλάδος του <strong>Γιδομανδρίτη</strong>, πηγάζει από τις κορυφές Μέγα Ίσιωμα, Δίκορφο, Καραπιπέρη και Λιάκουρα. Η λεκάνη απορροής στην περιοχή των πηγών του εν λόγω ρέματος είναι στο σύνολό της <strong>ελατοσκεπής περιοχή.</strong> Πρόκειται για περιοχή ιδιαίτερου φυσικού κάλλους, ενταγμένη στο σύνολό της στο δίκτυο προστασίας NATURA 2000 του Παναιτωλικού, όπου είναι χτισμένος ο οικισμός Κοκκινόβρυση (πρώην Κοσίνα), εξ’ ου και η ονομασία του εν λόγω ρέματος.</p>
<p>Η ροή στα επιμέρους ρέματα που σχηματίζουν το κύριο ρεύμα στην περιοχή αυτή είναι ορμητική. Στα κατάντη του προαναφερόμενου οικισμού το Κοσινόρεμα διέρχεται από τη χαράδρα Κρούνα, μια εντυπωσιακή και πολύ στενή χαράδρα, όπου σχηματίζονται και μικροί αλλά πανέμορφοι καταρράκτες. Η διάβαση από εδώ είναι δυνατή μόνο με ειδικό εξοπλισμό, όπως συμβαίνει αντίστοιχα και στα Στενά του Ρεντζέλου, τα οποία σχηματίζονται στο ενδιάμεσο περίπου της διαδρομής του <strong>Κοσινορέματος</strong>. Το υπόλοιπο μέρος του εν λόγω ποταμού, αυτό από τη Διποταμιά ως τα Στενά του Ρεντζέλου και στη συνέχεια αυτό από τα εν λόγω Στενά ως την <strong>Κρούνα</strong>, προσφέρεται για ποταμοπορεία τη θερινή περίοδο.</p>
<p>Στο σύνολό του πάντως το Κοσινόρεμα διέρχεται από ένα εντυπωσιακό φαράγγι, το οποίο χαρακτηρίζεται από απότομα πρανή στις βουνοπλαγιές εκατέρωθεν του ποταμού, ενώ στα προαναφερόμενα δύο σημεία (Στενά Ρεντζέλου και Κρούνα) καταλήγει σε στενές και δυσπρόσιτες χαράδρες. Η βλάστηση κατά μήκος του φαραγγιού αποτελείται από πλατάνια και ιτιές στις παρόχθιες περιοχές και κυρίως από πουρνάρια και αριές στις πλαγιές εκατέρωθεν του ποταμού, εκτός φυσικά από την περιοχή των πηγών που είναι ελατοσκεπής.</p>
<p>Στο Κοσινόρεμα συμβάλλουν άλλα δύο κύρια παραρέματα, το <strong>Γκιρτοβίτικο</strong> ρέμα ή ρέμα του Αργυρού Πηγαδίου και το Αμβρακιώτικο ρέμα, το αποκαλούμενο και Φαράγγι του Δία.</p>
<p>Τα ανθρωπογενή δημιουργήματα είναι περιορισμένα στο διάβα του Κοσινορέματος λόγω της γεωμορφολογίας της περιοχής. Υπάρχουν όμως κι εδώ δύο εγκαταλειμμένοι οικισμοί της Κοινότητας Κοκκινόβρυσης, τα Σπάρτα και ο Ανάερος, ενώ αξιοσημείωτο είναι επίσης ότι από το Κοσινόρεμα διέρχονται δύο μονοπάτια. Το ένα διέρχεται στο κάτω μέρος, κοντά στη Διποταμιά, και είναι το Μονοπάτι των Προσκυνητών, Πέρκος <strong>Ναυπακτίας – Προυσός</strong> Ευρυτανίας, μέσω του οποίου παλιότερα διέρχονταν οι προσκυνητές από τη Ναυπακτία προς το ιστορικό μοναστήρι του Προυσού. Το δεύτερο διέρχεται από τον εγκαταλειμμένο οικισμό Ανάερο και αποτελούσε παλιότερα τον μονοπατόδρομο που ένωνε τα Αμπέλια με το Αργυρό Πηγάδι. Πρόκειται για μονοπάτι που διέρχεται από ένα άγριο και εντυπωσιακό τοπίο σε μεγάλο ύψος από το <strong>Κοσινόρεμα</strong> στο πρώτο μέρος του, ενώ στη συνέχεια ακολουθεί διαδρομή παραπλεύρως του φαραγγιού που σχηματίζει το ρέμα του<strong> Αργυρού Πηγαδίου.</strong></p>
<p>Το πρώτο μέρος του Κοσινορέματος (Διποταμιά – Στενά Ρεντζέλου) προσεγγίζεται είτε με ποταμοπορεία που ξεκινάει από τη Διποταμιά είτε μέσω μονοπατιών που ξεκινάνε από την Αμβρακιά. Το δεύτερο τμήμα του Κοσινορέματος (Στενά Ρεντζέλου – Κρούνα) είναι πιο δύσκολα προσβάσιμο μέσω του προαναφερόμενου μονοπατιού Αμπέλια – Αργυρό Πηγάδι, ενώ τα προαναφερόμενα κύρια παραρέματα (Φαράγγι του Δία και Γκιρτοβίτικο ρέμα) προσεγγίζονται μέσω του δρόμου <strong>Θέρμο – Αμβρακιά – Αργυρό Πηγάδι</strong> από τα οποία διέρχεται ο εν λόγω δρόμος.</p>
<p><strong>Νίκος Κωστακόπουλος</strong></p>
<p><strong><em>(Εκπαιδευτικός – Δημοτικός Σύμβουλος Θέρμου)</em></strong></p>
<h3 class="title"><a class="ellipsis-4" href="http://sinidisi.gr/agrinio-summetoxi-ekloges-kinimatos-allagis/" rel="bookmark">Αγρίνιο: Με συμμετοχή οι εκλογές στο Κίνημα Αλλαγής</a></h3>
</div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="http://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=http://sinidisi.gr/?p=185006" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=http://sinidisi.gr/?p=185006" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=http://sinidisi.gr/?p=185006" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=http://sinidisi.gr/?p=185006" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="http://sinidisi.gr/faragi-kasinorematos-oreino-thermo/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-184994">
<a href="http://sinidisi.gr/neo-video-clip-agriniotisas-annas-pantazopoulou/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/anna_pantazop-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-06-24">24 Ιούν 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/neo-video-clip-agriniotisas-annas-pantazopoulou/">Το νέο video clip της Αγρινιώτισσας Άννας Πανταζοπούλου</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-184957">
<a href="http://sinidisi.gr/aitoloakarnania-ktimatologio/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/agrinio-1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-06-23">23 Ιούν 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/aitoloakarnania-ktimatologio/">Η Αιτωλοακαρνανία αποκτά κτηματολόγιο!</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-184924">
<a href="http://sinidisi.gr/agrinio-kinima-allagis-koutsoupias/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/kinima-allagis-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-06-23">23 Ιούν 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/agrinio-kinima-allagis-koutsoupias/">Αγρίνιο &#8211; Κίνημα Αλλαγής: Απέσυρε την υποψηφιότητά του o Θωμάς Κουτσουπιάς</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-184881">
<a href="http://sinidisi.gr/iliovasilema-gefira-riou-antirriou/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/iliovasilema-rio-antirrio-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-06-23">23 Ιούν 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/iliovasilema-gefira-riou-antirriou/">Ηλιοβασίλεμα πάνω από τη γέφυρα Ρίου &#8211; Αντιρρίου (ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-184876">
<a href="http://sinidisi.gr/kinimatos-allagis-aitoloakarnania-ipopsifioi/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/kinima-allagis-ekloges-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-06-23">23 Ιούν 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/kinimatos-allagis-aitoloakarnania-ipopsifioi/">Oι υποψήφιοι για τις Τοπικές Συντονιστικές Γραμματείες του Kινήματος Αλλαγής στην…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-184840">
<a href="http://sinidisi.gr/siriza-agriniou-pame/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/05/giatroi-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-06-22">22 Ιούν 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/siriza-agriniou-pame/">Τομέας Υγείας ΣΥΡΙΖΑ Αγρινίου: «Tο Π.Α.ΜΕ. εκμεταλλεύεται την αγωνία του επικουρικού…</a></h3>
</article>
</li>
</ul>
</section>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="http://sinidisi.gr/panellinio-paidon-agrinio-panathinaikos-panionios/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/paidon-basket-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/panellinio-paidon-agrinio-panathinaikos-panionios/">Πανελλήνιο Παίδων στο Αγρίνιο: Παναθηναϊκός-Πανιώνιος 67-53</a></div>
</li>
<li><a href="http://sinidisi.gr/oaed-erxontai-15000-theseis-ergasias/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/02/oaed-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/oaed-erxontai-15000-theseis-ergasias/">ΟΑΕΔ: «Έρχονται» 15.000 θέσεις εργασίας</a></div>
</li>
<li><a href="http://sinidisi.gr/anaballetai-agonas-anoiktis-thalassis-leukada/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/agonas-thalassis-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/anaballetai-agonas-anoiktis-thalassis-leukada/">Αναβάλλεται ο Αγώνας Ανοικτής Θαλάσσης στη Λευκάδα</a></div>
</li>
<li><a href="http://sinidisi.gr/seminario-melisokomias-mesologgi/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/07/melisokomeia-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/seminario-melisokomias-mesologgi/">Σεμινάριο μελισσοκομίας στο Μεσολόγγι</a></div>
</li>
<li><a href="http://sinidisi.gr/panellinio-paidon-agrinio-hrakleio-arion-ksanthis/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/paidon-agrinio-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/panellinio-paidon-agrinio-hrakleio-arion-ksanthis/">Πανελλήνιο Παίδων στο Αγρίνιο: Ηράκλειο-Αρίων Ξάνθης 64-79</a></div>
</li>
<li><a href="http://sinidisi.gr/sunenteuksi-ksiromeritissas-ioulias-kallimani/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/ioulia-kalimani-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/sunenteuksi-ksiromeritissas-ioulias-kallimani/">Συνέντευξη της Ξηρομερίτισσας Ιουλίας Καλλιμάνη</a></div>
</li>
<li><a href="http://sinidisi.gr/limnothalaza-omerta-eglima-ethniko-parko/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/limnothalaza-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/limnothalaza-omerta-eglima-ethniko-parko/">Λιμνοθάλλαζα: Ομερτά για το έγκλημα στο Εθνικό Πάρκο</a></div>
</li>
<li><a href="http://sinidisi.gr/dromologio-kam-aitolias-8/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/11/kam-astyn-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/dromologio-kam-aitolias-8/">Το νέο δρομολόγιο της ΚΑΜ Αιτωλίας</a></div>
</li>
<li><a href="http://sinidisi.gr/faragi-kasinorematos-oreino-thermo/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/kasinorema-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/faragi-kasinorematos-oreino-thermo/">Το φαράγγι του Κοσινορέματος στο ορεινό Θέρμο</a></div>
</li>
<li><a href="http://sinidisi.gr/kentrou-igeias-naupaktou-elme/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/06/ky-naupaktou-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-06-24">24 Ιούν 2018</time><a href="http://sinidisi.gr/kentrou-igeias-naupaktou-elme/">Στο πλευρό των εργαζομένων του Κέντρου Υγείας Ναυπάκτου η Α&#8217; ΕΛΜΕ</a></div>
</li>
</ul>
</li>
<li id="awesomeweatherwidget-2" class="widget">
<div class="awe-wrap awecfcustomawe_with_stats awe_wide" style="background:#f5f5f5;">
<div class="awe-header">ΚΑΙΡΟΣ ΣΤΟ ΑΓΡΙΝΙΟ</div>
<div class="awe-current-temp">27<sup>C</sup></div>
<div class="awe-todays-stats"><br>Υγρασία: 61%<br>Άνεμος:4km/h<br>Ανώτερη:27<br>Κατώτερη:26</div>
<div class="awe-forecast awe_days_5 awecf">
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">21<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΔΕ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">20<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΤΡ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">18<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΤΕ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">19<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΠΕ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">22<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΠΑ</div>
</div>
</div>
</div>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='90e0c49e-ac5d-436b-ad17-185db7a5aaa5';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="sinidisi";oneSignal_options['safari_web_id']="web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationCaption']='Κάντε κλικ στην επιλογή Επιτρέπεται';oneSignal_options['promptOptions']['acceptButtonText']='Ναί';oneSignal_options['promptOptions']['cancelButtonText']='Οχι';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>