<!DOCTYPE html>
<!--[if IE 8]><html dir="ltr" class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 9]><html dir="ltr" class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html id="WebSite" dir="ltr" lang="el" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ) - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Δίνονται στη δημοσιότητα, κατόπιν σχετικής Διάταξης της Εισαγγελίας Πρωτοδικών Ηλείας, τα στοιχεία ταυτότητας και φωτογραφίες 67χρονου ημεδαπού, κατηγορούμενου για «εγκλήματα κατά της γενετήσιας ελευθερίας»"/>
<link rel="canonical" href="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/" />
<link rel="publisher" href="https://plus.google.com/107295002486881654308"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ) - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Δίνονται στη δημοσιότητα, κατόπιν σχετικής Διάταξης της Εισαγγελίας Πρωτοδικών Ηλείας, τα στοιχεία ταυτότητας και φωτογραφίες 67χρονου ημεδαπού, κατηγορούμενου για «εγκλήματα κατά της γενετήσιας ελευθερίας»" />
<meta property="og:url" content="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:section" content="Αστυνομικα Νεα" />
<meta property="article:published_time" content="2018-04-04T19:21:26+03:00" />
<meta property="article:modified_time" content="2018-04-04T19:27:20+03:00" />
<meta property="og:updated_time" content="2018-04-04T19:27:20+03:00" />
<meta property="og:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos3.jpg" />
<meta property="og:image:width" content="675" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Δίνονται στη δημοσιότητα, κατόπιν σχετικής Διάταξης της Εισαγγελίας Πρωτοδικών Ηλείας, τα στοιχεία ταυτότητας και φωτογραφίες 67χρονου ημεδαπού, κατηγορούμενου για «εγκλήματα κατά της γενετήσιας ελευθερίας»" />
<meta name="twitter:title" content="Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ) - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos3.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ) &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/feed/" />
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel='stylesheet' id='optimize-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1513094014' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<!--[if lt IE 9]><link rel="stylesheet" href="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="http://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="http://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="http://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Τετάρτη 4 Απρίλιος 2018</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="http://sinidisi.gr/pirovolisan-dikastiko-epimeliti-grafeia-efimeridas-makeleio-stefanou-xiou/">Πυροβόλησαν δικαστικό επιμελητή στα γραφεία της εφημερίδας «Μακελειό» του Στέφανου Χίου (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
<li><a href="http://sinidisi.gr/dytiki-ellada-anastasi-vroxes-arni-krio/">Δυτική Ελλάδα: Ανάσταση με βροχές, αρνί με κρύο</a></li>
<li><a href="http://sinidisi.gr/gaitanaki-analipsi-thermou/">Γαϊτανάκι στην Ανάληψη Θέρμου    </a></li>
<li><a href="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/">Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
<li><a href="http://sinidisi.gr/telaeutaio-antio-stelio-sklaveniti/">Τελευταίο «αντίο» στον Στέλιο Σκλαβενίτη (ΔΕΙΤΕ ΦΩΤΟ)</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="http://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="http://feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="http://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="http://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><div class="textwidget custom-html-widget"><div style="line-height:normal;margin-top:25px">
<iframe src="/wpress/wp-content/uploads/others/osde/index_5c6230c6.html" width="627" height="89" scrolling="no"></iframe>
</div></div></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="http://sinidisi.gr/">Αρχικη</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="http://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="http://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="http://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="http://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="http://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="http://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="http://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="http://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="http://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="http://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="http://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="http://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="http://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="http://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="http://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="http://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="http://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="http://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="http://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="http://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="http://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="http://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="http://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="http://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ)</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-173435" itemid="#post-173435" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos3.jpg" itemprop="contentUrl url"><img width="702" height="336" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos3-702x336.jpg" class="image wp-post-image" alt="Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ)" /></a>
<meta itemprop="height" content="900">
<meta itemprop="width" content="675">
</div>
<h1 class="post-title" itemprop="headline">Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο αγόρι (ΔΕΙΤΕ ΦΩΤΟ)</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2018-04-04T19:21:26+03:00" itemprop="datePublished">04 Απρ 2018 19:21:26 EEST</time>
<span class="cats"><a href="http://sinidisi.gr/astinomika/" rel="category tag">Αστυνομικα Νεα</a></span>
<meta itemprop="mainEntityOfPage" content="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/">
<meta itemprop="dateModified" content="2018-04-04T19:27:20+03:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p align="justify">Δίνονται στη δημοσιότητα, κατόπιν σχετικής Διάταξης της<strong> Εισαγγελίας Πρωτοδικών Ηλείας,</strong> τα στοιχεία ταυτότητας και φωτογραφίες <strong>67χρονου</strong> ημεδαπού, κατηγορούμενου για «εγκλήματα κατά της γενετήσιας ελευθερίας», ο οποίος είχε συλληφθεί στις 28-3-2018, το απόγευμα, στον Πύργο, από αστυνομικούς της<strong> Υποδιεύθυνσης Ασφαλείας Πύργου,</strong> σε εκτέλεση εντάλματος σύλληψης του <strong>Ανακριτή Ηλείας.</strong></p>
<p align="justify"><strong>Ειδικότερα, πρόκειται για τον :</strong></p>
<p align="justify">(επ) <strong>ΚΑΠΩΝΗ</strong> (ον) <strong>Αθανάσιο</strong> του Νικολάου και της Ευγενίας, γεννηθείς στις 28-10-1951 στ o <strong>Λιβαδάκι Ηλείας.</strong></p>
<div align="justify">Σε βάρος του συλληφθέντα, ασκήθηκε από τ o ν <strong>Εισαγγελέα Πρωτοδικών Ηλείας,</strong> ποινική δίωξη, για τις κακουργηματικού χαρακτήρα αξιόποινες πράξεις : α) της κατάχρησης σε ασέλγεια ανηλίκου και β) της αποπλάνησης παιδιού που δεν συμπλήρωσε τα δώδεκα έτη της ηλικίας.</div>
<p align="justify">Η συγκεκριμένη δημοσιοποίηση χρονικής διάρκειας από σήμερα <strong>4-4-2018</strong> μέχρι και <strong>2-10-2018</strong>, σύμφωνα με τη σχετική Εισαγγελική Διάταξη, αποσκοπεί στην ενεργοποίηση των πολιτών ώστε να αποκτηθούν περαιτέρω πληροφορίες για τον φερόμενο δράστη, στην προστασία του κοινωνικού συνόλου, στην πρόληψη και στην καταστολή εγκλημάτων κατά της γενετήσιας ελευθερίας σε βάρος ανήλικων θυμάτων και προς ευχερέστερη πραγμάτωση της αξίωσης της Πολιτείας για τον κολασμό των προαναφερθέντων αδικημάτων.</p>
<p align="justify">Στο πλαίσιο αυτό, παρακαλούνται οι πολίτες να επικοινωνούν με την <strong>Υποδιεύθυνση Ασφαλείας Πύργου</strong>, στους τηλεφωνικούς αριθμούς <strong>26210-81740,</strong> <strong>26210–81730 (τηλεφωνικό κέντρο) </strong>για την παροχή οποιασδήποτε σχετικής πληροφορίας. Σημειώνεται ότι διασφαλίζεται <strong>η ανωνυμία και το απόρρητο της επικοινωνίας.  </strong></p>
<p align="justify"><img class="aligncenter size-full wp-image-173436" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos3.jpg" alt="katigoroumenos3" width="675" height="900" /></p>
<p align="justify"><img class="aligncenter size-full wp-image-173437" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos2.jpg" alt="katigoroumenos2" width="675" height="900" /></p>
<p align="justify"><img class="aligncenter size-full wp-image-173438" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos1.jpg" alt="katigoroumenos1" width="675" height="900" /></p>
<h3 class="title"><a class="ellipsis-4" href="http://sinidisi.gr/telaeutaio-antio-stelio-sklaveniti/" rel="bookmark">Τελευταίο «αντίο» στον Στέλιο Σκλαβενίτη (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
<p align="justify">
</div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="http://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=http://sinidisi.gr/?p=173435" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=http://sinidisi.gr/?p=173435" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=http://sinidisi.gr/?p=173435" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=http://sinidisi.gr/?p=173435" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-173444">
<a href="http://sinidisi.gr/pirovolisan-dikastiko-epimeliti-grafeia-efimeridas-makeleio-stefanou-xiou/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/09/xios-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-04-04">04 Απρ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/pirovolisan-dikastiko-epimeliti-grafeia-efimeridas-makeleio-stefanou-xiou/">Πυροβόλησαν δικαστικό επιμελητή στα γραφεία της εφημερίδας «Μακελειό» του Στέφανου Χίου…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-173420">
<a href="http://sinidisi.gr/dytiki-ellada-dikiklo-ekapsan-ximeromata/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/kammeni-mixani-1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-04-04">04 Απρ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/dytiki-ellada-dikiklo-ekapsan-ximeromata/">Δυτική Ελλάδα: Το δίκυκλο που έκαψαν τα ξημερώματα (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-173383">
<a href="http://sinidisi.gr/vrethikan-200-krotides-spiti-45xronis-agriniotissas/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/krotides-agriniotissa-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-04-04">04 Απρ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/vrethikan-200-krotides-spiti-45xronis-agriniotissas/">Βρέθηκαν 200 κροτίδες στο σπίτι 45χρονης Αγρινιώτισσας! (ΔΕΙΤΕ ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-173378">
<a href="http://sinidisi.gr/spaei-siopi-adelfos-eirinis-lagoudi-xespa/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/01/lagoudi-2-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-04-04">04 Απρ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/spaei-siopi-adelfos-eirinis-lagoudi-xespa/">Σπάει τη σιωπή του ο αδελφός της Ειρήνης Λαγούδη και ξεσπά…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-173350">
<a href="http://sinidisi.gr/komposkini-antikeimeno-vrethike-aftokinito-eirinis-lagoudi/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/01/lagoudi2-3-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-04-04">04 Απρ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/komposkini-antikeimeno-vrethike-aftokinito-eirinis-lagoudi/">Ένα κομποσκοίνι είναι το αντικείμενο που βρέθηκε στο αυτοκίνητο της Ειρήνης…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-173339">
<a href="http://sinidisi.gr/epistrofi-pinakidwn-odigisis-kikloforias-eportastikis-periodou-pasxa-paravaseis-paranomis-stafmeusis/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/pinakides-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2018-04-04">04 Απρ 2018</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/epistrofi-pinakidwn-odigisis-kikloforias-eportastikis-periodou-pasxa-paravaseis-paranomis-stafmeusis/">Επιστροφή πινακίδων και αδειών οδήγησης και κυκλοφορίας, ενόψει της εορταστικής περιόδου…</a></h3>
</article>
</li>
</ul>
</section>
<div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='173435' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="http://sinidisi.gr/pirovolisan-dikastiko-epimeliti-grafeia-efimeridas-makeleio-stefanou-xiou/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/09/xios-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/pirovolisan-dikastiko-epimeliti-grafeia-efimeridas-makeleio-stefanou-xiou/">Πυροβόλησαν δικαστικό επιμελητή στα γραφεία της εφημερίδας «Μακελειό» του Στέφανου Χίου&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/dytiki-ellada-anastasi-vroxes-arni-krio/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/12/kairos-kryo-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/dytiki-ellada-anastasi-vroxes-arni-krio/">Δυτική Ελλάδα: Ανάσταση με βροχές, αρνί με κρύο</a></div>
</li>
<li><a href="http://sinidisi.gr/gaitanaki-analipsi-thermou/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/gaitanaki-themo-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/gaitanaki-analipsi-thermou/">Γαϊτανάκι στην Ανάληψη Θέρμου    </a></div>
</li>
<li><a href="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/katigoroumenos3-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/dytiki-ellada-67xronos-apoplanise-aselgise-12xrono/">Δυτική Ελλάδα: Αυτός είναι ο 67χρονος που αποπλάνησε και ασέλγησε ανήλικο&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/telaeutaio-antio-stelio-sklaveniti/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/kideia-sklaveniti1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/telaeutaio-antio-stelio-sklaveniti/">Τελευταίο «αντίο» στον Στέλιο Σκλαβενίτη (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
<li><a href="http://sinidisi.gr/galiatsatos-spirdis-sizitisan-ypothalasia-zeuxi-lefkadas-aitoloakarnanias/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/03/upothalasia-zeuxi-lefkadas-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/galiatsatos-spirdis-sizitisan-ypothalasia-zeuxi-lefkadas-aitoloakarnanias/">Γαλιατσάτος και Σπίρτζης συζήτησαν για την υποθαλάσσια ζεύξη Λευκάδας &#8211; Αιτωλοακαρνανίας&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/dytiki-ellada-dikiklo-ekapsan-ximeromata/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/kammeni-mixani-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/dytiki-ellada-dikiklo-ekapsan-ximeromata/">Δυτική Ελλάδα: Το δίκυκλο που έκαψαν τα ξημερώματα (ΔΕΙΤΕ ΦΩΤΟ)</a></div>
</li>
<li><a href="http://sinidisi.gr/protasi-mosxandreou-metonomasia-kentrikou-dromou-mesologgiou/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/09/mesologgi-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/protasi-mosxandreou-metonomasia-kentrikou-dromou-mesologgiou/">Πρόταση Μοσχανδρέου για μετονομασία κεντρικού δρόμου του Μεσολογγίου</a></div>
</li>
<li><a href="http://sinidisi.gr/meiothikan-thanatifora-atyximata-2017-xaris-leitourgia-aftokinitodromwn-isxiei-ionia-odo/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/03/ionia-odos-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/meiothikan-thanatifora-atyximata-2017-xaris-leitourgia-aftokinitodromwn-isxiei-ionia-odo/">Μειώθηκαν τα θανατηφόρα ατυχήματα το 2017 χάρη στη λειτουργία των Αυτοκινητόδρομων&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/oreini-nafpaktia-enteinontai-ergasies-prosvasimotitas-odiko-diktio-grammani-oxia-dimo-nafpaktias/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/04/grammeni-oxia2-1-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2018-04-04">04 Απρ 2018</time><a href="http://sinidisi.gr/oreini-nafpaktia-enteinontai-ergasies-prosvasimotitas-odiko-diktio-grammani-oxia-dimo-nafpaktias/">Ορεινή Ναυπακτία: Εντείνονται οι εργασίες προσβασιμότητας στο οδικό δίκτυο για Γραμμένη&hellip;</a></div>
</li>
</ul>
</li>
<li id="awesomeweatherwidget-2" class="widget">
<div class="awe-wrap awecfcustomawe_with_stats awe_wide" style="background:#f5f5f5;">
<div class="awe-header">ΚΑΙΡΟΣ ΣΤΟ ΑΓΡΙΝΙΟ</div>
<div class="awe-current-temp">19<sup>C</sup></div>
<div class="awe-todays-stats"><br>Υγρασία: 45%<br>Άνεμος:3km/h<br>Ανώτερη:19<br>Κατώτερη:19</div>
<div class="awe-forecast awe_days_5 awecf">
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">17<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΠΕ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">14<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΠΑ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">16<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΣΑ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">19<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΚΥ</div>
</div>
<div class="awe-forecast-day">
<div class="awe-forecast-day-temp">20<sup>C</sup></div>
<div class="awe-forecast-day-abbr">ΔΕ</div>
</div>
</div>
</div>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='90e0c49e-ac5d-436b-ad17-185db7a5aaa5';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="sinidisi";oneSignal_options['safari_web_id']="web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationCaption']='Κάντε κλικ στην επιλογή Επιτρέπεται';oneSignal_options['promptOptions']['acceptButtonText']='Ναί';oneSignal_options['promptOptions']['cancelButtonText']='Οχι';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic: true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style="display:none" height="1" width="1" alt=""/></noscript>
<script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>