<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="el"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el"><![endif]--> <!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el"><!--<![endif]--><head><meta charset="UTF-8"><link type="text/css" media="all" href="http://sinidisi.gr/wpress/wp-content/cache/autoptimize/css/autoptimize_facdf8041dd00990426d756cf12fd4ad.css" rel="stylesheet" /><link type="text/css" media="print" href="http://sinidisi.gr/wpress/wp-content/cache/autoptimize/css/autoptimize_fcfe8a18f1ce2a0c79bedf1506d5d8f0.css" rel="stylesheet" /><title id="pageTitle">Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου - Βόνιτσας (ΔΕΙΤΕ ΤΗΝ ΑΠΟΦΑΣΗ) - ΣΥΝΕΙΔΗΣΗ</title><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="description" content="Με απόφαση του Δημάρχου Ακτίου Βόνιτσας κ. Γεωργίου Αποστολάκη, προσλήφθηκαν 5 άτομα, για τις ανάγκες πυροπροστασίας του Δήμου Ακτίου-Βόνιτσας"/><link rel="canonical" href="http://sinidisi.gr/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/" /><meta property="og:locale" content="el_GR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου - Βόνιτσας (ΔΕΙΤΕ ΤΗΝ ΑΠΟΦΑΣΗ) - ΣΥΝΕΙΔΗΣΗ" /><meta property="og:description" content="Με απόφαση του Δημάρχου Ακτίου Βόνιτσας κ. Γεωργίου Αποστολάκη, προσλήφθηκαν 5 άτομα, για τις ανάγκες πυροπροστασίας του Δήμου Ακτίου-Βόνιτσας" /><meta property="og:url" content="http://sinidisi.gr/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/" /><meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" /><meta property="article:publisher" content="https://www.facebook.com/sinidisigr" /><meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" /><meta property="article:section" content="Εργασια" /><meta property="article:published_time" content="2019-07-02T08:53:25+00:00" /><meta property="article:modified_time" content="2019-07-02T09:09:03+00:00" /><meta property="og:updated_time" content="2019-07-02T09:09:03+00:00" /><meta property="og:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2019/03/fotia-autokinito.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="371" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Με απόφαση του Δημάρχου Ακτίου Βόνιτσας κ. Γεωργίου Αποστολάκη, προσλήφθηκαν 5 άτομα, για τις ανάγκες πυροπροστασίας του Δήμου Ακτίου-Βόνιτσας" /><meta name="twitter:title" content="Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου - Βόνιτσας (ΔΕΙΤΕ ΤΗΝ ΑΠΟΦΑΣΗ) - ΣΥΝΕΙΔΗΣΗ" /><meta name="twitter:site" content="@sinidisiE" /><meta name="twitter:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2019/03/fotia-autokinito.jpg" /><meta name="twitter:creator" content="@sinidisiE" /><link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/feed/" /><link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου &#8211; Βόνιτσας (ΔΕΙΤΕ ΤΗΝ ΑΠΟΦΑΣΗ) &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/feed/" /><link rel=dns-prefetch href="//ajax.googleapis.com"><link rel=dns-prefetch href="//www.google-analytics.com"><link rel=dns-prefetch href="//certify-js.alexametrics.com"><link rel=dns-prefetch href="//onesignal.com"><link rel=dns-prefetch href="//cdn.onesignal.com"><link rel=preload as=document href="https://widget.meteofarm.gr/embed.php"><link rel=preload as=document href="https://sinidisi.os.tc/webPushIframe"><link rel=preload as=document href="https://sinidisi.os.tc/webPushAnalytics"> <!--[if lt IE 9]><link rel="stylesheet" href="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css"> <script src="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]--></head><body data-type="post" class="single-post right-sidebar boxed"><div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a><div class="uptop-bar"><div class="wrap"><div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="http://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="http://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="http://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Τρίτη 2 Ιούλιος 2019</span></div></div></div><div class="top-bar"><div class="wrap"><div class="top-bar-content"><div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p><ul id="headlines"><li><a href="http://sinidisi.gr/panelladikes-2019-oi-proteysantes-panagia-proysiotissa-deite-foto/">Πανελλαδικές 2019: Οι πρωτεύσαντες του «Παναγία Προυσιώτισσα» (ΔΕΙΤΕ ΦΩΤΟ)</a></li><li><a href="http://sinidisi.gr/stin-p-y-naypaktoy-o-th-papathanasis-deite-foto/">Στην Π.Υ. Ναυπάκτου ο Θ. Παπαθανάσης (ΔΕΙΤΕ ΦΩΤΟ)</a></li><li><a href="http://sinidisi.gr/akoma-atomiko-rekor-ton-kosta-stamoyli-tis-gea-deite-foto/">Ένα ακόμα ατομικό ρεκόρ για τον Κώστα Σταμούλη της ΓΕΑ (ΔΕΙΤΕ ΦΩΤΟ)</a></li><li><a href="http://sinidisi.gr/platy-dynamiko-kalesma-enotitas-stayroy-karagkoyni-to-mesologgi-deite-foto/">Πλατύ και δυναμικό κάλεσμα ενότητας του Σταύρου Καραγκούνη από το Μεσολόγγι (ΔΕΙΤΕ ΦΩΤΟ)</a></li><li><a href="http://sinidisi.gr/to-neo-d-s-a-o-agrinioy/">Το νέο Δ.Σ. του μπακετικού Α.Ο. Αγρινίου</a></li></ul></div><div class="search"><form role="search" id="search" action="http://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div><ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li><li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li><li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li><li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li><li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li><li><a href="http://feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li></ul></div></div></div><div class="main-head wrap"><header id="masthead"><h2 class="site-title"><a href="http://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="http://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2><div class="right"><img width="566" height="140" alt="" class="attachment-full" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/06/karagkounis-1.jpg"/></div></header><nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation"><div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="http://sinidisi.gr/">Αρχικη</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="http://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="http://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="http://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="http://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="http://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="http://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="http://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="http://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="http://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="http://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="http://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="http://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="http://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="http://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="http://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="http://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="http://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="http://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="http://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="http://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="http://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="http://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="http://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav></div><div class="wrap"><nav id="breadcrumbs" class="breadcrumbs"><a href="http://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου &#8211; Βόνιτσας (ΔΕΙΤΕ ΤΗΝ ΑΠΟΦΑΣΗ)</span></nav></div><div id="page-content" class="main wrap cf"><div class="row"><main id="main" class="hfeed col-8 main-content"> <a id="main-content" tabindex="-1"></a><article class="post" id="post-252795" itemid="#post-252795" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/03/fotia-autokinito.jpg" itemprop="contentUrl url"><img width="702" height="336" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/03/fotia-autokinito-702x336.jpg" class="image wp-post-image" alt="Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου &#8211; Βόνιτσας (ΔΕΙΤΕ ΤΗΝ ΑΠΟΦΑΣΗ)" /></a><meta itemprop="height" content="371"><meta itemprop="width" content="660"></div><h1 class="post-title" itemprop="headline">Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου &#8211; Βόνιτσας (ΔΕΙΤΕ ΤΗΝ ΑΠΟΦΑΣΗ)</h1></header><div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> • <time datetime="2019-07-02T11:53:25+03:00" itemprop="datePublished">02 Ιούλ 2019 11:53:25 EEST</time> <span class="cats"><a href="http://sinidisi.gr/ergasia/" rel="category tag">Εργασια</a></span><meta itemprop="mainEntityOfPage" content="http://sinidisi.gr/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/"><meta itemprop="dateModified" content="2019-07-02T12:09:03+03:00"></div><div class="post-content cf" itemprop="articleBody"><div>Με απόφαση του <b>Δημάρχου Ακτίου Βόνιτσας κ. Γεωργίου Αποστολάκη</b>, προσλήφθηκαν <b>5 άτομα,</b> για τις ανάγκες <b>πυροπροστασίας </b>του <b>Δήμου Ακτίου &#8211; Βόνιτσας</b>, με σύμβαση εργασίας ιδιωτικού δικαίου ορισμένου χρόνου, διάρκειας <b>τριών (3) μηνών,</b> για την αντιμετώπιση της κατεπείγουσας εποχικής ανάγκης και θα καλύψουν τις άμεσες ανάγκες με <b>δράσεις πυρασφάλειας.</b></div><div class="separator"><a href="https://1.bp.blogspot.com/-DDolYXk3dqQ/XRsQcuvJnKI/AAAAAAAIjuc/076cvyt2DgI12FEC0YfRCqeTi0VKW9gMgCLcBGAs/s1600/21.png"><img src="https://1.bp.blogspot.com/-DDolYXk3dqQ/XRsQcuvJnKI/AAAAAAAIjuc/076cvyt2DgI12FEC0YfRCqeTi0VKW9gMgCLcBGAs/s640/21.png" width="640" height="486" border="0" data-original-height="1217" data-original-width="1600" /></a></div><div class="separator"><a href="https://1.bp.blogspot.com/-bqj2tgF1rYQ/XRsQcpgGVuI/AAAAAAAIjuY/FD6RXh3sZDQ1xMCbTcdIbEhZzNidxyCiACLcBGAs/s1600/21%25CE%25B1.png"><img src="https://1.bp.blogspot.com/-bqj2tgF1rYQ/XRsQcpgGVuI/AAAAAAAIjuY/FD6RXh3sZDQ1xMCbTcdIbEhZzNidxyCiACLcBGAs/s640/21%25CE%25B1.png" width="640" height="388" border="0" data-original-height="972" data-original-width="1600" /></a></div><div class="separator"><a href="https://1.bp.blogspot.com/-_eHICkbceUc/XRsQcrnufTI/AAAAAAAIjuU/McKhMoDXl2gL0G58lYHbyJUCvptYq_mQQCLcBGAs/s1600/22.png"><img class="" src="https://1.bp.blogspot.com/-_eHICkbceUc/XRsQcrnufTI/AAAAAAAIjuU/McKhMoDXl2gL0G58lYHbyJUCvptYq_mQQCLcBGAs/s640/22.png" width="634" height="311" border="0" data-original-height="786" data-original-width="1600" /></a></div><div>xiromeronews.gr</div><div><h3 class="title"><a class="ellipsis-4" href="http://sinidisi.gr/thlipsi-ton-prooro-thanato-giorgoy-stin-amfilochia/" rel="bookmark">Θλίψη για τον πρόωρο χαμό του Γιώργου Ματσέλου στην Αμφιλοχία</a></h3></div></div><footer class="post-footer cf"><div itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ"> <span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject"><link itemprop="url" href="http://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png"> </span></div></footer></article><div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=http://sinidisi.gr/?p=252795" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a> <a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=http://sinidisi.gr/?p=252795" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a> <a rel="nofollow" target="_blank" href="//plus.google.com/share?url=http://sinidisi.gr/?p=252795" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a> <a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=http://sinidisi.gr/?p=252795" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a> <a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a> </span><div id="fb-root" aria-hidden="true"></div><div class="fb-like" data-href="http://sinidisi.gr/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div></div><div class="post-bbar"></div><section class="related-posts"><h3 class="section-head">Σχετικες Δημοσιευσεις</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article id="post-252770"> <a href="http://sinidisi.gr/programma-apascholisi-anergon-ilikias-30-45-eton-epidotisi-aitiseis/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/10/ergasia-1-214x140.jpg" class="image wp-post-image" alt="" /></a><div class="meta"><time datetime="2019-07-02">02 Ιούλ 2019</time></div><h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/programma-apascholisi-anergon-ilikias-30-45-eton-epidotisi-aitiseis/">Πρόγραμμα για απασχόληση ανέργων ηλικίας 30-45 ετών με επιδότηση</a></h3></article></li><li class="highlights column one-third"><article id="post-252577"> <a href="http://sinidisi.gr/geopono-pliroys-apascholisis-zita-o-a-s-neapolis-agrinioy/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/aktinidia-214x140.jpg" class="image wp-post-image" alt="" /></a><div class="meta"><time datetime="2019-07-01">01 Ιούλ 2019</time></div><h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/geopono-pliroys-apascholisis-zita-o-a-s-neapolis-agrinioy/">Γεωπόνο πλήρους απασχόλησης ζητά ο A.Σ. Νεάπολης Αγρινίου</a></h3></article></li><li class="highlights column one-third"><article id="post-252343"> <a href="http://sinidisi.gr/dyo-nea-programmata-ptychioychoys-anergoys/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/06/oaed-214x140.jpg" class="image wp-post-image" alt="" /></a><div class="meta"><time datetime="2019-06-29">29 Ιούν 2019</time></div><h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/dyo-nea-programmata-ptychioychoys-anergoys/">Δύο νέα προγράμματα για πτυχιούχους ανέργους</a></h3></article></li><li class="highlights column one-third"><article id="post-252154"> <a href="http://sinidisi.gr/oaed-erchontai-dyo-nea-programmata-11-580-anergoys-poioi-dikaioychoi/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/oaed-3-214x140.jpg" class="image wp-post-image" alt="" /></a><div class="meta"><time datetime="2019-06-28">28 Ιούν 2019</time></div><h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/oaed-erchontai-dyo-nea-programmata-11-580-anergoys-poioi-dikaioychoi/">ΟΑΕΔ: Έρχονται δύο νέα προγράμματα για 11.580 ανέργους &#8211; Ποιοι είναι…</a></h3></article></li><li class="highlights column one-third"><article id="post-252143"> <a href="http://sinidisi.gr/l-t-amfilochias-prosklisi-strateysimon-2019-g-esso/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/06/limeniko-2-214x140.jpg" class="image wp-post-image" alt="" /></a><div class="meta"><time datetime="2019-06-28">28 Ιούν 2019</time></div><h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/l-t-amfilochias-prosklisi-strateysimon-2019-g-esso/">Λ.Τ. Αμφιλοχίας: Πρόσκληση στρατευσίμων 2019 Γ΄ ΕΣΣΟ</a></h3></article></li><li class="highlights column one-third"><article id="post-251955"> <a href="http://sinidisi.gr/naypaktos-dyo-theseis-ergasias-prokiryssei-o-syllogos-alkyoni/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/06/alkioni2-214x140.jpg" class="image wp-post-image" alt="" /></a><div class="meta"><time datetime="2019-06-27">27 Ιούν 2019</time></div><h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/naypaktos-dyo-theseis-ergasias-prokiryssei-o-syllogos-alkyoni/">Ναύπακτος: Δύο θέσεις εργασίας προκηρύσσει ο σύλλογος Αλκυόνη</a></h3></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3><form action="http://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p><p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='252795' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></main><aside id="sidebar" class="col-4 sidebar"><ul><li id="latest-posts-2" class="bottom-border widget"><h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4><ul class="posts-list"><li><a href="http://sinidisi.gr/panelladikes-2019-oi-proteysantes-panagia-proysiotissa-deite-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/ekpaideftiria-panagia-prousiotissa-65x65.png" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/panelladikes-2019-oi-proteysantes-panagia-proysiotissa-deite-foto/">Πανελλαδικές 2019: Οι πρωτεύσαντες του «Παναγία Προυσιώτισσα» (ΔΕΙΤΕ ΦΩΤΟ)</a></div></li><li><a href="http://sinidisi.gr/stin-p-y-naypaktoy-o-th-papathanasis-deite-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/papathanasis-nafpaktos-2-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/stin-p-y-naypaktoy-o-th-papathanasis-deite-foto/">Στην Π.Υ. Ναυπάκτου ο Θ. Παπαθανάσης (ΔΕΙΤΕ ΦΩΤΟ)</a></div></li><li><a href="http://sinidisi.gr/akoma-atomiko-rekor-ton-kosta-stamoyli-tis-gea-deite-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/stamoulis3-1-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/akoma-atomiko-rekor-ton-kosta-stamoyli-tis-gea-deite-foto/">Ένα ακόμα ατομικό ρεκόρ για τον Κώστα Σταμούλη της ΓΕΑ (ΔΕΙΤΕ&hellip;</a></div></li><li><a href="http://sinidisi.gr/platy-dynamiko-kalesma-enotitas-stayroy-karagkoyni-to-mesologgi-deite-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/stavros-karagkounis-3-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/platy-dynamiko-kalesma-enotitas-stayroy-karagkoyni-to-mesologgi-deite-foto/">Πλατύ και δυναμικό κάλεσμα ενότητας του Σταύρου Καραγκούνη από το Μεσολόγγι&hellip;</a></div></li><li><a href="http://sinidisi.gr/to-neo-d-s-a-o-agrinioy/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/ao-agriniou-65x65.png" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/to-neo-d-s-a-o-agrinioy/">Το νέο Δ.Σ. του μπακετικού Α.Ο. Αγρινίου</a></div></li><li><a href="http://sinidisi.gr/vasileiadis-var-tin-1i-agonistiki-adynaton-na-ertho-se-epafi-tin-eok-hxhtiko/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/vasiliadis-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/vasileiadis-var-tin-1i-agonistiki-adynaton-na-ertho-se-epafi-tin-eok-hxhtiko/">Βασιλειάδης: «VAR από την 1η αγωνιστική, αδύνατον να έρθω σε επαφή&hellip;</a></div></li><li><a href="http://sinidisi.gr/aytos-o-neos-aytokinitodromos-poy-allazei-ta-dedomena-stin-kentriki-ellada-181-chiliometra-didymes-siragges-video/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/tounel-1-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/aytos-o-neos-aytokinitodromos-poy-allazei-ta-dedomena-stin-kentriki-ellada-181-chiliometra-didymes-siragges-video/">Αυτός είναι ο νέος αυτοκινητόδρομος που αλλάζει τα δεδομένα στην Κεντρική&hellip;</a></div></li><li><a href="http://sinidisi.gr/dytiki-ellada-sovaro-trochaio-traymatismo-dikyklisti/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/troxaio-patra-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/dytiki-ellada-sovaro-trochaio-traymatismo-dikyklisti/">Δυτική Ελλάδα: Σοβαρό τροχαίο με τραυματισμό δικυκλιστή</a></div></li><li><a href="http://sinidisi.gr/dytiki-ellada-synaylia-afieroma-ston-kosti-palama-stis-10-ioylioy/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/07/patra-orxistra_dimotikou_odeioy-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/dytiki-ellada-synaylia-afieroma-ston-kosti-palama-stis-10-ioylioy/">Δυτική Ελλάδα: Συναυλία &#8211; αφιέρωμα στον Κωστή Παλαμά στις 10 Ιουλίου</a></div></li><li><a href="http://sinidisi.gr/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/03/fotia-autokinito-65x65.jpg" class="image wp-post-image" alt="" /></a><div><time class="dt-published" datetime="2019-07-02">02 Ιούλ 2019</time><a href="http://sinidisi.gr/ayta-ta-5-atoma-poy-proslifthikan-stin-pyroprostasia-dimoy-aktioy-vonitsas-deite-tin-apofasi/">Tα πέντε άτομα που προσλήφθηκαν στην Πυροπροστασία του Δήμου Ακτίου &#8211;&hellip;</a></div></li></ul></li></ul></aside></div></div><footer id="footer" class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 textwidget"><h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4> <address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p><ul class="c1 c2 em"><li>Εφημερίδα</li><li>Ιστοσελίδα</li></ul><ul class="c1"><li>Δεληγιώργη 3</li><li>30100 Αγρίνιο, GR</li></ul><ul class=cs-1><li>Τηλ: +30-2641039410</li><li>Fax: +30-2641039413</li><li>Email: info@sinidisi.gr</li></ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li></ul></address></li><li class="widget col-4 textwidget"><h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4> <address><p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p><ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li><li>editors@sinidisi.gr</li></ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li><li>commercial@sinidisi.gr</li></ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li><li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li><li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li></ul></address></li><li class="widget col-4 textwidget"><h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4><p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p><ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li><li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li><li>info@dytikafm.gr</li></ul><p class="logo-text logo-text-2 main-color">Loud 98.2</p><ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li><li>info@loud982.gr</li></ul></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div><div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div></div></div></footer></div> <script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='90e0c49e-ac5d-436b-ad17-185db7a5aaa5';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="sinidisi";oneSignal_options['safari_web_id']="web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationCaption']='Κάντε κλικ στην επιλογή Επιτρέπεται';oneSignal_options['promptOptions']['acceptButtonText']='Ναί';oneSignal_options['promptOptions']['cancelButtonText']='Οχι';oneSignal_options['promptOptions']['siteName']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script> <script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style=display:none height=1 width=1 alt></noscript><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript" defer src="http://sinidisi.gr/wpress/wp-content/cache/autoptimize/js/autoptimize_a75b135ece1931e5667f6a0997a0df44.js"></script></body></html>