<!DOCTYPE html>
<!--[if IE 8]><html class="ie ie8" lang="el" prefix="og: http://ogp.me/ns#"><![endif]--><!--[if IE 9]><html class="ie ie9" lang="el" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if gt IE 9]><!--><html id="website" dir="ltr" lang="el" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<head>
<meta charset="UTF-8">
<title id="pageTitle">Αιτωλικό: «Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία» - ΣΥΝΕΙΔΗΣΗ</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ο Σύνδεσμος Αιτωλοακαρνάνων «Όσιος Ευγένιος ο Αιτωλός» σας προσκαλεί  στην εκδήλωση που διοργανώνει στο πλαίσιο των Εορτών Εξόδου 2019 την"/>
<link rel="canonical" href="http://sinidisi.gr/aitoliko-i-exodos-mesologgioy-pagkosmio-minyma-epochi-aionios-ymnos-stin-eleytheria/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αιτωλικό: «Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία» - ΣΥΝΕΙΔΗΣΗ" />
<meta property="og:description" content="Ο Σύνδεσμος Αιτωλοακαρνάνων «Όσιος Ευγένιος ο Αιτωλός» σας προσκαλεί  στην εκδήλωση που διοργανώνει στο πλαίσιο των Εορτών Εξόδου 2019 την" />
<meta property="og:url" content="http://sinidisi.gr/aitoliko-i-exodos-mesologgioy-pagkosmio-minyma-epochi-aionios-ymnos-stin-eleytheria/" />
<meta property="og:site_name" content="ΣΥΝΕΙΔΗΣΗ" />
<meta property="article:publisher" content="https://www.facebook.com/sinidisigr" />
<meta property="article:author" content="https://www.facebook.com/efimeridasinidisi" />
<meta property="article:section" content="Μεσολογγι" />
<meta property="article:published_time" content="2019-04-15T06:09:10+00:00" />
<meta property="article:modified_time" content="2019-04-15T06:11:10+00:00" />
<meta property="og:updated_time" content="2019-04-15T06:11:10+00:00" />
<meta property="og:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/giortes-exodou.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="453" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ο Σύνδεσμος Αιτωλοακαρνάνων «Όσιος Ευγένιος ο Αιτωλός» σας προσκαλεί  στην εκδήλωση που διοργανώνει στο πλαίσιο των Εορτών Εξόδου 2019 την" />
<meta name="twitter:title" content="Αιτωλικό: «Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία» - ΣΥΝΕΙΔΗΣΗ" />
<meta name="twitter:site" content="@sinidisiE" />
<meta name="twitter:image" content="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/giortes-exodou.jpg" />
<meta name="twitter:creator" content="@sinidisiE" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αιτωλικό: «Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία» &raquo; ΣΥΝΕΙΔΗΣΗ" href="http://sinidisi.gr/aitoliko-i-exodos-mesologgioy-pagkosmio-minyma-epochi-aionios-ymnos-stin-eleytheria/feed/" />
<link rel=dns-prefetch href="//ajax.googleapis.com">
<link rel=dns-prefetch href="//www.google-analytics.com">
<link rel=dns-prefetch href="//certify-js.alexametrics.com">
<link rel=dns-prefetch href="//onesignal.com">
<link rel=dns-prefetch href="//cdn.onesignal.com">
<link rel=preload as=document href="https://widget.meteofarm.gr/embed.php">
<link rel=preload as=document href="https://sinidisi.os.tc/webPushIframe">
<link rel=preload as=document href="https://sinidisi.os.tc/webPushAnalytics">
<link rel='stylesheet' id='wp-block-library-css'  href='http://sinidisi.gr/wpress/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='optimize-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/009ddc5e4193baf9e750e54f5139508c.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/custom.css?ver=1529248473' type='text/css' media='all' />
<link rel='stylesheet' id='print-css'  href='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/print.css' type='text/css' media='print' />
<!--[if lt IE 9]><link rel="stylesheet" href="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/css/style.ie8.css" type="text/css">
<script src="http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/7b96282e.js" type="text/javascript"></script><![endif]-->
</head>
<body data-type="post" class="single-post right-sidebar boxed">
<div class="main-wrap"><a class="skip screen-reader-text" href="#main">Μετάβαση στο περιεχόμενο</a>
<div class="uptop-bar">
<div class="wrap">
<div class="uptop-bar-content"><ul id="menu-up-top-header" class="menu"><li><a href="http://sinidisi.gr/smalladv/">Μικρες Αγγελιες</a></li><li><a href="http://sinidisi.gr/%cf%83%ce%b5%ce%b9%cf%83%ce%bc%ce%bf%ce%b9/">Σεισμοί</a></li><li><a href="/contact">Επικοινωνια</a></li><li><a href="/sitemap">Πλοηγηση</a></li><li><a href="http://sinidisi.gr/archive/">Αρχειο</a></li></ul><span class="date">Δευτέρα 15 Απρίλιος 2019</span>
</div>
</div></div>
<div class="top-bar">
<div class="wrap">
<div class="top-bar-content">
<div class="trending-ticker"><p id="slogan-text">News <span class="main-color">Headlines</span></p>
<ul id="headlines"><li><a href="http://sinidisi.gr/to-paschalino-orario-leitoyrgias-ton-emporikon-katastimaton-agrinioy/">Το Πασχαλινό ωράριο λειτουργίας των εμπορικών καταστημάτων του Αγρινίου</a></li>
<li><a href="http://sinidisi.gr/agrinio-megali-pyrkagia-xenodocheio-alexander-askisi-etoimotitas-tis-pyrosvestikis-deite-video-foto/">Αγρίνιο: Μεγάλη πυρκαγιά στο ξενοδοχείο Alexander &#8211; Άσκηση ετοιμότητας από την Πυροσβεστική (ΔΕΙΤΕ VIDEO + ΦΩΤΟ)</a></li>
<li><a href="http://sinidisi.gr/dellas-chimeneth-total-football-einai-dyskolo-enan-proponiti-na-analamvanei-sti-mesi-tis-sezon/">Δέλλας για Χιμένεθ στο Total Football: «Είναι δύσκολο για έναν προπονητή να αναλαμβάνει στη μέση της σεζόν» (VIDEO)</a></li>
<li><a href="http://sinidisi.gr/dellas-total-football-tha-protimoysa-na-chaso-5-0-para-na-chaso-ton-vieirinia-video/">Δέλλας στο Total Football: «Θα προτιμούσα να χάσω 5 &#8211; 0 παρά να χάσω τον Βιεϊρίνια» (VIDEO)</a></li>
<li><a href="http://sinidisi.gr/eleytheriani-naypaktias-sti-pempti-leoforo-tis-neas-yorki-sti-parelasi-tin-25i-martioy/">Η Ελευθεριανή Ναυπακτίας στην Πέμπτη Λεωφόρο της Νέας Υόρκη στη Παρέλαση για την 25η Μαρτίου</a></li>
</ul></div>
<div class="search"><form role="search" id="search" action="http://sinidisi.gr/" method="get"><input type="text" name="s" class="query" placeholder="Αναζήτηση..."/><button class="search-button fa fa-search" type="submit"></button></form></div>
<ul class=social-icons><li><a href="//twitter.com/sinidisiE" class="icon fa fa-twitter" title="Twitter" target=_blank rel=me></a></li>
<li><a href="//facebook.com/sinidisigr" class="icon fa fa-facebook" title="Facebook" target=_blank rel=me></a></li>
<li><a href="https://plus.google.com/107295002486881654308" class="icon fa fa-google-plus" title="Google+" target=_blank rel=publisher></a></li>
<li><a href="//youtube.com/channel/UCl5ZiE8q1Ki9st72zzvq3aQ" class="icon fa fa-youtube-play" title="YouTube" target=_blank rel=me></a></li>
<li><a href="//soundcloud.com/sinidisi-gr" class="icon fa fa-soundcloud" title="Soundcloud" target=_blank rel=me></a></li>
<li><a href="http://feeds.feedburner.com/SinidisiGR" class="icon fa fa-rss" title="RSS" target=_blank></a></li>
</ul></div>
</div></div>
<div class="main-head wrap">
<header id="masthead">
<h2 class="site-title"><a href="http://sinidisi.gr/" rel="home" title="ΣΥΝΕΙΔΗΣΗ"><img id="logo" src="http://sinidisi.gr/wpress/wp-content/uploads/images/logo-348x89.opt.png" class="logo-image" alt="ΣΥΝΕΙΔΗΣΗ" title="ΣΥΝΕΙΔΗΣΗ"></a></h2>
<div class="right"><a href="https://bit.ly/2WVMdwf" target="_blank" title="" rel="nofollow" aria-hidden="true" tabindex="-1"><img width="475" height="118" alt="" class="attachment-475x118" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/osde19.gif"/></a></div>
</header>
<nav id="main-navigation" class="navigation cf" data-sticky-nav="0" aria-label="Main Navigation">
<div class="mobile"><a href="#" class="selected"><span class="current"></span><i class="fa fa-bars"></i></a></div>
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li><a rel="home" href="http://sinidisi.gr/">Αρχικη</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/">Αιτωλοακαρνανια</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/aitoloakarnania/agrinio/">Αγρινιο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/">Μεσολογγι</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/naupaktos/">Ναυπακτος</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/thermo/">Θερμο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/xiromero/">Ξηρομερο</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/amfiloxia/">Αμφιλοχια</a></li><li><a href="http://sinidisi.gr/aitoloakarnania/aktio-bonitsa/">Ακτιο &#8211; Βονιτσα</a></li></ul></li><li><a href="http://sinidisi.gr/periferia/">Δυτικη Ελλαδα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/periferia/achaia/">Αχαϊας</a></li><li><a href="http://sinidisi.gr/periferia/ileias/">Ηλειας</a></li></ul></li><li><a href="http://sinidisi.gr/politika/">Πολιτικα</a></li><li><a href="http://sinidisi.gr/athlitika/">Αθλητικα</a><ul class="mega-menu links row"><li class="half"><a>Ποδοσφαιρο</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/panaitolikos/">Παναιτωλικος</a></li><li><a href="http://sinidisi.gr/athlitika/topikoprotathlima/">Τοπικο</a></li><li><a href="http://sinidisi.gr/athlitika/protathlimaperiferias/">Περιφερειας</a></li><li><a href="http://sinidisi.gr/athlitika/superleague/">Super League</a></li><li><a href="http://sinidisi.gr/athlitika/g-ethniki/">Γ Εθνικη</a></li></ul></li><li class="half"><a>Αλλα Σπορ</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/athlitika/basketball/">Μπασκετ</a></li><li><a href="http://sinidisi.gr/athlitika/volleyball/">Βολεϊ</a></li><li><a href="http://sinidisi.gr/athlitika/handball/">Χαντμπολ</a></li><li><a href="http://sinidisi.gr/athlitika/stivos/">Στιβος</a></li><li><a href="http://sinidisi.gr/athlitika/restofsports/">Υπολοιπα</a></li></ul></li></ul></li><li><a href="http://sinidisi.gr/koinonika/">Κοινωνικα</a></li><li><a href="#">Διαφορα</a><ul class="mega-menu links row"><li class="half"><a>Ενδιαφεροντα Αρθρα</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/parapolitical/">Παραπολιτικα</a></li><li><a href="http://sinidisi.gr/astinomika/">Αστυνομικα</a></li><li><a href="http://sinidisi.gr/politismos/">Πολιτισμος</a></li><li><a href="http://sinidisi.gr/oikonomia/">Οικονομια</a></li><li><a href="http://sinidisi.gr/agrotika/">Αγροτικα</a></li><li><a href="http://sinidisi.gr/ergasia/">Εργασια</a></li></ul></li><li class="half"><a>Διαβαβαστε Επισης</a><ul class="sub-menu"><li><a href="http://sinidisi.gr/eusyneidita/">Ευσυνείδητα</a></li><li><a href="http://sinidisi.gr/periballon/">Περιβαλλον</a></li><li><a href="http://sinidisi.gr/texnologia/">Τεχνολογια</a></li><li><a href="http://sinidisi.gr/igeia/">Ζωη &#038; Υγεια</a></li><li><a href="http://sinidisi.gr/worldnews/">Κοσμος</a></li><li><a href="http://sinidisi.gr/pedia/">Παιδεια</a></li></ul></li></ul></li></ul></div></nav>
</div>
<div class="wrap">
<nav id="breadcrumbs" class="breadcrumbs"><a href="http://sinidisi.gr/" rel="home">ΣΥΝΕΙΔΗΣΗ</a><span class="delim"> › </span><span class="trail-end">Αιτωλικό: «Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία»</span></nav>
</div>
<div id="page-content" class="main wrap cf">
<div class="row">
<main id="main" class="hfeed col-8 main-content">
<a id="main-content" tabindex="-1"></a>
<article class="post" id="post-234191" itemid="#post-234191" itemscope itemtype="http://schema.org/Article">
<header class="post-header cf">
<div class="featured" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<a href="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/giortes-exodou.jpg" itemprop="contentUrl url"><img width="702" height="336" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/giortes-exodou-702x336.jpg" class="image wp-post-image" alt="Αιτωλικό: «Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία»" /></a>
<meta itemprop="height" content="453">
<meta itemprop="width" content="750">
</div>
<h1 class="post-title" itemprop="headline">Αιτωλικό: «Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία»</h1>
</header>
<div class="post-meta"><span itemprop="author">ΣΥΝΕΙΔΗΣΗ</span> •
<time datetime="2019-04-15T09:09:10+03:00" itemprop="datePublished">15 Απρ 2019 09:09:10 EEST</time>
<span class="cats"><a href="http://sinidisi.gr/aitoloakarnania/mesologgi/" rel="category tag">Μεσολογγι</a>, <a href="http://sinidisi.gr/politismos/" rel="category tag">Πολιτισμος</a></span>
<meta itemprop="mainEntityOfPage" content="http://sinidisi.gr/aitoliko-i-exodos-mesologgioy-pagkosmio-minyma-epochi-aionios-ymnos-stin-eleytheria/">
<meta itemprop="dateModified" content="2019-04-15T09:11:10+03:00">
</div>
<div class="post-content cf" itemprop="articleBody">
<p><strong>Ο Σύνδεσμος Αιτωλοακαρνάνων «Όσιος Ευγένιος ο Αιτωλός» σ</strong>ας προσκαλεί  στην εκδήλωση που διοργανώνει στο πλαίσιο των Εορτών Εξόδου 2019 την <strong>Τετάρτη 17 Απριλίου 2019 στις 7 μ.μ.  </strong>στον <strong>Ιερό Ναό Παμμεγίστων Ταξιαρχών Αιτωλικού. </strong>Ομιλία από τη Θεολόγο <strong>κ. Δέσποινα Γεωργιάδη &#8211; Αλεξοπούλου</strong></p>
<p>Θέμα:<strong>«Η Έξοδος του Μεσολογγίου, Παγκόσμιο μήνυμα  για κάθε εποχή – Αιώνιος Ύμνος στην Ελευθερία», </strong></p>
<p>Συμμετέχει η Χορωδία <strong>«ΑΓΙΑ ΣΚΕΠΗ»</strong> Μεγάλης Χώρας Αγρινίου υπό τη Διεύθυνση της Χοράρχου <strong>κ. Χρυσούλας Τασολάμπρου</strong>, με επετειακά παραδοσιακά τραγούδια. Η παρουσία σας θα μας δώσει ιδιαίτερη τιμή και χαρά</p>
<p><strong>Το Διοικητικό Συμβούλιο</strong></p>
<p><strong>Η εκδήλωση τελεί υπό την αιγίδα του </strong><strong>Πνευματικού – Κοινωνικού – Αθλητικού – Κέντρου </strong><strong>του Δήμου Ιεράς Πόλεως Μεσολογγίου </strong></p>
<h3 class="title"><a class="ellipsis-4" href="http://sinidisi.gr/dorean-seminaria-elaiokomias-ton-i-n-agioy-dimitrioy-agrinioy-deite-video-foto/" rel="bookmark">Δωρεάν σεμινάρια ελαιοκομίας από τον Ι.Ν. του Αγίου Δημητρίου Αγρινίου</a></h3>
<p><strong> </strong></p>
</div>
<footer class="post-footer cf">
<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="ΣΥΝΕΙΔΗΣΗ">
<span itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
<link itemprop="url" href="http://sinidisi.gr/wpress/wp-content/uploads/2016/11/publisher.png">
</span></div>
</footer>
</article>
<div class="post-share" aria-label="Κοινή χρήση"><span class="share-links"><a rel="nofollow" target="_blank" href="//twitter.com/share?url=http://sinidisi.gr/?p=234191" class="fa fa-twitter" title="Tweet It"><span class="visuallyhidden">Twitter</span></a>
<a rel="nofollow" target="_blank" href="//facebook.com/sharer.php?u=http://sinidisi.gr/?p=234191" class="fa fa-facebook" title="Share at Facebook"><span class="visuallyhidden">Facebook</span></a>
<a rel="nofollow" target="_blank" href="//plus.google.com/share?url=http://sinidisi.gr/?p=234191" class="fa fa-google-plus" title="Share at Google+"><span class="visuallyhidden">Google+</span></a>
<a rel="nofollow" target="_blank" href="//pinterest.com/pin/create/button/?url=http://sinidisi.gr/?p=234191" class="fa fa-pinterest" title="Share at Pinterest"><span class="visuallyhidden">Pinterest</span></a>
<a target="_blank" href="javascript:window.print()" class="fa fa-print" title="Print this Page"><span class="visuallyhidden">Print</span></a>
</span><div id="fb-root" aria-hidden="true"></div>
<div class="fb-like" data-href="http://sinidisi.gr/aitoliko-i-exodos-mesologgioy-pagkosmio-minyma-epochi-aionios-ymnos-stin-eleytheria/" data-layout="button_count" data-action="recommend" aria-hidden="true"></div>
</div>
<div class="post-bbar"></div>
<section class="related-posts">
<h3 class="section-head">Σχετικες Δημοσιευσεις</h3>
<ul class="highlights-box three-col related-posts">
<li class="highlights column one-third">
<article id="post-234194">
<a href="http://sinidisi.gr/mesologgi-ta-prota-onomata-tis-dimotikis-parataxis-quot-symmachia-to-mellon-quot/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/skarmoutsos-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-04-15">15 Απρ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/mesologgi-ta-prota-onomata-tis-dimotikis-parataxis-quot-symmachia-to-mellon-quot/">Μεσολόγγι: Τα πρώτα ονόματα της Δημοτικής παράταξης «Συμμαχία για το μέλλον»</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-234187">
<a href="http://sinidisi.gr/trikoypeio-politistiko-kentro-omilia-dimitris-makris-o-kleftis-zygoy-stin-i-p-mesologgioy/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2017/12/trikoupio-mesologgi-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-04-15">15 Απρ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/trikoypeio-politistiko-kentro-omilia-dimitris-makris-o-kleftis-zygoy-stin-i-p-mesologgioy/">Τρικούπειο Πολιτιστικό Κέντρο &#8211; Ομιλία: «Δημήτρης Μακρής, ο Κλέφτης του Ζυγού»…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-234162">
<a href="http://sinidisi.gr/n-karapanos-o-dimos-mesologgioy-epivalletai-na-stin-koryfi-egkainia-eklogikoy-kentroy-mesologgi-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/omilia1-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-04-15">15 Απρ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/n-karapanos-o-dimos-mesologgioy-epivalletai-na-stin-koryfi-egkainia-eklogikoy-kentroy-mesologgi-deite-foto/">Ν. Καραπάνος: “Ο Δήμος Μεσολογγίου επιβάλλεται να είναι στην κορυφή”- Εγκαίνια…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-234099">
<a href="http://sinidisi.gr/oi-ellines-adelfotis-akarnanon-tis-neas-zilandias-timisan-tin-iroiki-exodo-mesologgioy-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/17a-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-04-14">14 Απρ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/oi-ellines-adelfotis-akarnanon-tis-neas-zilandias-timisan-tin-iroiki-exodo-mesologgioy-foto/">Οι Έλληνες (Αδελφότης Ακαρνάνων) της Nέας Ζηλανδίας τίμησαν την Ηρωική Έξοδο…</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-234046">
<a href="http://sinidisi.gr/dyo-vraveia-tin-poiitria-vasiliki-pantazi-tin-palairo-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/01-214x140.png" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-04-14">14 Απρ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/dyo-vraveia-tin-poiitria-vasiliki-pantazi-tin-palairo-foto/">Δύο βραβεία για την ποιήτρια Βασιλική Πανταζή από την Πάλαιρο (ΦΩΤΟ)</a></h3>
</article>
</li>
<li class="highlights column one-third">
<article id="post-234045">
<a href="http://sinidisi.gr/megaloprepeia-ypodochi-tis-kardias-alexandroy-ypsilanti-mesologgi-deite-foto/" class="image-link" aria-hidden="true"><img width="214" height="140" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/f7-2-214x140.jpg" class="image wp-post-image" alt="" /></a>
<div class="meta"><time datetime="2019-04-14">14 Απρ 2019</time></div>
<h3 class="title"><a rel="bookmark" href="http://sinidisi.gr/megaloprepeia-ypodochi-tis-kardias-alexandroy-ypsilanti-mesologgi-deite-foto/">Με κάθε μεγαλοπρέπεια η υποδοχή της καρδιάς του Αλέξανδρου Υψηλάντη στο…</a></h3>
</article>
</li>
</ul>
</section>
<div class="comments"><div id="comments">
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Αφήστε μια απάντηση</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aitoliko-i-exodos-mesologgioy-pagkosmio-minyma-epochi-aionios-ymnos-stin-eleytheria/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="http://sinidisi.gr/wpress/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Το σχόλιό σας"></textarea></p><p><input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Το όνομά σας" /></p>
<p><input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Το email σας" /></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='234191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div></div>
</main>
<aside id="sidebar" class="col-4 sidebar">
<ul>
<li id="latest-posts-2" class="bottom-border widget">
<h4 class="widgettitle">ΠΡΟΣΦΑΤΕΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</h4>
<ul class="posts-list">
<li><a href="http://sinidisi.gr/to-paschalino-orario-leitoyrgias-ton-emporikon-katastimaton-agrinioy/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/pasxalino-wrario-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/to-paschalino-orario-leitoyrgias-ton-emporikon-katastimaton-agrinioy/">Το Πασχαλινό ωράριο λειτουργίας των εμπορικών καταστημάτων του Αγρινίου</a></div>
</li>
<li><a href="http://sinidisi.gr/agrinio-megali-pyrkagia-xenodocheio-alexander-askisi-etoimotitas-tis-pyrosvestikis-deite-video-foto/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/fotia-aexander-askisi-6-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/agrinio-megali-pyrkagia-xenodocheio-alexander-askisi-etoimotitas-tis-pyrosvestikis-deite-video-foto/">Αγρίνιο: Μεγάλη πυρκαγιά στο ξενοδοχείο Alexander &#8211; Άσκηση ετοιμότητας από την&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/dellas-chimeneth-total-football-einai-dyskolo-enan-proponiti-na-analamvanei-sti-mesi-tis-sezon/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/dellas_manolo-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/dellas-chimeneth-total-football-einai-dyskolo-enan-proponiti-na-analamvanei-sti-mesi-tis-sezon/">Δέλλας για Χιμένεθ στο Total Football: «Είναι δύσκολο για έναν προπονητή&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/dellas-total-football-tha-protimoysa-na-chaso-5-0-para-na-chaso-ton-vieirinia-video/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/01/dellas-3-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/dellas-total-football-tha-protimoysa-na-chaso-5-0-para-na-chaso-ton-vieirinia-video/">Δέλλας στο Total Football: «Θα προτιμούσα να χάσω 5 &#8211; 0&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/eleytheriani-naypaktias-sti-pempti-leoforo-tis-neas-yorki-sti-parelasi-tin-25i-martioy/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/57604456_10156696564505589_5779520482709602304_n-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/eleytheriani-naypaktias-sti-pempti-leoforo-tis-neas-yorki-sti-parelasi-tin-25i-martioy/">Η Ελευθεριανή Ναυπακτίας στην Πέμπτη Λεωφόρο της Νέας Υόρκη στη Παρέλαση&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/sygchairei-to-mesologgi-2008-tin-anodo-stin-a-ethniki-o-syndesmos-proponiton-podosfairoy-n-ait-nias/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2018/09/diaitites-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/sygchairei-to-mesologgi-2008-tin-anodo-stin-a-ethniki-o-syndesmos-proponiton-podosfairoy-n-ait-nias/">Συγχαίρει το Μεσολόγγι 2008 για την άνοδο στην Α&#8217; Εθνική ο&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/ae-mesologgioy-sygchairei-tin-omada-mesologgi-2008-tin-anodo-stin-a-ethniki/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/aem-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/ae-mesologgioy-sygchairei-tin-omada-mesologgi-2008-tin-anodo-stin-a-ethniki/">Η ΑΕ Μεσολογγίου συγχαίρει την ομάδα «Μεσολόγγι 2008» για την άνοδο&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/ekleisan-panta-ta-galana-matia-tis-malenas-ti-dytiki-ellada-thrinoyn-oi-goneis-tis-quot-tha-eisai-panta-to-pio-kalo-paidaki-quot/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/malena-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/ekleisan-panta-ta-galana-matia-tis-malenas-ti-dytiki-ellada-thrinoyn-oi-goneis-tis-quot-tha-eisai-panta-to-pio-kalo-paidaki-quot/">Δυτική Ελλάδα: Έκλεισαν για πάντα τα γαλανά μάτια της Μαλένας &#8211;&hellip;</a></div>
</li>
<li><a href="http://sinidisi.gr/mesologgi-ta-prota-onomata-tis-dimotikis-parataxis-quot-symmachia-to-mellon-quot/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/skarmoutsos-65x65.jpg" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/mesologgi-ta-prota-onomata-tis-dimotikis-parataxis-quot-symmachia-to-mellon-quot/">Μεσολόγγι: Τα πρώτα ονόματα της Δημοτικής παράταξης «Συμμαχία για το μέλλον»</a></div>
</li>
<li><a href="http://sinidisi.gr/dytiki-ellada-enas-mikros-iroas-tin-gastoyni-anagki-ti-voitheia-olon-mas/"><img width="65" height="65" src="http://sinidisi.gr/wpress/wp-content/uploads/2019/04/dyt-ell-65x65.png" class="image wp-post-image" alt="" /></a>
<div><time class="dt-published" datetime="2019-04-15">15 Απρ 2019</time><a href="http://sinidisi.gr/dytiki-ellada-enas-mikros-iroas-tin-gastoyni-anagki-ti-voitheia-olon-mas/">Δυτική Ελλάδα: Ένας μικρός ήρωας από την Γαστούνη έχει ανάγκη τη&hellip;</a></div>
</li>
</ul>
</li>
</ul>
</aside>
</div></div>
<footer id="footer" class="main-footer">
<div class="wrap">
<ul class="widgets row cf">
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΓΕΝΙΚΕΣ ΠΛΗΡΟΦΟΡΙΕΣ</h4>
<address><p class="logo-text main-color">ΣΥΝΕΙΔΗΣΗ</p>
<ul class="c1 c2 em"><li>Εφημερίδα</li>
<li>Ιστοσελίδα</li>
</ul><ul class="c1"><li>Δεληγιώργη 3</li>
<li>30100 Αγρίνιο, GR</li>
</ul><ul class=cs-1><li>Τηλ: +30-2641039410</li>
<li>Fax: +30-2641039413</li>
<li>Email: info@sinidisi.gr</li>
</ul><ul class=cs-1><li><a title="Μέλος της Online Media" href="//emedia.media.gov.gr" target=_blank rel=nofollow><img src="/wpress/wp-content/uploads/media.png" alt width=50 height=53></a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΣΤΟΙΧΕΙΑ ΕΠΙΚΟΙΝΩΝΙΑΣ</h4>
<address>
<p class="logo-text logo-text-2">ΕΠΙΚΟΙΝΩΝΙΑ</p>
<ul class="c1"><li><strong>ΣΥΝΤΑΚΤΕΣ</strong></li>
<li>editors@sinidisi.gr</li>
</ul><ul class="c1"><li><strong>ΔΙΑΦΗΜΙΣΗ</strong></li>
<li>commercial@sinidisi.gr</li>
</ul><ul><li>Like us: <a class="c2" href="//facebook.com/sinidisigr" target="_blank" rel="me">Facebook</a></li>
<li>Follow us: <a class="c2" href="https://plus.google.com/+SinidisiGrAgrinio" target="_blank" rel="me">Google+</a></li>
<li>Website: <a class="c2" href="http://sinidisi.gr">Sinidisi.GR</a></li>
</ul></address>
</li>
<li class="widget col-4 textwidget">
<h4 class="widgettitle">ΡΑΔΙΟΦΩΝΟ</h4>
<p class="logo-text logo-text-2 main-color">ΔΥΤΙΚΑ FM</p>
<ul style="margin-bottom:48px"><li>Website: <a class="c2" href="http://dytikafm.gr" target="_blank">dytikafm.gr</a></li>
<li>Like us: <a class="c2" href="http://facebook.com/Dytika961" target="_blank">Facebook</a></li>
<li>info@dytikafm.gr</li>
</ul>
<p class="logo-text logo-text-2 main-color">Loud 98.2</p>
<ul><li>Website: <a class="c2" href="http://loud982.gr" target="_blank">loud982.gr</a></li>
<li>info@loud982.gr</li>
</ul></li>
</ul>
</div>
<div class="lower-foot">
<div class="wrap">
<div class="widgets">
<div class=textwidget>ΣΥΝΕΙΔΗΣΗ  ©2014. <span style="font-size:smaller;font-family:cursive">Designed & developed by Panoss</span></div>
<div class="menu-lower-footer-container"><ul id="menu-lower-footer" class="menu"><li><a rel="home" href="/">Αρχική</a></li><li><a rel="contact" href="/contact">Επικοινωνία</a></li><li><a href="/sitemap">Πλοήγηση</a></li><li><a title="Ισολογισμός 2014" target="_blank" rel="nofollow" href="/wpress/wp-content/uploads/others/isologismos-2014.pdf">Ισολογισμός</a></li><li><a href="#masthead"><b>Επιστροφή στην κορυφή</b></a></li></ul></div></div>
</div></div>
</footer>
</div>
<script type='text/javascript' defer src='//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/e48c8ac954ebd69b0d977cfdc58bf794.js'></script>
<script type='text/javascript' defer src='http://sinidisi.gr/wpress/wp-content/themes/smart-mag/js/cookies-message.js'></script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("http://sinidisi.gr/wpress");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='90e0c49e-ac5d-436b-ad17-185db7a5aaa5';oneSignal_options['autoRegister']=false;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['disable']=true;oneSignal_options['subdomainName']="sinidisi";oneSignal_options['safari_web_id']="web.onesignal.auto.01ea4289-b460-45e4-8d90-838752554827";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='θέλετε να εμφανίζονται ειδοποιήσεις;';oneSignal_options['promptOptions']['exampleNotificationCaption']='Κάντε κλικ στην επιλογή Επιτρέπεται';oneSignal_options['promptOptions']['acceptButtonText']='Ναί';oneSignal_options['promptOptions']['cancelButtonText']='Οχι';oneSignal_options['promptOptions']['siteName']='ΣΥΝΕΙΔΗΣΗ';oneSignal_options['notifyButton']={};oneSignal_options['notifyButton']['enable']=true;oneSignal_options['notifyButton']['position']='bottom-right';oneSignal_options['notifyButton']['theme']='default';oneSignal_options['notifyButton']['size']='large';oneSignal_options['notifyButton']['prenotify']=false;oneSignal_options['notifyButton']['showCredit']=false;oneSignal_options['notifyButton']['text']={};oneSignal_options['notifyButton']['text']['tip.state.unsubscribed']='Εγγραφείτε στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['tip.state.subscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.subscribed']='Ευχαριστούμε για την εγγραφή!';oneSignal_options['notifyButton']['text']['message.action.resubscribed']='Έχετε εγγραφεί στις ειδοποιήσεις';oneSignal_options['notifyButton']['text']['message.action.unsubscribed']='Δεν θα λάβετε ξανά ειδοποιήσεις';oneSignal_options['notifyButton']['text']['dialog.main.title']='Διαχείριση ειδοποιήσεων';oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe']='Εγγραφή';oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe']='Απεγγραφή';OneSignal.init(window._oneSignalInitOptions)});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault()};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false)}if(document.readyState==='complete'){documentInitOneSignal()}else{window.addEventListener("load",function(event){documentInitOneSignal()})}</script>
<script>_atrk_opts={atrk_acct:"5N2wq1FYxz20cv",domain:"sinidisi.gr",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s)})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=5N2wq1FYxz20cv" style=display:none height=1 width=1 alt></noscript><script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-55576928-1","auto");ga("send","pageview");ga("set","anonymizeIp",true);</script>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>